<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="https://www.larena.it/territori/est/frutti-di-bosco-come-sui-monti-1.8171246/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/territori/est/frutti-di-bosco-come-sui-monti-1.8171246" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		    		<meta name="robots" content="NOODP,index,follow" />
	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/territori/est/frutti-di-bosco-come-sui-monti-1.8171246?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Frutti di bosco come sui monti | Est</title>
				
              		    <meta name="description" content="Chi pensa che i frutti di bosco siano una prerogativa delle zone di montagna pu&ograve; tranquillamente ricredersi. Nel bel mezzo della pianura veronese, esattamente a Santa Maria di Zevio, c&rsquo;&egrave; infatti un imprenditore agricolo che crede cos&igrave; tanto nella pro" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202004200933" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202004200933" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?202004200933" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202004200933" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202004200933" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?202004200933" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1593588968!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1593588965!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1593588960!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1593588906!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1593588904!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1593588903!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1593588910!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1593588910!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Frutti di bosco come sui monti">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/territori/est/frutti-di-bosco-come-sui-monti-1.8171246">
  
  <meta property="og:description" content="Chi pensa che i frutti di bosco siano una prerogativa delle zone di montagna pu&ograve; tranquillamente ricredersi. Nel bel mezzo della pianura veronese, esattamente a Santa Maria di Zevio, c&rsquo;&egrave; infatti un imprenditore agricolo che crede cos&igrave; tanto nella pro">
            
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Attualit&aacute;">    
            <meta name="ath:is_covid" content="false">  
        <meta name="ath:id" content="1.8171246">  
    <!-- /Newsletter -->
	
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true src="https://media.larena.it/media/lib/cmp/quantcast.js" />
    </script>
    <script type="text/javascript" async=true>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</script>
	<style>
        .qc-cmp-button {
          background-color: #368bd6 !important;
          border-color: #368bd6 !important;
        }
     
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #368bd6 !important;
        }

        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }       
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #368bd6 !important;
        }
        .qc-cmp-ui {
            background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
        	background-color: #999 !important;
      	}
  	   .qc-cmp-persistent-link{
	    	z-index: 50 !important;
        }
    </style>
	<!-- End Quantcast Choice. Consent Manager Tag -->
   
   <link rel="stylesheet" type="text/css" href="https://media.larena.it/media/lib/cmp/quantcast.css" />

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?202004200933"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202004200933"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202004200933"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/territori/est/frutti-di-bosco-come-sui-monti-1.8171246" />

    

 
            	<!-- verifica sito da parte di Google OZDigital -->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>


<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async"></script>
<style type="text/css">
  @media only screen and (min-width: 1025px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  @media only screen and (max-width: 1024px) and (min-width: 768px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }

 

</style>



    	    <meta property="article:section" content="Territori - Est">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="Luca Fiorin">
  	        
        	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '376_est_veronese');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Luca Fiorin');  
  ga('set', 'dimension4', 'Territori-Est');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Frutti di bosco come sui monti');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



    
  </head>
  <body class="body-are v3_section-territori">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/est/frutti-di-bosco-come-sui-monti-1.8171246';
    _sf_async_config.sections = '376_est_veronese';
    _sf_async_config.title = 'ARTICOLO: Frutti di bosco come sui monti';
    _sf_async_config.authors = 'Luca Fiorin';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>

        <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-376_est_veronese v3_section-menu-visible">
  


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.larena.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.larena.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/provincia" class="$a_class_name no_arrow">Provincia</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/italia" class="$a_class_name ">Italia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>

                                        <li>
            <a href="/home/italia/europee-2019">Europee 2019</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/economia-veronese">Economia veronese</a>
          </li>
                                            <li>
            <a href="/home/economia/aziende">Aziende</a>
          </li>
                                            <li>
            <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
          </li>
                                            <li>
            <a href="/home/economia/job-orienta">JOB&Orienta</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/chievo">Chievo</a>
          </li>
                                            <li>
            <a href="/home/sport/hellas">Hellas</a>
          </li>
                                            <li>
            <a href="/home/sport/tezenis">Tezenis</a>
          </li>
                                            <li>
            <a href="/home/sport/calzedonia">Calzedonia</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/altri">Altri</a>
          </li>
                                            <li>
            <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
          </li>
                                            <li>
            <a href="/home/sport/l-hellas-in-serie-a-2019">L'Hellas in serie A (2019)</a>
          </li>
                                                                  <li>
            <a href="/home/sport/streetballweek">Streetballweek</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi">Olimpiadi</a>
          </li>
                                            <li>
            <a href="/home/sport/rio-2016">Rio 2016</a>
          </li>
                                            <li>
            <a href="/home/sport/volley-giovanile">Volley giovanile</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
          </li>
                                            <li>
            <a href="/home/sport/storie-di-sport">Storie di sport</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                            <li>
            <a href="/home/cultura/arte">Arte</a>
          </li>
                                            <li>
            <a href="/home/cultura/mostre">Mostre</a>
          </li>
                                            <li>
            <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
          </li>
                                            <li>
            <a href="/home/cultura/fotografia">Fotografia</a>
          </li>
                                            <li>
            <a href="/home/cultura/la-lettura">La lettura</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/musica">Musica</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/personaggi">Personaggi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/tv">TV</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/foto/cultura">Cultura</a>
          </li>
                                            <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/animali">Animali</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/news">News</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/fun">Fun</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/telearena">Telearena</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                                              <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                                                  <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                            <li>
            <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                                                  <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                            <li>
            <a href="/home/altri/servizi-speciali">Servizi speciali</a>
          </li>
                                            <li>
            <a href="/home/altri/necrologi">Necrologi</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/LArena.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/larenait" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                     <div class="v4_main-sticky_section_label are">
          Est
          </div>
              </div>
      
      <div id="right-align">
                                        <a href="#" class="v4_header-servizi" rel="nofollow">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca" rel="nofollow">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
                      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/soave" class="v3_sub-nav-item v3_section-2592_soave">
                                                <span>Soave</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/san-bonifacio" class="v3_sub-nav-item v3_section-2593_san_bonifacio">
                                                <span>San Bonifacio</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/caldiero" class="v3_sub-nav-item v3_section-2594_caldiero">
                                                <span>Caldiero</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/val-d-illasi" class="v3_sub-nav-item v3_section-2595_val_dillasi">
                                                <span>Val d'Illasi</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/val-d-alpone" class="v3_sub-nav-item v3_section-2596_val_dalpone">
                                                <span>Val d'Alpone</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/zevio" class="v3_sub-nav-item v3_section-4539_zevio">
                                                <span>Zevio</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/vestenanova" class="v3_sub-nav-item v3_section-vestenanova">
                                                <span>Vestenanova</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/monteforte" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Monteforte</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/ronc%C3%A0" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Roncà</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/montecchia-di-crosara" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Montecchia di Crosara</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/est/mezzane" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Mezzane</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/est/lavagno" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase() last">
                                                <span>Lavagno</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

  </div>
</header>

        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>

                  <div class="v3_section-content">
<div class="v3_section-columns v3_column-right-blue">
  <div class="v3_section-column-left">
            
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Est
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.larena.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.larena.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Frutti di bosco come sui monti</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/est/l-arma-apre-una-stanza-per-lei-1.8169977">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Est</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8171246.1595118743">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/l-arma-apre-una-stanza-per-lei-1.8169977">
	                    <img src="/image/policy:1.8169976:1595032326/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/l-arma-apre-una-stanza-per-lei-1.8169977">L’Arma apre una stanza per lei</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/non-fossilizziamoci-parte-con-l-anguana-1.8169978">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/non-fossilizziamoci-parte-con-l-anguana-1.8169978">«Non fossilizziamoci!» parte con l’Anguana</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/al-parco-zanella-incontri-e-brindisi-con-gli-scrittori-1.8169975">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/al-parco-zanella-incontri-e-brindisi-con-gli-scrittori-1.8169975">Al Parco Zanella incontri e brindisi con gli scrittori</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/nuove-disposizioni-per-la-biblioteca-1.8168613">
	                    <img src="/image/policy:1.8168612:1594946017/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/nuove-disposizioni-per-la-biblioteca-1.8168613">Nuove disposizioni per la biblioteca</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/al-palazzo-vescovile-ritorna-la-due-giorni-di-vininchiostro-1.8168615">
	                    <img src="/image/policy:1.8168614:1594946021/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/al-palazzo-vescovile-ritorna-la-due-giorni-di-vininchiostro-1.8168615">Al Palazzo Vescovile ritorna la due giorni di «Vininchiostro»</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/al-guarino-non-si-sa-come-fare-1.8168611">
	                    <img src="/image/policy:1.8168610:1594946023/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/al-guarino-non-si-sa-come-fare-1.8168611">Al Guarino non si sa come fare</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/addio-a-quattro-mesi-di-distanza-1.8167059">
	                    <img src="/image/policy:1.8167058:1594859702/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/addio-a-quattro-mesi-di-distanza-1.8167059">Addio a quattro mesi di distanza</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/diciassette-imprenditori-donano-due-defibrillatori-1.8167062">
	                    <img src="/image/policy:1.8167061:1594859707/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/diciassette-imprenditori-donano-due-defibrillatori-1.8167062">Diciassette imprenditori donano due defibrillatori</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/comunicare-sul-web-corso-ai-commercianti-1.8167063">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/comunicare-sul-web-corso-ai-commercianti-1.8167063">Comunicare sul web Corso ai commercianti</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/alberi-pericolosi-lo-si-sa-da-anni-1.8167060">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/alberi-pericolosi-lo-si-sa-da-anni-1.8167060">Alberi pericolosi, lo si sa da anni</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/monumento-a-chi-aiuto-nei-giorni-dell-alluvione-1.8165102">
	                    <img src="/image/policy:1.8165101:1594773323/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/monumento-a-chi-aiuto-nei-giorni-dell-alluvione-1.8165102">Monumento a chi aiutò nei giorni dell’alluvione</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/la-conta-dei-danni-la-zona-piu-colpita-e-santa-maria-1.8165100">
	                    <img src="/image/policy:1.8165099:1594773325/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/la-conta-dei-danni-la-zona-piu-colpita-e-santa-maria-1.8165100">La conta dei danni: la zona più colpita è Santa Maria</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/colosso-con-2-300-soci-e-80-milioni-di-bottiglie-1.8163712">
	                    <img src="/image/policy:1.8163711:1594686751/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/colosso-con-2-300-soci-e-80-milioni-di-bottiglie-1.8163712">Colosso con 2.300 soci e 80 milioni di bottiglie</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/il-lockdown-generoso-degli-astrofili-valdillasi-1.8163714">
	                    <img src="/image/policy:1.8163713:1594686754/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/il-lockdown-generoso-degli-astrofili-valdillasi-1.8163714">Il lockdown generoso degli Astrofili Valdillasi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/bosso-e-morricone-nelle-tele-di-maffeo-1.8163716">
	                    <img src="/image/policy:1.8163715:1594686757/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/bosso-e-morricone-nelle-tele-di-maffeo-1.8163716">Bosso e Morricone nelle tele di Maffeo</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/la-caduta-dei-giganti-per-gli-alberi-e-stata-un-ecatombe-1.8162293">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/la-caduta-dei-giganti-per-gli-alberi-e-stata-un-ecatombe-1.8162293">La caduta dei giganti Per gli alberi è stata un’ecatombe</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/camion-in-fiamme-autostrada-chiusa-per-quasi-2-ore-1.8162331">
	                    <img src="/image/policy:1.8162340:1594621277/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/camion-in-fiamme-autostrada-chiusa-per-quasi-2-ore-1.8162331">Camion in fiamme in A4, autostrada chiusa per quasi due ore</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/il-centro-sgravato-del-traffico-1.8161372">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/il-centro-sgravato-del-traffico-1.8161372">Il centro sgravato del traffico</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/l-onda-della-salute-della-donna-tra-film-ed-incontri-1.8161373">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/l-onda-della-salute-della-donna-tra-film-ed-incontri-1.8161373">L’Onda della salute della donna tra film ed incontri</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/territori/est/scuola-chiusa-per-covid-e-il-profe-di-ginnastica-diventa-tuttofare-1.8161375">
	                    <img src="/image/policy:1.8161374:1594514046/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/territori/est/scuola-chiusa-per-covid-e-il-profe-di-ginnastica-diventa-tuttofare-1.8161375">Scuola chiusa per Covid e il «profe» di ginnastica diventa tuttofare</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8171246.1595118743').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                            
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">19.07.2020</span>
      <script>
          var pubDate = new Date(1595118743000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                            <a href="/topics/dimension.Location/Zevio">
                                Zevio
                                  </a>
                                                                                                                              </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.07.19T02:32:23+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Frutti di bosco come sui monti 
                      </h1>
        		     
              </div>
              	              
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
              <li>
                <a href="/territori/est/frutti-di-bosco-come-sui-monti-1.8171246?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                          <!-- Banner: 7.2762007 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Chi pensa che i frutti di bosco siano una prerogativa delle zone di montagna può tranquillamente ricredersi. Nel bel mezzo della pianura veronese, esattamente a Santa Maria di Zevio, c’è infatti un imprenditore agricolo che crede così tanto nella produzione dei cosiddetti piccoli frutti da avere messo in funzione, per la raccolta di quest’anno, un macchinario decisamente innovativo. Si tratta di un robot prodotto in Nuova Zelanda che seleziona e impacchetta i mirtilli, scartando i frutti non perfetti. Un attrezzo che sino ad ora mai era stato usato in Italia. 
Questa innovazione, peraltro, è solo una delle varie che il produttore, si tratta del trentanovenne Matteo Scandola, sta attuando. Assieme al consorzio Aurorafruit, di cui è uno dei soci fondatori, ha appena lanciato due nuove varietà di fragole e nel prossimo futuro proporrà anche alcune nuove tipologie di lamponi «made in Verona». 
«Provengo da una famiglia che coltiva fragole da cinquant’anni ed io, già a 18 anni, sono stato mandato a fare esperienza in una cooperativa trentina, la Sant’Orsola, dove ho imparato dal pioniere del settore, Ilario Ioriatti», racconta Scandola. «Nel 2008 ho fondato, con altri due soci, Aurorafruit, che oggi raggruppa 22 aziende di piccoli frutti tra il Veronese e il Trentino, con un fatturato annuo di 12,13 milioni di euro», aggiunge.
A riprova che mirtilli e lamponi non sono una prerogativa solo della montagna, va detto che Aurorafruit è il secondo gruppo italiano per importanza nel settore. «Produciamo e commercializziamo quasi 2 milioni di chili di fragole, 100.000 chili di lamponi, 500.000 chili di mirtilli e 150.000 chili di more», spiega l’imprenditore di Santa Maria di Zevio. Al quale, nei giorni scorsi Confagricoltura Verona ha assegnato il riconoscimento come agricoltore dell’anno, nel settore giovanile.
Il robot per la raccolta dei mirtilli, messo in attività da quest’anno, ha molte potenzialità: riesce selezionare e impacchettare fino a 1.200-1.300 chili all’ora di frutta. «È una macchina davvero importante, che verifica con dei sensori se un mirtillo è morbido o croccante, andando a migliorare addirittura il lavoro del personale, che finora faceva la selezione solo in base al colore del frutto; abbiamo impiegato un anno per istruirlo e ora sta lavorando bene anche grazie a una persona che la guida con grande professionalità», sottolinea Scandola.
D’altronde, come si diceva, le novità sono il suo forte. Le due nuove varietà di fragole che ha realizzato da poco con Aurorafruit sono l’«Aurora Karima» e l’«Aurora Munira». «Stanno riscuotendo un ottimo successo. a livello europeo, in quanto sono molto produttive e di ottima qualità e restano fresche più della media», sottolinea il coltivatore. Inoltre, egli precisa, sono più semplici da coltivare e si staccano velocemente durante la raccolta.
«Ora stiamo lavorando a nuove varietà di lamponi che manterranno fragranza e colore più a lungo, in modo da avere maggiori rese e una minor frequenza nella raccolta», aggiunge. «Usando la ricerca abbassiamo i costi del lavoro, senza andare a toccare la busta paga dei braccianti, e riusciamo ad essere più competitivi sul mercato», conclude. •</p>

          
                      <div class="v3_news-news-author">Luca Fiorin</div>
                              
<div class="v3_banner">
	     
                          <!-- Banner: 7.2762008 -->
<!-- Inactive banner -->

        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
        
          
      

    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8171246">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8171246/comments?d=2.211,2.1455,2.1471,1.8171246">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8171246',
      articlePath: '2.211,2.1455,2.1471,1.8171246',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608510 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
      </div>
  <div class="v3_home-column-right">
    
    

        
                          <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    


                                                                                                                                  




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2837894">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/vota-la-migliore-gelateria" title="Vota la migliore gelateria">
                        <img src="/polopoly_fs/7.2837894.1593770095!/headerImage/2673106503.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/vota-la-migliore-gelateria">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170436:1595078090/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Gelateria Terra e Cuore" title="Gelateria Terra e Cuore" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/vota-la-migliore-gelateria" >«La terra ed il cuore<br/>per fare un gelato<br/>che prima non c’era»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/vota-la-migliore-gelateria">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8167214:1594883419/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Continua la corsa per scegliere la gelateria preferita" title="Continua la corsa per scegliere la gelateria preferita" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/vota-la-migliore-gelateria" >Ogni giorno un <br/>tagliando. Adesso <br/>la sfida s'infiamma</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/vota-la-migliore-gelateria">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8167150:1594881134/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Giovanna Bonazzi, Giulia Maggi e Roberto Azzalin" title="Giovanna Bonazzi, Giulia Maggi e Roberto Azzalin" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/vota-la-migliore-gelateria" >Discese mozzafiato e un gelato da Oscar: Giovanna è sul trono</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/vota-la-migliore-gelateria">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8165309:1594800928/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/vota-la-migliore-gelateria" >La guerra, <br/>l’amore e <br/>l’arte del gelato </a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/vota-la-migliore-gelateria">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8165307:1594800765/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Continua la grande corsa per scegliere la gelateria preferita" title="Continua la grande corsa per scegliere la gelateria preferita" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/vota-la-migliore-gelateria" >Continua la <br/>grande corsa.<br/>Attenti al maxi tagliando</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2837894" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2837894" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8168742:1594970274/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Toro" title="Toro" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Toro scappa dal circo e semina il panico: abbattuto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8164019:1594719214/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Scimpanz&egrave; al Parco Natura Viva" title="Scimpanz&egrave; al Parco Natura Viva" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >In Sierra Leone 96 scimpanzè in lockdown: «Aiutiamoli»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8158928:1594371457/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="I paperotti salvati da Anna Ortolani" title="I paperotti salvati da Anna Ortolani" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Uova salvate dallo sfalcio: nascono i paperotti covati da una gallina</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8157944:1594297312/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il pulcino di avvoltoio reale indiano al Parco Natura Viva" title="Il pulcino di avvoltoio reale indiano al Parco Natura Viva" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Nasce al Parco Natura Viva l'unico pulcino di avvoltoio reale indiano al mondo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8154996:1594121401/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="L'arrivo delle asinelle (Pecora)" title="L'arrivo delle asinelle (Pecora)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Due asinelle ospiti della casa di riposo</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   




                                          




<!-- Variante contenuto : random-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2851295">

            <h4 class="v3_box-title-image">
        <a href="https://www.larena.it/iniziative/restart" title="Restart!">
                        <img src="/polopoly_fs/7.2851295.1594829112!/headerImage/1090411147.png" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

              <!-- random-article -->      
                                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/restart">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8165445:1594805981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/restart" >Enrico Mantovanelli: consulenza finanziaria per ogni tua esigenza</a></div>
    </div>
      </div>

                        
              </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato1 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                By Athesis Studio
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                   




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/futuro-e-innovazione?_" title="Futuro e Innovazione">
                        <img src="/polopoly_fs/7.2545808.1582194801!/headerImage/432475678.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/futuro-e-innovazione">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8163840:1594711557/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Festival del Futuro 2019 a Verona" title="Il Festival del Futuro 2019 a Verona" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/futuro-e-innovazione" >Obiettivi e strumenti<br/>per il rilancio <br/>dell'Italia<br/></a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2839950">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Dove andiamo stasera" >
            Dove andiamo stasera
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/appuntamenti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171493:1595156436/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Le prove della Big Band (Pezzani)" title="Le prove della Big Band (Pezzani)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Torna la Big Band per "Una domenica italiana"</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170678:1595084097/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Micromega in &laquo;Scambio di persona&raquo;" title="Micromega in &laquo;Scambio di persona&raquo;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Micromega fa satira in «Scambio di persona all'italiana»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170425:1595077592/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Stephanie Ghizzoni con Rotunno e Pasetto" title="Stephanie Ghizzoni con Rotunno e Pasetto" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Stephanie Ghizzoni dà voce a Mia Martini</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170410:1595077522/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Daniele Silvestri sar&agrave; protagonista oggi a Villafranca" title="Daniele Silvestri sar&agrave; protagonista oggi a Villafranca" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Silvestri e la sua «cosa giusta»  <br/>«Il pubblico merita tanta gioia» </a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170115:1595061462/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="L'attore Massimo Totola" title="L'attore Massimo Totola" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Totola e Donini in un recital a Villa Albertini</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2839950" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2839950" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2849038">

            <h4 class="v3_box-title">
        <a href="/iniziative/talenti-ne-l-arena" style="" title="IL PRIMO TALENT TV 100% VERONESE" >
            IL PRIMO TALENT TV 100% VERONESE
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/talenti-ne-l-arena">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8163109:1594647442/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/talenti-ne-l-arena" >Entra e rivedi le esibizioni più curiose le storie dei protagonisti le gallery di Miss Lessinia</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2608953">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosit%C3%A0" style="" title="VIP &amp; Curiosit&agrave; " >
            VIP &amp; Curiosit&agrave; 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171455:1595151226/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Ferragni agli Uffizi" title="La Ferragni agli Uffizi" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Ferragni «testimonial» agli Uffizi: bufera sui social<br/></a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8168893:1594977103/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Argentina: Menem a 90 anni risposa la prima moglie Zulema</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8167695:1594903902/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Amadeus e Fiorello a Sanremo" title="Amadeus e Fiorello a Sanremo" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Sanremo 2021, con Amadeus anche Fiorello. Le date slittano a marzo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.6346513:1520363763/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Jeff Bezos, Ceo di Amazon" title="Jeff Bezos, Ceo di Amazon" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Hackerati i profili twitter di Elon Musk, Bill Gates e Jeff Bezos </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8164599:1594742149/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Daniele Liotti in &laquo;Un passo dal cielo&raquo;" title="Daniele Liotti in &laquo;Un passo dal cielo&raquo;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >«Un passo dal cielo», il forestale Daniele Liotti trasloca in Veneto</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/musica-senza-frontiere-ad-acireale-omaggio-a-ezio-bosso-1.8171515">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171516:1595156971/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/musica-senza-frontiere-ad-acireale-omaggio-a-ezio-bosso-1.8171515" >Musica senza frontiere, ad Acireale omaggio a Ezio Bosso</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/don-giovanni-libertino-senza-tempo-a-macerata-1.8171500">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171501:1595156596/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/don-giovanni-libertino-senza-tempo-a-macerata-1.8171500" >Don Giovanni libertino senza tempo a Macerata</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/musica-e-minori-d-alessio-dona-chitarra-1.8170789">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170790:1595089146/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/musica-e-minori-d-alessio-dona-chitarra-1.8170789" >Musica e minori, D'Alessio dona chitarra</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/veneto/fenice-progetto-didattico-online-con-sostegno-generali-1.8170756">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170757:1595087316/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/veneto">Veneto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/veneto/fenice-progetto-didattico-online-con-sostegno-generali-1.8170756" >Fenice, progetto didattico online con sostegno Generali</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti/micromega-fa-satira-in-scambio-di-persona-all-italiana-1.8170677">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8170678:1595084097/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Micromega in &laquo;Scambio di persona&raquo;" title="Micromega in &laquo;Scambio di persona&raquo;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/micromega-fa-satira-in-scambio-di-persona-all-italiana-1.8170677" >Micromega fa satira in «Scambio di persona all'italiana»</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2844102">

            <h4 class="v3_box-title-image">
        <a href="https://www2.larena.it/publisher/aperitivo-con-neri-pozza/section/" title="Aperitivo Neri Pozza">
                        <img src="/polopoly_fs/7.2844102.1594829273!/headerImage/477039439.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://www2.larena.it/publisher/aperitivo-con-neri-pozza/section/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8163194:1594651411/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://www2.larena.it/publisher/aperitivo-con-neri-pozza/section/" >Rivivi l'appuntamento</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2800341">

            <h4 class="v3_box-title">
        <a href="https://www2.larena.it/publisher/athesis-digital-events/section/" style="" title="Athesis Digital Events" >
            Athesis Digital Events
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://www2.larena.it/publisher/athesis-digital-events/section/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8126732:1592323114/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il turismo sul lago di Garda dopo il Covid: che estate ci attende?" title="Il turismo sul lago di Garda dopo il Covid: che estate ci attende?" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://www2.larena.it/publisher/athesis-digital-events/section/" >Il turismo sul lago di Garda dopo il Covid: che estate ci attende?</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2700281">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" style="" title="Segnala a L'Arena" >
            Segnala a L'Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8161685:1594553792/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Neowise immortalata da Fiamene (Foto Stefano Zantedeschi)" title="La Neowise immortalata da Fiamene (Foto Stefano Zantedeschi)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >La cometa nel cielo stellato, immortalata da Fiamene</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8156330:1594204500/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La cometa Neowise" title="La cometa Neowise" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >La cometa Neowise si staglia sopra il profilo del Baldo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8102230:1590746571/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Fulmini su Verona, foto di Francesco Solinas" title="Fulmini su Verona, foto di Francesco Solinas" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >Fulmini su Verona, le foto dei nostri lettori</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8098366:1590582464/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Torna il parcheggio selvaggio. «E se dovesse passare un'ambulanza?»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8094238:1590320575/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Barbecue di compleanno sulle Torricelle, e le immondizie restano lì</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                        




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2688324">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/pallone-d-oro/l-iniziativa" title="Pallone d'oro">
                        <img src="/polopoly_fs/7.2688324.1582016376!/headerImage/2888792559.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/pallone-d-oro">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8165507:1594808442/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="I vincitori 2020 del Pallone d'Oro di Verona (fotoExpress)" title="I vincitori 2020 del Pallone d'Oro di Verona (fotoExpress)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/pallone-d-oro" >Pallone d'Oro: ecco tutti i vincitori dell'edizione 2020</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                            




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2591967">

            <h4 class="v3_box-title">
        <a href="/iniziative/wine-food" style="" title="Wine &amp; Food" >
            Wine &amp; Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/wine-food/vinitaly-ripartenza-con-wine2wine-1.8135743">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8135740:1592872519/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Danese, presidente e Mantovani, dg, di Veronefiere spa" title="Danese, presidente e Mantovani, dg, di Veronefiere spa" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/wine-food/vinitaly-ripartenza-con-wine2wine-1.8135743" >Vinitaly, ripartenza  <br/>con wine2wine </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                              




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2554122">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/protagonisti" title="Protagonisti">
                        <img src="/polopoly_fs/7.2554122.1591629906!/headerImage/3640817159.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8159204:1594382889/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lapis Pubblicit&agrave;" title="Lapis Pubblicit&agrave;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Lapis Pubblicità,<br/>installerà i primi<br/>impianti pubblicitari<br/>digitali a Verona</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8150127:1593772633/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Rivahouse, l'agenzia immobiliare per chi sceglie i panorami suggestivi dell'Alto Garda" title="Rivahouse, l'agenzia immobiliare per chi sceglie i panorami suggestivi dell'Alto Garda" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Rivahouse, l'agenzia immobiliare<br/>per chi sceglie i panorami <br/>suggestivi dell'Alto Garda</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8129613:1592497749/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Caltran" title="Caltran" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Azienda Caltran,<br/>120 anni di passione <br/>nel settore edilizio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8129634:1592499061/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Vagotex-Windtex: rinnovo<br/>ed aggiornamento sono<br/>lo spirito aziendale</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7976839:1583490195/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Temporary Manager: impegno <br/>e passione al servizio di<br/>progetti aziendali di turnaround</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1595144604/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/verona-chiama-i-turisti-boscocesanova-li-stanga-1.8157582">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.4486767:1449230083/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Posta della Olga" title="Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga">La Posta della Olga</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/verona-chiama-i-turisti-boscocesanova-li-stanga-1.8157582" >Verona chiama i turisti  Boscocesanóva li stanga</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/anche-quella-dei-mona-e-purtroppo-un-epidemia-1.8153848">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/anche-quella-dei-mona-e-purtroppo-un-epidemia-1.8153848" >Anche quella dei mona<br/>è purtroppo un’epidemia</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ha-ragione-la-toffali-troppo-usurante-l-ufficio-1.8150103">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ha-ragione-la-toffali-troppo-usurante-l-ufficio-1.8150103" >Ha ragione la Toffali<br/>Troppo usurante l’ufficio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/bonus-vacanze-si-ma-e-meglio-di-no-1.8148468">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga">La Posta della Olga</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/bonus-vacanze-si-ma-e-meglio-di-no-1.8148468" >Bonus vacanze? Sì  ma è meglio di no</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-trionfale-ritorno-de-l-arena-al-bareto-1.8146556">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-trionfale-ritorno-de-l-arena-al-bareto-1.8146556" >Il trionfale ritorno<br/>de L’Arena al bareto</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                    




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8146871:1593599945/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Ospite in cantina - Zamuner" title="Ospite in cantina - Zamuner" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Lo champagne di<br/>Zamuner, "il più<br/>francese tra gli italiani"</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7848607:1576667715/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Bolla, dal 1883<br/>passione per il territorio<br/>e voglia di sperimentare</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7830030:1576073794/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valdadige, personale<br/>specializzato e garanzia di<br/>prodotti di grande qualità</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7816300:1575458247/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina di Soave, dal 1898<br/>espressione dei principali<br/>vini del territorio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7803539:1574853622/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valpolicella Negrar, <br/>86 anni di storia con lo <br/>sguardo rivolto al futuro</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/sport/giudice-cinque-squalificati-in-serie-a-1.8171561">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171562:1595160321/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/giudice-cinque-squalificati-in-serie-a-1.8171561" >Giudice, cinque squalificati in Serie A</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/sport/memorial-titolo-e-trono-mondiale-rahm-punta-doblete-1.8171430">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171431:1595150417/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/memorial-titolo-e-trono-mondiale-rahm-punta-doblete-1.8171430" >Memorial: titolo e trono mondiale, Rahm punta doblete</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/sport/calcio-orsato-arbitra-juventus-lazio-1.8171424">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171425:1595150288/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio-orsato-arbitra-juventus-lazio-1.8171424" >Calcio: Orsato arbitra Juventus-Lazio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/sport/chievo/chievo-brividi-e-rimpianti-l-epilogo-e-un-tonfo-nel-buio-1.8171230">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171229:1595118633/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Renzetti esce a testa bassa dal campo di Castellammare FOTOEXPRESS" title="Renzetti esce a testa bassa dal campo di Castellammare FOTOEXPRESS" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/chievo">Chievo</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/chievo/chievo-brividi-e-rimpianti-l-epilogo-e-un-tonfo-nel-buio-1.8171230" >Chievo, brividi e rimpianti  L’epilogo  è un tonfo nel buio </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/ultima-ora/pioli-il-milan-si-diverte-e-ora-va-centrata-l-europa-1.8171106">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8171107:1595110900/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/ultima-ora">Ultima Ora</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/ultima-ora/pioli-il-milan-si-diverte-e-ora-va-centrata-l-europa-1.8171106" >Pioli: "Il Milan si diverte e ora va centrata l'Europa"</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2817365">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/tedxveronasalon" title="TEDx, eventi online verso il futuro">
                        <img src="/polopoly_fs/7.2817365.1592299714!/headerImage/311043660.png" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/tedxveronasalon">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8161528:1594544678/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Uno degli eventi TEDx di Verona negli anni scorsi alla Gran Guardia" title="Uno degli eventi TEDx di Verona negli anni scorsi alla Gran Guardia" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon" >Tecnologia e ambiente, le parole chiave di TEDx</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/tedxveronasalon">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8144477:1593444930/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un momento della diretta" title="Un momento della diretta" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon" >TEDx e l'accelerazione digitale<br/>Rivedi il primo «salon»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/tedxveronasalon">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8128637:1592465961/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un'edizione di TedX" title="Un'edizione di TedX" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon" >TEDx e il mondo digitale <br/>Ecco il primo «Salon»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/tedxveronasalon">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8122324:1591964787/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un'edizione di TEDxVerona" title="Un'edizione di TEDxVerona" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon" >TEDx parte accelerando sul digitale</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/tedxveronasalon">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8122322:1591964620/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Antonio Perini" title="Antonio Perini" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon" >Perini, l'ingegnere del delivery corteggiato in America</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2817365" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2817365" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                  

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2554393">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/98-comuni" title="98 Comuni di Verona">
                        <img src="/polopoly_fs/7.2554393.1591629916!/headerImage/781752011.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8162625:1594631518/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il fascino di Bardolino, tra colline, lago e panorami da cartolina" title="Il fascino di Bardolino, tra colline, lago e panorami da cartolina" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Il fascino di Bardolino: tra colline, lago e panorami da cartolina</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8156007:1594192904/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Torri del Benaco" title="Torri del Benaco" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Torri del Benaco, tra mura<br/>e torri medioevali sorge<br/>il vivace borgo turistico</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8143954:1593424934/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cavaion Veronese: arte, storia e natura sulle rive del Garda" title="Cavaion Veronese: arte, storia e natura sulle rive del Garda" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Cavaion Veronese:<br/>arte, storia e natura<br/>sulle rive del Garda</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8136531:1592921155/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lazise" title="Lazise" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Lazise, piccolo<br/>borgo dal sapore<br/>medievale</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8125554:1592214333/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Malcesine, il borgo sospeso fra acqua e montagna</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                                 <div id="ajax-placeholder-198011781-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-198011781-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-198011785-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-198011785-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.2673260 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
        
      
    

    <div class="v3_banner-wrapper-skyscrapers">
      <div class="v3_bannerE1">
                  
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                    </div>
      <div class="v3_bannerF1">
        
      </div>
    </div>

    </div>
</div>
</div>
              </div>
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__cmp('displayConsentUi');" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

            
        
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1693932 -->
   <!-- Custom Tag -->
<!-- Publiadige-PX2 on larena.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81086" TYPE="text/javascript"></SCRIPT> 
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8171246&amp;d=/2.211/2.1455/2.1471';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
