


      




                                                                               
   







      
  
            


    



      


           

    

  
                          

  



                  

  

        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
      <meta name="google-site-verification" content="l3uGujRNdb2v3xdicCq_5EVW6x7vHdxfTJ7pf-JsL4o" />
    <meta property="fb:app_id" content="106997385990042" />
  <meta property="fb:pages" content="108431819182401" />
  <meta property="fb:admins" content="100000069616031"/>

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:creator" content="@larenait" />
  <meta name="twitter:site" content="@larenait" />

    <meta name="ath:pageTitle" content="Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota" />
  <meta name="ath:section" content="Est veronese" />
  <meta name="ath:contentType" content="ARTICOLO" />
  <meta name="ath:author" content="Manuela Trevisani" />
  <meta name="ath:macroSection" content="Territori/Est veronese" />
  <meta name="ath:deviceMode" content="www" />


  <!-- Google Tag Manager -->
  <script>
    dataLayer = [];
    
    // Dati analytics sulla pagina
    window.dataLayer.push({ 
      'athPageInfo': {
        'pageTitle': 'Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota',
        'section': 'Est veronese',
        'contentType': 'ARTICOLO',
        'contentId': '1.9780047',
        'author': 'Manuela Trevisani',
        'macroSection': 'Territori\/Est veronese',
        'deviceMode': 'www'
      }
    });
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-52ZP4PD');</script>
  <!-- End Google Tag Manager -->


    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.lcs = "";
    Ath.queue.push(function() {
      var hours = 6;
      Ath.lcs = 'v1'
                + '|||1.9780047'
                + '|||www'
                + '|||ARTICOLO'
                + '|||Territori\/Est veronese'
                + '|||https:\/\/www.larena.it\/territori\/est\/badia-calavena-incidente-rally-del-veneto-1.9780047'
                + '|||Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota'
                + '|||metered-paywall';
      var lcs = encodeURIComponent(Ath.lcs);
      Ath.core.setCookie('lcs', lcs, hours*3600*1000, '/', 'larena.it', { sameSite: 'strict'});
    });
  </script>


            

  
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/180x180.png" sizes="180x180" />



        <link rel="preconnect" href="https://ka-f.fontawesome.com" >
      <link rel="preconnect" href="https://api.larena.it">
      
            

          <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/css/joined.css?17112022" />
      <script>
        var mediaUrl = "https://www.larena.it/gfx/";
    </script>

    
                    <script async src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.enableLoadAdv = Ath.enableLoadAdv || false;
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "whitelabel": false,
        "lang":"it",
        "siteId": "2374487",
        "cookiePolicyId": "62123031",
        "cookiePolicyUrl": "https://www2.larena.it/publisher/privacy_policy/section/", 

        "invalidateConsentWithoutLog": true,
        "countryDetection": false,
        "reloadOnConsent": false,   // Deve restare false, vedere sopra
        "consentOnContinuedBrowsing": false,
        "consentOnScroll": false,
        "logLevel": "error",
            "localConsentDomain": "larena.it",
            "perPurposeConsent": true,
        "purposes": "1, 2, 3, 4, 5",

        "enableTcf": true,
        "tcfVersion": 2,
        "tcfPurposes": {
            "1": "consent_only",
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },

        "googleAdditionalConsentMode": true,
        "cookiePolicyInOtherWindow": true,
        "newConsentAtVendorListUpdate"  : 30,
        "banner": { 
            "position": "bottom",  
            "acceptButtonDisplay": true,
            "customizeButtonDisplay": true,
            "closeButtonDisplay": true,
            "closeButtonRejects": true,
            "backgroundColor": "#fff",
            "textColor": "#333",
            "acceptButtonColor":  "#0073ce",
            "acceptButtonCaptionColor": "#fff",
            "customizeButtonColor":  "#0073ce",
            "customizeButtonCaptionColor": "#fff",
            },
        "callback": {
            "onPreferenceExpressed": function(preference) {
                console.debug("[ath] Iubenda onPreferenceExpressed() called");
                window.iubPreference = preference;

                Ath.queue.push(function() { 
                    Ath.consent.setFullConsentCookie(preference, 'larena.it');
                    athLoadAdv(preference);
                });
            }
        }
    };
    </script>
    <script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?17112022"></script>
    <script src="//cdn.iubenda.com/cs/iubenda_cs.js?17112022" async></script>
<!-- End Iubenda Cookie Solution -->











        


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        

        
                          
    






    
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
                
    
    
  
    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false }
  </script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>

    <script>
    var Ath = Ath || {};
    Ath.gamEnabled = true;
    Ath.gtagcmd = [];

    function athGamSetupAdSlots(programmaticAdvDisabled) {
            
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
            
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_h7', [[1,1], [300, 250], [640,480], [400,300], [640,360], 'fluid'], 'div-gpt-ad-h7')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_h7', [[1,1], [300, 250], [640,480], [400,300], [640,360], 'fluid'], 'div-gpt-ad-h7')
        .addService(googletag.pubads());
  }
      
            
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [990, 90], [320,100]], 'div-gpt-ad-c1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [990, 90], [320,100]], 'div-gpt-ad-c1')
        .addService(googletag.pubads());
  }
      
            
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_est_veronese_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
            
              
   

    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_est_veronese_pu', 'div-gpt-ad-pu')
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_est_veronese_pu', 'div-gpt-ad-pu')
            .addService(googletag.pubads());
  }
      
            
              
   

    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_est_veronese_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_est_veronese_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .addService(googletag.pubads());
  }
      
        }
  </script>

    
            








 











    












                            
          



<title>Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota | L'Arena</title>

  <meta name="description" content="Terribile incidente oggi, intorno alle 11, al Rally del Veneto, nel territorio di Badia Calavena. Secondo le prime informazioni raccolte,... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Athesis S.p.A.">
<meta name="language" content="it-IT">
   <link rel="canonical" href="https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047" />

<meta name="robots" content="NOODP,index,follow,noarchive">

	<link rel="amphtml" href="https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047/amp">

  <meta property="article:section" content="Est veronese">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Manuela Trevisani">
  <meta property="article:published_time" content="2022.12.10T11:42:43+0100">

<meta property="og:title" content="Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota">
  <meta property="og:description" content="Terribile incidente oggi, intorno alle 11, al Rally del Veneto, nel territorio di Badia Calavena. Secondo le prime informazioni raccolte,... Scopri di pi&ugrave;">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047" />

    
  
<link rel="image_src" href="https://www.larena.it/image/policy:1.9780065:1670669599/image.png?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=1031be4" />
<meta property="og:image" content="https://www.larena.it/image/policy:1.9780065:1670669599/image.png?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=1031be4">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:zephr-type" content="metered">
<meta name="ath:id" content="1.9780047">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Badia Calavena">
      
    
            

<script type="application/ld+json">
  

{
  "@context": "http://schema.org",
  "@type":"NewsArticle",

  "mainEntityOfPage": "https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047",
  
  "inLanguage":"it_IT",

  "headline": "Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota",
  
    
        
            

    "image": {
      "@type": "ImageObject",
      "url": "https://www.larena.it\/image\/policy:1.9780065:1670669599\/image.png?f=16x9&h=675&w=1200&$p$f$h$w=eb8deed",
      "width": 1200,
      "height": 675
    },
        
  
  "datePublished": "2022-12-10T11:42:43+01:00",
  "dateModified": "2022-12-10T12:05:16+01:00",
  
"author": {
    "@type": "Person",
    "name": "Manuela Trevisani",
    "url": "https:\/\/www2.larena.it\/publisher\/contatti\/section\/",
    "jobTitle": "Journalist"
  },

    
      
  "isPartOf": {
      "@type": [
          "CreativeWork"
      ],
      "name": "L'Arena",
      "productID": "larena.it"
  },

  "copyrightYear": 2022,
  "copyrightHolder":{
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.larena.it\/gfx\/siti\/all\/www\/logo\/are\/800x400.png",
        "width": 800,
        "height": 400
    },

      "sameAs": [
        "https:\/\/www.facebook.com\/LArena.it"
            , "https:\/\/twitter.com\/larenait"
                , "https:\/\/www.instagram.com\/larena.it\/"
        ],
  
    "name": "L'Arena"
  },  

  "publisher": {
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.larena.it\/gfx\/siti\/all\/www\/logo\/are\/800x400.png",
        "width": 800,
        "height": 400
    },

    "sameAs": [
        "https:\/\/www.facebook.com\/LArena.it"
            , "https:\/\/twitter.com\/larenait"
                , "https:\/\/www.instagram.com\/larena.it\/"
        ],

    "contactPoint": [{
        "@type": "ContactPoint",
        "contactType": "General Contact Info",
        "url": "https:\/\/www2.larena.it\/publisher\/contatti\/section\/"
    }],

    "name": "L'Arena"
  }
}


</script>
      


  <!-- Google Analytics: off -->
  
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  
  <!-- Datalayer Events: on -->
    <script>
    window.dataLayer = window.dataLayer || [];
  </script>


<style>
  .teaser {
    --theme-color: #073e7c;
}
</style><!-- INSURADS -->
   <script type='text/plain' async data-suppressedsrc="https://cdn.insurads.com/bootstrap/BOYCYGIS.js" class="_iub_cs_activate" data-iub-purposes="4,5"></script>
<!-- ARE Clarity -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "967dyajtzv");
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	<!-- doodle non visualizzato, today = 2022-12-10 doodleDay = 2021-06-19 -->
<!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>







  </head>
  <body class="body-are alloc-space-a0">

        


  <script src=" https://tools.athesiseditrice.it/sa/hit.js?a=www&amp;h=larena.it" async></script>


  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52ZP4PD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->



<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "larena.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/est\/badia-calavena-incidente-rally-del-veneto-1.9780047';
        _sf_async_config.sections = 'Est veronese';
    _sf_async_config.title = 'ARTICOLO: Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota';
    _sf_async_config.authors = 'Manuela Trevisani';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>



    
            




              





  
                                      
  

  
  






    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.larena.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href="https://store.larena.it">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <a href="#" class="hamburger" aria-label="Menu sezioni" title="Menu sezioni" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></a>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.larena.it/" class="text logo logo-monogram">
              <img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-monogram-small.png" alt="L'Arena"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.larena.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.larena.it/spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-action="modal-open" data-modal="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-action="modal-open" data-modal="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.larena.it/">
          <img class="logo d-inline d-sm-none" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small-xs.png" alt="L'Arena"/>
          <img class="logo d-none d-sm-inline" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small.png" alt="L'Arena"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/LArena.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/larena.it/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/larenait" class="social"><i class="fab fa-twitter">&nbsp;</i></a>
          </li>
                              <li>
            <a href="https://store.larena.it" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <script type="text/template" class="logged-user-template">
          <li class="logged-user-template-generated">
            <a href="#" class="user" aria-label="Utente" title="Utente" data-action="modal-open" data-modal="#user-dialog">
<% if (is_authenticated) { %>
              <i class="far fa-user-circle"></i>
<% } else { %>
              <i class="fas fa-user-circle"></i>
<% } %>
            </a>
          </li>
          </script>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
  
    <div id="a0-container-topbar" style="visibility: visible"></div>
</nav>

<script type="text/template" class="logged-user-template" data-notify="ath:user-dialog-ready">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.larena.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.larena.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form" role="login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password" required>
          </div>

          <p class="error" style="display: none"></p>
          <p><a data-action="go-to-forgot-password" href="#">Password dimenticata?</a></p>
            <p>Sei un nuovo utente? <a href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body password-reset-form" role="password-reset-form" style="display: none">
          <div class="modal-title">Password smarrita?</div>
          <div class="modal-subtitle">Scrivi qui sotto il tuo indirizzo email e 
          clicca sul tasto “Prosegui”.</div>

          <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>

          <p class="error"></p>
            <p>Sei un nuovo utente? <a href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Prosegui</button>
            <button type="button" class="btn btn-secondary" data-action="go-to-login">Torna a login</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body" role="password-reset-done" style="display: none">
          <div class="modal-subtitle">Ti abbiamo unviato un messaggio email con le istruzioni per impostare 
          una nuova password.</div>

          <p>Riceverai l'email solo se sei un utente registrato sul nostro sito. Se sei registrato e non 
          dovessi ricevere l’email controlla nella cartella "posta indesiderata".</p>

          <div class="buttons">
            <button type="submit" class="btn btn-secondary" data-action="go-to-login">Torna al login</button>
            <button type="button" class="btn btn-primary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/regular-small.png" alt="L'Arena"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/territori/citta">
                  Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/grande-verona">
                  Verona Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/est">
                  Est veronese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/garda-baldo">
                  Garda Baldo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/villafranchese">
                  Villafranchese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/lessinia">
                  Lessinia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/valpolicella">
                  Valpolicella
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/bassa">
                  Basso veronese
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/oltre-verona">Oltre Verona</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/oltre-verona/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/tedx-verona-salon">
                  TedX Verona Salon
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/piu-verona">
                  +Verona
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.larena.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/moda-e-tendenze">
                  Moda &amp; Tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/segnala-a-l-arena">
                  Segnala a L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/speciali/politiche2022verona">
                  #Politiche2022Verona
                                  </a>
              </li>
                                                                                                          <li>
                <a href="https://www.larena.it/speciali/verona-vota-2022">
                  Verona vota 2022
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/elezioni-comunali-2021">
                  Elezioni comunali 2021
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/premio-neri-pozza">
                  Premio Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/verona-day-one">
                  Verona Day One
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                                            <li>
                <a href="https://www.larena.it/iniziative/bookweek">
                  BookWeek ARE 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://sostenibilita.larena.it/" target="_blank">
                  Sostenibilita
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://www.pallonedoroverona.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://pizzeriadellanno.larena.it/" target="_blank">
                  La pizzeria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://top500.larena.it/" target="_blank">
                  Top 500
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/spazio-lettori/blog">
                  Blog
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/necrologi">
                  Necrologie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/newsletter">
                  Newsletter
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/visite-al-centro-stampa">
                  Visite al centro stampa
                                  </a>
              </li>
                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/publiadige/l-arenaffari">
                  L'Aren@ffari
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
<div class="menu-block">
  <ul class="menu-block-contents">
    <li style="margin-bottom: 10px;"><a target="_blank"  href="https://www.telearena.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-telearena.png" alt="Telearena"></a></li>
    <li><a target="_blank" href="https://www.radioverona.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-radioverona.png" alt="Radio Verona"></a></li>
  </ul>
</div>

                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-none d-lg-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/monogram.svg" alt="L'Arena" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      sabato, 10 dicembre 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" ">
  <a class="glyph" href="/territori/citta" target="_self">
    <span class="text">Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/grande-verona" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" active ">
  <a class="glyph" href="/territori/est" target="_self">
    <span class="text">Est</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda-baldo" target="_self">
    <span class="text">Garda&nbsp;Baldo</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/villafranchese" target="_self">
    <span class="text">Villafranchese</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/lessinia" target="_self">
    <span class="text">Lessinia</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/valpolicella" target="_self">
    <span class="text">Valpolicella</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/citta" target="_self">
    <span class="text">Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/grande-verona" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/est" target="_self">
    <span class="text">Est</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda-baldo" target="_self">
    <span class="text">Garda&nbsp;Baldo</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/villafranchese" target="_self">
    <span class="text">Villafranchese</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/lessinia" target="_self">
    <span class="text">Lessinia</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valpolicella" target="_self">
    <span class="text">Valpolicella</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text compact">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
                  <a class="d-lg-none" href="/territori">
          Territori
        </a>
        <span class="d-lg-none">&raquo;</span>
              <a href="/territori/est">
          Est veronese
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner-ph"></div>
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3740 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-a0' class="gam-banner" data-siasfburl="https://tools.athesiseditrice.it/sias/imp/are/homepage_a0/">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
    
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: zephr -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph">Badia Calavena</div>
    
  <h1>Incidente al Rally del Veneto: morta la navigatrice, ferito il pilota</h1>

    
      <div class="summary"></div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">10 dicembre 2022</div>
  



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Incidente+al+Rally+del+Veneto%3A+morta+la+navigatrice%2C+ferito+il+pilota&amp;url=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AIncidente al Rally del Veneto: morta la navigatrice, ferito il pilota%0Ahttps://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Incidente+al+Rally+del+Veneto%3A+morta+la+navigatrice%2C+ferito+il+pilota&amp;url=https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AIncidente al Rally del Veneto: morta la navigatrice, ferito il pilota%0Ahttps://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
    <figure class="kh-lightbox" data-src="/image/policy:1.9780065:1670669599/Ambulanza+al+Rally+del+Veneto.jpg?f=default&amp;w=1024&amp;$p$f$w=a801006" data-caption="Ambulanza al Rally del Veneto">
    
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9780065:1670669599/Ambulanza+al+Rally+del+Veneto.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=42dd189" data-format="16x9" alt="Ambulanza al Rally del Veneto" width="750" height="421" />
      </div>
    </figure>

        
      <div class="caption">
      Ambulanza al Rally del Veneto
          </div>
    </div>
  
              
  
  
    
            
                    




















  <div class="content-media content-media-main">
    
    <figure class="kh-lightbox" data-src="/image/policy:1.9780065:1670669599/Ambulanza+al+Rally+del+Veneto.jpg?f=default&amp;w=1024&amp;$p$f$w=a801006" data-caption="Ambulanza al Rally del Veneto">
    
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9780065:1670669599/Ambulanza+al+Rally+del+Veneto.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=42dd189" data-format="16x9" alt="Ambulanza al Rally del Veneto" width="750" height="421" />
      </div>
    </figure>

        
      <div class="caption">
      Ambulanza al Rally del Veneto
          </div>
    </div>
  
              </div>
              
            




  
<!-- wallType: zephr -->
<!-- zephrFeatureCode: are-article -->
  

<script>
    var zephr_meter = '5';
</script>






<div class="paywall-meter-floating" style="display:none;">
  <div class="paywall-meter-inner2 container">
    <div class="left-meter">
      <div class="msg">Puoi leggere ancora</div>
      <div class="meter"></div>
      <div class="msg">articoli questo mese</div>
    </div>
    <div class="top-meter">
      Puoi leggere ancora <span class="meter"></span> articoli questo mese
    </div>
    <div class="claim">
      <div class="main">
        Se vuoi leggere senza limiti, abbonati subito a L&#39;Arena+
      </div>
      <script type="text/template" class="logged-user-template">
      <% if (!is_authenticated) { %>
        <div class="sub">
          Hai già un abbonamento? 
          <a data-action="modal-open" data-modal="#user-dialog" href="#">Accedi</a>
        </div>
      <% } %>
      </script>
    </div>
    <div class="subscribe">
      <a href="https://store.larena.it/abbonamenti/sottoscrizione/paywall/" class="btn btn-contrast">Abbonati a L&#39;Arena+</a>
    </div>
  </div>
</div>



<style type="text/css">
  BODY.has-paywall-meter.has-paywall-meter-topbar IMG#skinBgImg { top: 185px !important; }
  BODY.has-paywall-meter.has-paywall-meter-topbar A#lgTopLink { top: 191px !important; }
</style>

<script>
    var meter_placement = 'floor';
    // var meter_placement = 'floor'; // DEBUG
    if (meter_placement == '')
        meter_placement = 'topbar';
    var zephr_meter = zephr_meter || '0';

    document.body.classList.add("has-paywall-meter");
    document.body.classList.add("has-paywall-meter-" + meter_placement);
    var ms = document.querySelectorAll(".paywall-meter-floating .meter");
    for (i = 0; i < ms.length; ++i) {
        var m = ms[i];
        m.textContent = zephr_meter;
    }    
    var s = document.querySelector('.paywall-meter-floating');
    if (s) {
        var d = null;
        if (meter_placement == 'floor')
            d = document.getElementById("paywall-meter-container-floor");
        else
            d = document.getElementById("paywall-meter-container-topbar");
        if (d) {
            d.appendChild(s);
            s.style.display = 'block';
        }
    }

    
    
    // DataLayer: push evento visualizzazione meter
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'paywall_meter_display',
        'meter': zephr_meter
    });
</script>



  
<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2762007 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-h7' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  <p>Terribile incidente oggi, intorno alle 11, al Rally del Veneto, nel territorio di <strong>Badia Calavena.</strong> Secondo le prime informazioni raccolte, una delle vetture in gara si è uscita di strada ribaltandosi all'altezza della frazione Santissima Trinità.<strong> Morta la navigatrice</strong> mentre il <strong>pilota </strong>è stato trasportato d'urgenza&nbsp;all'ospedale di Borgo Trento.</p>

<p>Sul posto gli operatori sanitari del Suem 118 e dei carabinieri di zona. Il Rally è stato subito sospeso.</p>

</div>

<div class="signatures">
  <div class="signature">Manuela Trevisani</div>
        </div>    

<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9780047&amp;d=/2.211/2.1455/2.1471';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




          
<ul class="tags">
                              <li>
                
                        <a rel="nofollow" href="/topics/Location/Badia%20Calavena">Badia Calavena</a>
      </li>
                              </ul>



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <li><h5>Commenti (<span class="comment-count">0</span>)</h5></li>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif" alt="spinner"> 
        </div>
        <div class="comments" id="comments_for_1.9780047"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/comments.min.js??17112022"></script>

  <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
        new Ath.comments.ArticleComments({
          articleId: '1.9780047',
          articlePath: '2.211,2.1455,2.1471,1.9780047',
          captchaEnabled: false,
          anonymousUser: 'Utente anonimo',
          bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
          commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
          commentRequired: 'Per favore inserire il commento...',
          captchaRequired: 'Per favore inserisci il captcha...',
          commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
          spinnerSelector: '.comments-container .spinner',
          commentSubmitComment: 'Invia',
          commentiUrl: '\/t\/tmp\/commenti',
          debug: false
        });
      });
    });
  </script>
      




  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['are-article'] = {
    featureLabel: 'are-article',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Metered Are'
  };
</script>

                
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          



  
                <div id="banner-b1" class="banner " style="--smartphone-order: 51;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3702 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-b1' class="gam-banner" data-siasfburl="https://tools.athesiseditrice.it/sias/imp/are/homepage_b1/">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    









        






  

























    
    
    
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3590456 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href=" https://eventi.studioventisette.com/agenda-sostenibilita/" title="Sondaggio Sostenibilit&agrave; 2022">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3590456.1670185801!/headerImage/1701020811.jpg" alt="Sondaggio Sostenibilit&agrave; 2022" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="false">
                </a>

                            <div class="widget-title">
                          
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






    









    















    
    
    
  
    



  

  
<div id="widget-2" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3533904 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/argomenti/sport" title="L'Arena Sport">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3533904.1670662553!/headerImage/2833354753.jpg" alt="L'Arena Sport" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/sport">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9779317:1670609407/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="/argomenti/sport">
              Marcell Jacobs: «Apro la mia scuola: diventate campioni come me»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






  





      
    



















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3237711 -->

      <style>
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/spettacoli/appuntamenti">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9780124:1670671454/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Silvia Mezzanotte e Carlo Marrale" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/argomenti/spettacoli/appuntamenti">
              Dove andiamo stasera
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/argomenti/spettacoli/appuntamenti">
              Al Corallo, Mezzanotte e Marrale ripercorrono la storia dei Matia bazar
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        

  
<div id="widget-priapagina_spalla" class="widget item-sequence-item" style="--smartphone-order: 10000;">
  <h3 class="small-title">
    <a href="#" title="Prima Pagina">
      Prima Pagina
    </a>
  </h3>  
  <div class="widget-sbalzo">
    <div class="widget-content">
        
      <div class="widget-body">
        <a class="widget-image" href="https://edicola.larena.it/">
          <img id='widget-priapagina_spalla_img' src="https://clic.larena.it/GiornaleOnLine/Arena/GONJPG/prima_clic.jpg">
        </a>
        <div class="widget-title" id="widget-priapagina_spalla_titolo">La prima pagina di oggi</div>
      </div>
    </div> 
  </div>     
</div>
              </div>
    </aside>
  
  </div>
</div>

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/lib/kh-lightbox/lightbox.min.css?17112022" />
<script defer src="https://www.larena.it/gfx/lib/kh-lightbox/lightbox.js?17112022"></script>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3706 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-c1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

          <script type="text/javascript">
  // Outbrain reccomandation

  (function(){
    if ((typeof(disableObInArticle) != "undefined") && (disableObInArticle === true))
      return;
    let isDiv = document.createElement('div'); 
    isDiv.className ="OUTBRAIN";
    isDiv.setAttribute("data-widget-id", "AR_2");
    isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);
    isDiv.setAttribute("style", "margin-bottom: 30px");

    let obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';

    let pw = document.querySelector('.zephr-regform');
    if (pw != null) {
      pw.before(isDiv);
      isDiv.after(obs);
    }
    else {
      let placeholders = document.querySelectorAll('.content-body > p');

      const elements = Array.from(placeholders); 
      const elementsNotEmpty = elements.filter(element => element.innerHTML!='&nbsp;');
      // 1) se primo P è vuoto, non considerarlo e passare al secondo
      let placeholder = elements.find((element) => element.innerHTML!='&nbsp;'); // Trovo il primo <p> non vuoto  
      
      var nextToImg = false;
      var nextEl = placeholder.nextElementSibling ;
      if (nextEl != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '') ) {
        nextEl = nextEl.nextElementSibling;
        while(nextEl.nextElementSibling != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '' ) )  {
          nextEl = nextEl.nextElementSibling;
        }
      }

      if(placeholders.length < 2 || nextEl.className == 'content-media' || nextEl.nodeName == "BLOCKQUOTE" || nextEl.className ==  "media-embed"){ 
          /*
            2) se c'è un P unico, e se questo contiene un ". " (punto+spazio, ?+spazio, !+spazio) e poi c'è una maiuscola, spezzarlo in corrispondenza del punto/?/!.
            https://newbedev.com/split-string-into-sentences-in-javascript
            Costruire due P, uno con la prima metà delle frasi, l'altro con la seconda metà.
              
            3) Immagine subito al di sotto del widget in-article, a diretto contatto, all'interno dello stesso break di paragrafo
            Posso provare a spezzare il primo <p> in due
          */
          //let sentences = placeholder.textContent.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          let sentences = placeholder.innerHTML.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          
          const middleIndex = Math.ceil(sentences.length / 2);
          
          const firstHalf = sentences.splice(0, middleIndex).join("").replace(".,",". ");   
          const secondHalf = sentences.splice(-middleIndex).join("").replace(".,",". ");   
          
          placeholder.innerHTML = firstHalf;
          let secondP = document.createElement('p'); 
          secondP.innerHTML = secondHalf;

          placeholder.after(secondP)
      }
      placeholder.after(isDiv);
      isDiv.after(obs);

      if (typeof OBR !== 'undefined') {
        OBR.extern.researchWidget();
      }
    }
  })()
  </script>
  <div class="OUTBRAIN" data-src="https://www.larena.it/territori/est/badia-calavena-incidente-rally-del-veneto-1.9780047" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4998_verona/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.larena.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="https://www2.larena.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/LArena.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/larena.it/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/larenait"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
              <li class="nav-item">
          <a href="https://www.larena.it/spazio-lettori/necrologi">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.larena.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <div class="footer-group hide-in-store" id="footer-gruppo">Il gruppo</div>

  
  
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"   src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"   src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"   src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
    <li><a href="https://tuttoits.it/"               target="_blank"><img class="asset asset-its"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="TuttoITS Academy"></a></li>
    <li><a href="https://zeep.agency/"               target="_blank"><img class="asset asset-zeep" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Zeep!"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      73
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3732 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-pu' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612548 -->

  <!-- Custom Tag -->
<!-- L'Arena - PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82073" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

          <script async src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/joined2.js??17112022"></script>
  
        
    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
            Ath.polopoly.setApiEndpoint("https:\/\/api.larena.it");
          // Autenticazione e single-signon su sito www2
        Ath.auth.setProvider("zephr");
        Ath.django.setWww2Url("https:\/\/www2.larena.it");
        Ath.django.setWww2Sso(true);
        Ath.auth.updateContent();
      });    
    });
  </script>

  <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
        Ath.sias.installFallbackActivationCheck();
        Ath.sias.loadBanners();
      });    
    });    
  </script>

        <script>
      var Ath = Ath || {};
      Ath.queue = Ath.queue || [];
      Ath.queue.push(function() {
        Ath.core.onDomReady(function() {
                  
          Ath.gv4.initModals();

                      Ath.gv4.initScrollProgressBar();
                Ath.gv4.initSwipers();
          Ath.gv4.initAjax();
                Ath.gv4.initAuth();

          // Ath.gv4.initLightbox();
                Ath.gv4.initShareFooter();
                                        Ath.gv4.initHideHeaderMobile();
                Ath.gv4.initSidebars();
          Ath.gv4.initScrollIndicators();
                    });
      });
    </script>

        
<!-- m.context.site.content.wallType: zephr -->
<!-- zephrFeaturePresent: true -->
  <!-- Warning: Zephr feature code is unset -->
  

<!-- Cookie consent type: iubenda -->
  
<script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  Ath.queue.push(function() { 
    Ath.core.addEventListener(document, 'click', '.show-cookie-banner', function(e) {
        _iub.cs.api.openPreferences();
    });
  });
</script>



  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;

    if (Ath.programmaticAdvDisabled) {
        document.body.classList.add("programmatic-disabled");
    }
  </script>

<script> 
  Ath.queue.push(function() {
        Ath.refresh.initAudiweb();
      });
</script>



<script type="text/javascript">
  /*
      Ath.queue.push(function() {
          var url = 'https://clic.larena.it/GiornaleOnLine/Arena/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      });
      */
  </script><!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
    
    <style type="text/css">
    @media(max-width:1109.98px){
        .item-sequence {
            flex-direction: row;
        }
    }
    </style>




  
                          

  <script src="/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>
<script src="/gfx/lib/popper-1.12.9/popper.min.js"></script>
<script src="/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>




        
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P0A94AE18-D5C4-4E0B-8017-D0BCB4BCB23C","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9780047',
    section: 'LArena_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"aBAhet":true},"entitlements":{},"credits":{},"meters":{"aBAhet":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":6,"remainingCredits":5},"Qd81XP":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":6,"remainingCredits":6}},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>  

  