


      




                                                                               
   







      
  
            


    



      


       

    

  
                          

  

                  

  

        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
      <meta name="google-site-verification" content="l3uGujRNdb2v3xdicCq_5EVW6x7vHdxfTJ7pf-JsL4o" />
    <meta property="fb:app_id" content="106997385990042" />
  <meta property="fb:pages" content="108431819182401" />
  <meta property="fb:admins" content="100000069616031"/>

  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:creator" content="@larenait" />
  <meta name="twitter:site" content="@larenait" />

    <meta name="ath:pageTitle" content="Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino" />
  <meta name="ath:section" content="Citt&agrave;" />
  <meta name="ath:contentType" content="ARTICOLO" />
  <meta name="ath:author" content="Camilla Madinelli" />
  <meta name="ath:macroSection" content="Territori/Citta" />
  <meta name="ath:deviceMode" content="www" />


  <!-- Google Tag Manager -->
  <script>
    dataLayer = [];
    
    // Dati analytics sulla pagina
    window.dataLayer.push({ 
      'athPageInfo': {
        'pageTitle': 'Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino',
        'section': 'Citt\u00E0',
        'contentType': 'ARTICOLO',
        'contentId': '1.9655248',
        'author': 'Camilla Madinelli',
        'macroSection': 'Territori\/Citta',
        'deviceMode': 'www'
      }
    });
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-52ZP4PD');</script>
  <!-- End Google Tag Manager -->



            

  
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/180x180.png" sizes="180x180" />



        <link rel="preconnect" href="https://ka-f.fontawesome.com" >
      <link rel="preconnect" href="https://api.larena.it">
      
            

          <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/css/joined.css?29092022" />
      <script>
        var mediaUrl = "https://www.larena.it/gfx/";
    </script>

    
                    <script async src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
      <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "whitelabel": false,
        "lang":"it",
        "siteId": "2374487",
        "cookiePolicyId": "62123031",
        "cookiePolicyUrl": "https://www2.larena.it/publisher/privacy_policy/section/", 

        "invalidateConsentWithoutLog": true,
        "countryDetection": false,
        "reloadOnConsent": true,
        "consentOnContinuedBrowsing": false,
        "consentOnScroll": false,
        "logLevel": "error",
            "localConsentDomain": "larena.it",
    
        "perPurposeConsent": true,
        "purposes": "1, 2, 3, 4, 5",

        "enableTcf": true,
        "tcfVersion": 2,
        "tcfPurposes": {
            "1": "consent_only",
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },

        "googleAdditionalConsentMode": true,
        "cookiePolicyInOtherWindow": true,
        "newConsentAtVendorListUpdate"  : 30,
        "banner": { 
            "position": "bottom",  
            "acceptButtonDisplay": true,
            "customizeButtonDisplay": true,
            "closeButtonDisplay": true,
            "closeButtonRejects": true,
            "backgroundColor": "#fff",
            "textColor": "#333",
            "acceptButtonColor":  "#0073ce",
            "acceptButtonCaptionColor": "#fff",
            "customizeButtonColor":  "#0073ce",
            "customizeButtonCaptionColor": "#fff",
            },
        "callback": {
            "onPreferenceExpressed": function(preference) {
                console.debug("Iubenda onPreferenceExpressed() called");
                // console.log(preference);
                window.iubPreference = preference;
                if (preference.purposes[5]) {
                    Ath.queue.push(function() { Ath.consent.enableRequiresConsent(); });
                }
                else {
                    Ath.queue.push(function() { Ath.consent.showSubstitutes(); });
                }
            }
        }
    };
    </script>
    <script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?29092022"></script>
    <script src="//cdn.iubenda.com/cs/iubenda_cs.js?29092022" async></script>
<!-- End Iubenda Cookie Solution -->











        


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






    
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
                
    
    

    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false };
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
    var Ath = Ath || {};
    Ath.gtagcmd = [];
    Ath.programmaticAdvDisabled = false;

    window.googletag = window.googletag || {cmd: []};
    function enableAds(programmaticAdvDisabled) {
      // Ad calls wrapper per TCF [2.1a] requirement
      console.log("enableAds() called; programmaticAdvDisabled: " + programmaticAdvDisabled);
      googletag.cmd.push(function() {

                
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
                
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_h7', [[1,1], [300, 250], [640,480], [640,360], 'fluid'], 'div-gpt-ad-h7')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_h7', [[1,1], [300, 250], [640,480], [640,360], 'fluid'], 'div-gpt-ad-h7')
        .addService(googletag.pubads());
  }
      
                
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [990, 90], [320,100]], 'div-gpt-ad-c1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [990, 90], [320,100]], 'div-gpt-ad-c1')
        .addService(googletag.pubads());
  }
      
                
              
   

    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/territori_verona_citta_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
                
              
   

    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_verona_citta_pu', 'div-gpt-ad-pu')
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_verona_citta_pu', 'div-gpt-ad-pu')
            .addService(googletag.pubads());
  }
      
                
              
   

    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_verona_citta_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/larena/territori_verona_citta_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .addService(googletag.pubads());
  }
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });

      for (f in Ath.gtagcmd)
        googletag.cmd.push(f);
    }
  </script>

    
            








 











    












                            
          



<title>Villa Tiberghien, a San Michele il gioiello ritrovato | L'Arena</title>

  <meta name="description" content="Cristina Fioraso ha un negozio in via Mameli, la sua famiglia era legata al lanificio. Cos&igrave; &egrave; tornata, restaurando un luogo ricco di storia.">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248" />

<meta name="robots" content="NOODP,index,follow,noarchive">

	<link rel="amphtml" href="https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248/amp">

  <meta property="article:section" content="Citt&agrave;">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Camilla Madinelli">
  <meta property="article:published_time" content="2022.10.02T10:03:11+0200">

<meta property="og:title" content="Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino">
  <meta property="og:description" content="Cristina Fioraso ha un negozio in via Mameli, la sua famiglia era legata al lanificio. Cos&igrave; &egrave; tornata, restaurando un luogo ricco di storia.">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248" />

    
  
<link rel="image_src" href="https://www.larena.it/image/policy:1.9655269:1664697210/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.larena.it/image/policy:1.9655269:1664697210/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:zephr-type" content="metered">
<meta name="ath:id" content="1.9655248">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content=" Il recupero dell&rsquo;edificio anni &rsquo;30 del &rsquo;900">
      
    
            

<script type="application/ld+json">
  

{
  "@context": "http://schema.org",
  "@type":"NewsArticle",

  "mainEntityOfPage": "https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248",
  
  "inLanguage":"it_IT",

  "headline": "Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino",
  
    
        
            

    "image": {
      "@type": "ImageObject",
      "url": "https://www.larena.it\/image\/policy:1.9655269:1664697210\/image.jpg?f=16x9&h=675&w=1200&$p$f$h$w=2aeb6de",
      "width": 1200,
      "height": 675
    },
        
  
  "datePublished": "2022-10-02T10:03:11+01:00",
  "dateModified": "2022-10-02T10:08:49+01:00",
  
"author": {
    "@type": "Person",
    "name": "Camilla Madinelli",
    "url": "https:\/\/www2.larena.it\/publisher\/contatti\/section\/",
    "jobTitle": "Journalist"
  },

    
      
  "isPartOf": {
      "@type": [
          "CreativeWork"
      ],
      "name": "L'Arena",
      "productID": "larena.it"
  },

  "copyrightYear": 2022,
  "copyrightHolder":{
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.larena.it\/gfx\/siti\/all\/www\/logo\/are\/800x400.png",
        "width": 800,
        "height": 400
    },

      "sameAs": [
        "https:\/\/www.facebook.com\/LArena.it"
            , "https:\/\/twitter.com\/larenait"
                , "https:\/\/www.instagram.com\/larena.it\/"
        ],
  
    "name": "L'Arena"
  },  

  "publisher": {
    "@type": "NewsMediaOrganization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.larena.it\/gfx\/siti\/all\/www\/logo\/are\/800x400.png",
        "width": 800,
        "height": 400
    },

    "sameAs": [
        "https:\/\/www.facebook.com\/LArena.it"
            , "https:\/\/twitter.com\/larenait"
                , "https:\/\/www.instagram.com\/larena.it\/"
        ],

    "contactPoint": [{
        "@type": "ContactPoint",
        "contactType": "General Contact Info",
        "url": "https:\/\/www2.larena.it\/publisher\/contatti\/section\/"
    }],

    "name": "L'Arena"
  }
}


</script>
      


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2050757-9"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-2050757-9', {
      'anonymize_ip': true,
      'send_page_view': false,
      'custom_map': {
        'dimension1': 'section',
        'dimension2': 'content_type',
        'dimension3': 'author',
        'dimension4': 'macro_section',
        'dimension5': 'device_mode'
      }
    });
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<style>
  .teaser {
    --theme-color: #073e7c;
}
</style><script defer data-domain="larena.it" src="https://plausible.io/js/plausible.js"></script><!-- INSURADS -->
   <script type='text/plain' async data-suppressedsrc="https://cdn.insurads.com/bootstrap/BOYCYGIS.js" class="_iub_cs_activate" data-iub-purposes="4,5"></script>
<!-- ARE Clarity -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "967dyajtzv");
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	<!-- doodle non visualizzato, today = 2022-10-02 doodleDay = 2021-06-19 -->
<!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>







  </head>
  <body class="body-are alloc-space-a0">

        




  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52ZP4PD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->


  <!-- Google Analytics (gtag.js): track pageview -->
<script>
    gtag('event', 'page_view', {
      'page_title': 'Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino',
      'section': 'Citt\u00E0',
      'content_type': 'ARTICOLO',
      'author': 'Camilla Madinelli',
      'macro_section': 'Territori\/Citta',
      'device_mode': 'www'
    });
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "larena.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/citta\/verona-villa-tiberghien-san-michele-restauro-1.9655248';
        _sf_async_config.sections = 'Citt\u00E0';
    _sf_async_config.title = 'ARTICOLO: Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino';
    _sf_async_config.authors = 'Camilla Madinelli';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>



    
            




              





  
                                      
  

  
  






    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.larena.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href="https://store.larena.it">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <a href="#" class="hamburger" aria-label="Menu sezioni" title="Menu sezioni" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></a>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.larena.it/" class="text logo logo-monogram">
              <img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-monogram-small.png" alt="L'Arena"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.larena.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.larena.it/spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-action="modal-open" data-modal="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-action="modal-open" data-modal="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.larena.it/">
          <img class="logo d-inline d-sm-none" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small-xs.png" alt="L'Arena"/>
          <img class="logo d-none d-sm-inline" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small.png" alt="L'Arena"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/LArena.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/larena.it/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/larenait" class="social"><i class="fab fa-twitter">&nbsp;</i></a>
          </li>
                              <li>
            <a href="https://store.larena.it" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <script type="text/template" class="logged-user-template">
          <li class="logged-user-template-generated">
            <a href="#" class="user" aria-label="Utente" title="Utente" data-action="modal-open" data-modal="#user-dialog">
<% if (is_authenticated) { %>
              <i class="far fa-user-circle"></i>
<% } else { %>
              <i class="fas fa-user-circle"></i>
<% } %>
            </a>
          </li>
          </script>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
</nav>

<script type="text/template" class="logged-user-template" data-notify="ath:user-dialog-ready">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.larena.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.larena.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form" role="login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password" required>
          </div>

          <p class="error" style="display: none"></p>
          <p><a data-action="go-to-forgot-password" href="#">Password dimenticata?</a></p>
            <p>Sei un nuovo utente? <a href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body password-reset-form" role="password-reset-form" style="display: none">
          <div class="modal-title">Password smarrita?</div>
          <div class="modal-subtitle">Scrivi qui sotto il tuo indirizzo email e 
          clicca sul tasto “Prosegui”.</div>

          <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address" required>
          </div>

          <p class="error"></p>
            <p>Sei un nuovo utente? <a href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Prosegui</button>
            <button type="button" class="btn btn-secondary" data-action="go-to-login">Torna a login</button>
            <button type="button" class="btn btn-secondary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

        <form class="modal-body" role="password-reset-done" style="display: none">
          <div class="modal-subtitle">Ti abbiamo unviato un messaggio email con le istruzioni per impostare 
          una nuova password.</div>

          <p>Riceverai l'email solo se sei un utente registrato sul nostro sito. Se sei registrato e non 
          dovessi ricevere l’email controlla nella cartella "posta indesiderata".</p>

          <div class="buttons">
            <button type="submit" class="btn btn-secondary" data-action="go-to-login">Torna al login</button>
            <button type="button" class="btn btn-primary" data-action="modal-close" data-modal="#user-dialog">Chiudi</button>
          </div>
        </form>

      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/regular-small.png" alt="L'Arena"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/territori/citta">
                  Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/grande-verona">
                  Verona Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/est">
                  Est veronese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/garda-baldo">
                  Garda Baldo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/villafranchese">
                  Villafranchese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/lessinia">
                  Lessinia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/valpolicella">
                  Valpolicella
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/bassa">
                  Basso veronese
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/oltre-verona">Oltre Verona</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/oltre-verona/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/tedx-verona-salon">
                  TedX Verona Salon
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/piu-verona">
                  +Verona
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/moda-e-tendenze">
                  Moda &amp; Tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/segnala-a-l-arena">
                  Segnala a L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/speciali/politiche2022verona">
                  #Politiche2022Verona
                                  </a>
              </li>
                                                                                                          <li>
                <a href="https://www.larena.it/speciali/verona-vota-2022">
                  Verona vota 2022
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/elezioni-comunali-2021">
                  Elezioni comunali 2021
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/premio-neri-pozza">
                  Premio Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/verona-day-one">
                  Verona Day One
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.larena.it/iniziative/bookweek">
                  BookWeek ARE 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://sostenibilita.larena.it/" target="_blank">
                  Sostenibilita
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://www.pallonedoroverona.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://pizzeriadellanno.larena.it/" target="_blank">
                  La pizzeria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://top500.larena.it/" target="_blank">
                  Top 500
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://joborienta.gruppoathesis.it/" target="_blank">
                  Job&amp;Orienta
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/la-dolce-sfida">
                  La dolce sfida
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/spazio-lettori/blog">
                  Blog
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/necrologi">
                  Necrologie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/newsletter">
                  Newsletter
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/visite-al-centro-stampa">
                  Visite al centro stampa
                                  </a>
              </li>
                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/publiadige/l-arenaffari">
                  L'Aren@ffari
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
<div class="menu-block">
  <ul class="menu-block-contents">
    <li style="margin-bottom: 10px;"><a target="_blank"  href="https://www.telearena.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-telearena.png" alt="Telearena"></a></li>
    <li><a target="_blank" href="https://www.radioverona.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-radioverona.png" alt="Radio Verona"></a></li>
  </ul>
</div>

                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit" aria-label="Cerca" title="Cerca">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/monogram.svg" alt="L'Arena" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      domenica, 02 ottobre 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/citta" target="_self">
    <span class="text">Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/grande-verona" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/est" target="_self">
    <span class="text">Est</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda-baldo" target="_self">
    <span class="text">Garda&nbsp;Baldo</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/villafranchese" target="_self">
    <span class="text">Villafranchese</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/lessinia" target="_self">
    <span class="text">Lessinia</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/valpolicella" target="_self">
    <span class="text">Valpolicella</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/citta" target="_self">
    <span class="text">Citt&agrave;</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/grande-verona" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/est" target="_self">
    <span class="text">Est</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda-baldo" target="_self">
    <span class="text">Garda&nbsp;Baldo</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/villafranchese" target="_self">
    <span class="text">Villafranchese</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/lessinia" target="_self">
    <span class="text">Lessinia</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valpolicella" target="_self">
    <span class="text">Valpolicella</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/citta">
          Citt&agrave;
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3740 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-a0' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: zephr -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph"> Il recupero dell&rsquo;edificio anni &rsquo;30 del &rsquo;900</div>
    
  <h1>Villa Tiberghien, il gioiello ritrovato. A San Michele un segno del destino</h1>

    
      <div class="summary">Cristina Fioraso ha un negozio in via Mameli ma la sua famiglia era legata al lanificio. E così è tornata Restituendo la bellezza di un luogo ricco di racconti</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">02 ottobre 2022</div>
  



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Villa+Tiberghien%2C+il+gioiello+ritrovato.+A+San+Michele+un+segno+del+destino&amp;url=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AVilla Tiberghien, il gioiello ritrovato. A San Michele un segno del destino%0Ahttps://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    



<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=Villa+Tiberghien%2C+il+gioiello+ritrovato.+A+San+Michele+un+segno+del+destino&amp;url=https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AVilla Tiberghien, il gioiello ritrovato. A San Michele un segno del destino%0Ahttps://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
        
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9655269:1664697210/Cristina+Fioraso+e+Villa+Tiberghien+%2528Marchiori%2529.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=47dcbc5" data-format="16x9" alt="Cristina Fioraso e Villa Tiberghien (Marchiori)" width="750" height="421" />
      </div>
    
        
      <div class="caption">
      Cristina Fioraso e Villa Tiberghien (Marchiori)
          </div>
    </div>
  
              
  
          
            
<div class="content-media content-media-main">
      
            

<link rel="stylesheet" type="text/css" media="all" href="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/default-skin/default-skin.css" />

<div class="media-container media-container-gallery">
  <div class="media-contained">
    <div id="gallery-94448491-1-9655285" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
      <div class="pswp__bg"></div>
      <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
          <div class="pswp__top-bar">
            <div class="pswp__counter"></div>
            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

            <div class="pswp__preloader">
              <div class="pswp__preloader__icn">
                <div class="pswp__preloader__cut">
                  <div class="pswp__preloader__donut"></div>
                </div>
              </div>
            </div>
          </div>

          <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
            <div class="pswp__share-tooltip"></div>
          </div>

          <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
          </button>

          <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
          </button>

          <div class="pswp__caption">
            <div class="pswp__caption__center"></div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.min.js"></script>
<script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe-ui-default.min.js"></script>
<script>
  var pswpElementSel = '#gallery-94448491-1-9655285';
  var items = [];

  items.push({
      src: "\/image\/policy:1.9655295:1664697519\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655295:1664697519\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655294:1664697519\/image.jpg?$p=0f6e831",
      w: 1575,
      h: 2362,
      msrc: "\/image\/policy:1.9655294:1664697519\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655293:1664697519\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655293:1664697519\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655292:1664697518\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655292:1664697518\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655291:1664697518\/image.jpg?$p=0f6e831",
      w: 1575,
      h: 2362,
      msrc: "\/image\/policy:1.9655291:1664697518\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655290:1664697518\/image.jpg?$p=0f6e831",
      w: 1575,
      h: 2362,
      msrc: "\/image\/policy:1.9655290:1664697518\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655289:1664697518\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655289:1664697518\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655288:1664697517\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655288:1664697517\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655287:1664697517\/image.jpg?$p=0f6e831",
      w: 1575,
      h: 2362,
      msrc: "\/image\/policy:1.9655287:1664697517\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  items.push({
      src: "\/image\/policy:1.9655286:1664697517\/image.jpg?$p=0f6e831",
      w: 2362,
      h: 1575,
      msrc: "\/image\/policy:1.9655286:1664697517\/image.jpg?w=500&$p$w=4e37860",
      title: ""
  });
  var options = {
    index: 0, // start at first slide
    modal: false,
    closeEl: false,
    escKey: false,
    history: false,
    pinchToClose: false,
    closeOnScroll: false,
    closeOnVerticalDrag: false,
    clickToCloseNonZoomable: false,
    closeElClasses: []
  };

  if (typeof pswpGalleries === 'undefined')
    pswpGalleries = [];

  pswpGalleries.push({
    'pswpElementSel': pswpElementSel,
    'items': items,
    'options': options
  });
</script>

  
  
  <!-- Track event -->
<script>
  gtag('event', 'Display', {'event_category': 'Gallery', 'event_label': 'Villa Tiberghien (Marchiori)'});</script>
  
  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9655285&amp;d=/2.211/2.4209/2.277&amp;type=GALLERY';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
  <div class="caption">
    Villa Tiberghien (Marchiori)
  </div>
</div>

          
    
      </div>
              
            




  
<!-- wallType: zephr -->
<!-- zephrFeatureCode: are-article -->
  

<script>
    var zephr_meter = '5';
</script>






<div class="paywall-meter-floating" style="display:none;">
  <div class="paywall-meter-inner2 container">
    <div class="left-meter">
      <div class="msg">Puoi leggere ancora</div>
      <div class="meter"></div>
      <div class="msg">articoli questo mese</div>
    </div>
    <div class="top-meter">
      Puoi leggere ancora <span class="meter"></span> articoli questo mese
    </div>
    <div class="claim">
      <div class="main">
        Se vuoi leggere senza limiti, abbonati subito a L&#39;Arena+
      </div>
      <script type="text/template" class="logged-user-template">
      <% if (!is_authenticated) { %>
        <div class="sub">
          Hai già un abbonamento? 
          <a data-action="modal-open" data-modal="#user-dialog" href="#">Accedi</a>
        </div>
      <% } %>
      </script>
    </div>
    <div class="subscribe">
      <a href="https://store.larena.it/abbonamenti/sottoscrizione/paywall/" class="btn btn-contrast">Abbonati a L&#39;Arena+</a>
    </div>
  </div>
</div>



<style type="text/css">
  BODY.has-paywall-meter.has-paywall-meter-topbar IMG#skinBgImg { top: 185px !important; }
  BODY.has-paywall-meter.has-paywall-meter-topbar A#lgTopLink { top: 191px !important; }
</style>

<script>
    var meter_placement = 'floor';
    // var meter_placement = 'floor'; // DEBUG
    if (meter_placement == '')
        meter_placement = 'topbar';
    var zephr_meter = zephr_meter || '0';

    document.body.classList.add("has-paywall-meter");
    document.body.classList.add("has-paywall-meter-" + meter_placement);
    var ms = document.querySelectorAll(".paywall-meter-floating .meter");
    for (i = 0; i < ms.length; ++i) {
        var m = ms[i];
        m.textContent = zephr_meter;
    }    
    var s = document.querySelector('.paywall-meter-floating');
    if (s) {
        var d = null;
        if (meter_placement == 'floor')
            d = document.getElementById("paywall-meter-container-floor");
        else
            d = document.getElementById("paywall-meter-container-topbar");
        if (d) {
            d.appendChild(s);
            s.style.display = 'block';
        }
    }

    
    
    // DataLayer: push evento visualizzazione meter
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'event': 'paywall_meter_display',
        'meter': zephr_meter
    });
</script>



  
<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2762007 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-h7' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  <p>Villa Tiberghien, primo piano. C’è tanta luce. Entra dalle grandi finestre o dalle scale ariose anche se fuori è nuvoloso. Fa risplendere <strong>tavoli, credenze e altri mobili originali degli anni Trenta del Novecento</strong> che sono qui da sempre, pavimenti in marmo lucido e policromo, porte di radica che sono pezzi unici, complementi d’arredo scelti con gusto dalla proprietaria Cristina Fioraso.</p>

<p>Le stanze sono ampie e squadrate, i soffitti alti. <strong>Gli infissi</strong> che scorrono si aprono per metà o si bloccano dove vuoi tu sono <strong>capolavori d’ingegneria</strong> ancora perfettamente funzionanti. Gli armadi a muro conservano, sul retro di qualche cassetto, scritto a mano in bella grafia, la firma dell'autore: «Gino Rotta, falegnameria Borgo Milano, 1938». «L’ha scoperta mia figlia per caso, ma questa casa è ricca di piacevoli sorprese», afferma Fioraso.</p>

<p>È felice, ama queste stanze. «Non sono stata io o la mia famiglia a scegliere questa casa», racconta. «<strong>È stata questa casa a scegliere noi</strong>. Perché ce ne prendessimo cura, perché venisse nuovamente amata come merita».</p>

<p>Per le pareti ha scelto le tinte naturali dello storico colorificio Dolci. È andata fino in Liguria per far sistemare due sedie “chiavarine” - nate da estro e maestria degli ebanisti di Chiavari - modello camera da letto. Su <strong>due tavolini </strong>in legno scuro, invece, campeggia la targhetta del mobilificio falegnameria Falceri che aveva stabilimento a Parona, <strong>disegnati niente di meno che dall’architetto, scenografo e restauratore veronese Ettore Fagiuoli</strong>.</p>

<p>    
                    





















  <div class="content-media">
    
        
                 
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9655302:1664697570/La+scala+elicoidale+della+villa+%2528Marchiori%2529.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=b2dea58" data-format="16x9" alt="La scala elicoidale della villa (Marchiori)" width="750" height="421" />
      </div>
    
    
    <div class="caption">
      La scala elicoidale della villa (Marchiori)
          </div>
  </div>

              </p>

<p>«Ovunque ci si giri, qui, ci sono storia e bellezza», prosegue. E poi<strong> la scala </strong>per arrivarci, al primo piano. Da mille e una notte. Di forma elicoidale, <strong>con scalini tutti di diverse dimensioni e quattro tipologie di marmi</strong>. «Sono Botticino, Giallo di Sardegna, Verde Alpi e Carrara misto», elenca Fioraso. Abita qui da pochi mesi, ma sa tutto. Anche degli esterni, dove pure fa da guida. «L’edificio è di stampo razionalista», spiega, «e ha rifiniture che dimostrano l’elevata qualità delle maestranze artigiane». È circondato da un giardino che si affaccia su corso Venezia. Ma traffico e caos rimangono fuori dalla porta. Sull’altro lato via Capitel, che oggi dà su condomini e attività commerciali.</p>

<h2>Il restauro conservativo</h2>

<p>Divisa col tempo in tre unità immobiliari, una per piano,<strong> al primo la villa sta tornando a risplendere </strong>grazie al restauro conservativo voluto da Fioraso. E al suo tocco originale, quasi magico. Insieme al marito, l’ha acquistata dopo un lungo corteggiamento e ci abita anche con le figlie. Senza badare a spifferi o qualche scomodità. «Cosa importa, qui si respira e si vive la bellezza», dice.</p>

<p>L’ha voluta anche perché grande, con tanto spazio dove ospitare amici, clienti e chiunque voglia condividere con lei, <strong>titolare in via Mameli a Borgo Trento del negozio di biancheria per la casa «</strong>120MameliStrasse», la passione per tessuti e filati di alta qualità, pittura, fotografia e arte in genere. A giugno ha già aperto le porte della sua nuova casa per un primo, informale evento. Oggi, domenica 2 ottobre, ne ha organizzato un altro. «La condivisione è tutto, perché è solo così che ci si possono scambiare le idee e aprirsi al confronto che arricchisce. E poi c’è così tanto bisogno di riscoprire il bello», dichiara Fioraso.</p>

<h2>La fabbrica e la famiglia Tiberghien</h2>

<p>È una casa d’altri tempi, maestosa e bellissima, la villa <strong>costruita </strong>su progetto dell’ingegnere austriaco Antonio Tonzig nel 1936 <strong>per la direzione generale e i proprietari del Lanificio Tiberghien</strong>, l’enorme fabbrica di San Michele Extra che nel Novecento per un secolo diede lavoro, dignità e futuro a circa 1.500 persone tra cui molte donne. È stata la terza fabbrica in Italia per numero di addetti.</p>

<p>Era il 1907 quando alcuni membri della famiglia dei Tiberghien avviarono i telai per la lavorazione di tessuti in lana e diedero vita, su circa 27mila metri quadrati in mezzo a 70mila ettari di campagna, a una delle prime grandi fabbriche nel Veronese. <strong>Il primo mattone fu posato il 4 novembre 1906 </strong>e fu benedetto pure dall’arciprete di San Michele Extra, don Silvino Burati.</p>

<p>    
                    





















  <div class="content-media">
    
        
                 
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9655303:1664697628/L%2527interno.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=89aad47" data-format="16x9" alt="L'interno" width="750" height="421" />
      </div>
    
    
    <div class="caption">
      L'interno
          </div>
  </div>

              </p>

<p><strong>Trent’anni dopo arrivarono anche la villa</strong>, che ospitava al piano terra gli uffici, e col tempo una serie di opere del genere cittadella sociale secondo i principi del “paternalismo aziendale” in voga nel periodo: le case operaie, la cooperativa di consumo, il convitto femminile, il circolo ricreativo. Attorno al Lanificio Tiberghien vita e lavoro si intrecciarono così tanto da far sorgere un quartiere. Con alterne fortune<strong> l’azienda tessile rimase in vita fino al 2004</strong>, quando chiuse i battenti. Nel 2016 i laboratori furono abbattuti. E il Lanificio è diventato uno dei simboli della Verona industriale che fu.</p>

<h2>La nonna operaia nel lanificio</h2>

<p>La nonna materna di Cristina Fioraso, Alba, vi lavorò 30 anni come operaia. «Era <strong>addetta alla filatura</strong> e lo chiamava “el stabilmento”», racconta. «Tra le lavoratrici c’erano anche le cognate della nonna, Teresina e Maria, la prima al rammendo e la seconda ai telai». Ed ecco che per Cristina, famiglia originaria di San Michele con la lana e i tessuti nel dna, Villa Tiberghien è più di una casa. Più di un progetto o un sogno.</p>

<p>«È un destino», riconosce. «La prima notte che ho dormito in questa casa mi sono svegliata di soprassalto alle 5.38. Non mi capita mai. Non riuscivo più a prendere sonno, il tempo passava. Allora mi sono alzata, sono andata alla finestra e ad attendermi c’era un’alba meravigliosa. E mia nonna si chiamava Alba». Semplice coincidenza? «No, direi un segno eloquente. Era il suo benvenuto».</p>

<p>Sopra di lei, all’ultimo piano, vive dagli anni Ottanta Maria Melotti. Anche sua mamma, Elisabetta, lavorò al Lanificio. «Per 40 anni, era addetta ai telai», racconta Maria. «Viveva a Poiano e ci andava in bicicletta. Con qualsiasi tempo, sempre. Anche quando era incinta di me». Anche per lei, come per Cristina, abitare qui è un atto d’amore. Un tributo alla famiglia e al passato. Un augurio per il futuro. Perché edifici come Villa Tiberghien vengano tutelati e consegnati alle nuove generazioni.</p>

<h2>L’evento dedicato alla lana</h2>

<p>Si chiama «L’anelando» la <strong>giornata dedicata alla lana che si svolge oggi al primo piano di Villa Tiberghien</strong> (ingresso via del Capitel 2), dalle 11 alle 18, con la regia di Fioraso. L’ingresso è libero, «purché ci sia rispetto e voglia di relazioni autentiche», annuncia la padrona di casa. Una decina le aziende tessili di cui verranno messi in mostra i prodotti, a partire da coperte e sciarpe.</p>

<p>«L’evento vuole essere un tributo alla lana, materiale naturale ottimo per scaldarsi e ricco di virtù, al Tiberghien che per decenni ha fornito lavoro a migliaia di persone, a mia nonna Alba che di quel periodo ripeteva spesso “quanto laoro”», conclude Fioraso.</p>

<p>Ha cominciato con il padre in bottega, proprio a San Michele, a stare in mezzo ai tessuti. E prima ancora c’era stata la nonna paterna, ad avviare tutto. Il suo arrivo alla villa che fu di un lanificio è proprio un destino. Ma oggi, alla mostra mercato, ci saranno anche le<strong> opere di vari artisti</strong>: quelle in raku della ceramista Cristina Annichini, le fotografie di Carolina Daldossi, i dipinti di Kiko. Le faranno visita anche le socie e amiche dell’associazione Ad Maiora, che pure del tessile hanno fatto un’arte spedendosi anche in attività sociali.</p>

<p>    
            

<blockquote>
    <div class="readalso">Leggi anche</div>
    <a href="https://www.larena.it/argomenti/cultura/villaggi-sociali-l-architettura-entra-in-fabbrica-1.7495796">&laquo;Villaggi sociali&raquo; l&rsquo;architettura entra in fabbrica</a>
</blockquote>      </p>

</div>

<div class="signatures">
  <div class="signature">Camilla Madinelli</div>
        </div>    

<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9655248&amp;d=/2.211/2.1455/2.1456';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




            



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <li><h5>Commenti (<span class="comment-count">0</span>)</h5></li>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif" alt="spinner"> 
        </div>
        <div class="comments" id="comments_for_1.9655248"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/comments.min.js??29092022"></script>

  <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
        new Ath.comments.ArticleComments({
          articleId: '1.9655248',
          articlePath: '2.211,2.1455,2.1456,1.9655248',
          captchaEnabled: false,
          anonymousUser: 'Utente anonimo',
          bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
          commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
          commentRequired: 'Per favore inserire il commento...',
          captchaRequired: 'Per favore inserisci il captcha...',
          commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
          spinnerSelector: '.comments-container .spinner',
          commentSubmitComment: 'Invia',
          commentiUrl: '\/t\/tmp\/commenti',
          debug: false
        });
      });
    });
  </script>
      



  <div class="related">
          <h4>Contenuti correlati</h4>
    <ul class="fa-ul">
            
            

<li>
    <span class="fa-li"><i class="fas fa-square-full"></i></span>
    <a href="/argomenti/cultura/villaggi-sociali-l-architettura-entra-in-fabbrica-1.7495796">ARTICOLO: &laquo;Villaggi sociali&raquo; l&rsquo;architettura entra in fabbrica</a>
</li>
              </ul>
  
    </div>

  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['are-article'] = {
    featureLabel: 'are-article',
    outcomeId: 'transformation/3',
    outcomeLabel: 'Metered Are'
  };
</script>

                
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          



  
                <div id="banner-b1" class="banner " style="--smartphone-order: 51;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3702 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-b1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    









        






    









    















    
    
    
  
    



  

  
<div id="widget-1" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3533904 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/argomenti/sport" title="L'Arena Sport">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3533904.1664698965!/headerImage/2833354753.jpg" alt="L'Arena Sport" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/sport">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9655156:1664698599/La+grinta+di+Rok+Mozic+%2528FotoExpress+Zattarin%2529.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=f3ff89b" data-format="16x9" alt="La grinta di Rok Mozic (FotoExpress Zattarin)" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="/argomenti/sport">
              WithU, accendi il motore: a Piacenza sarà battaglia 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        

  
<div id="widget-priapagina_spalla" class="widget item-sequence-item" style="--smartphone-order: 10000;">
  <h3 class="small-title">
    <a href="#" title="Prima Pagina">
      Prima Pagina
    </a>
  </h3>  
  <div class="widget-sbalzo">
    <div class="widget-content">
        
      <div class="widget-body">
        <a class="widget-image" href="https://edicola.larena.it/">
          <img id='widget-priapagina_spalla_img' src="https://clic.larena.it/GiornaleOnLine/Arena/GONJPG/prima_clic.jpg">
        </a>
        <div class="widget-title" id="widget-priapagina_spalla_titolo">La prima pagina di oggi</div>
      </div>
    </div> 
  </div>     
</div>
                            
            



<article class="poll-widget poll-common item-sequence-item">
  <div class="poll-container">
        <div class="teaser-image">
      <div class="skew-title"><span>Sondaggio</span></div>
      <a href="/spazio-lettori/sondaggi/chiusura-definitiva-di-tutta-piazza-bra-al-traffico-sareste-d-accordo-7.3539798">
          
                              





















                  
  
            
  <picture class="aspected-image" data-aspect="16x9" data-aspect-md="16x9" data-aspect-lg="16x9">
    
          
    
             
  
  
      <source srcset="/gfx/lib/ath-v1/image/placeholder/16x9.png" data-srcset="/image/policy:1.9640022:1663954872/Studenti+giocano+in+una+piazza+Bra+chiusa+al+traffico.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=9274bdb" media="(min-width: 992px) and (max-width: 1140px)" width="800" height="450" />
  
     
    
        
      
          <img class="lazyload" data-src="/image/policy:1.9640022:1663954872/Studenti+giocano+in+una+piazza+Bra+chiusa+al+traffico.jpg?f=16x9&amp;h=450&amp;$p$f$h=079d981" data-format="16x9" alt="Studenti giocano in una piazza Bra chiusa al traffico" width="" height="450" />
      </picture>

                          </a>
    </div>
        <div class="poll-text">
      <h2>
        <a href="/spazio-lettori/sondaggi/chiusura-definitiva-di-tutta-piazza-bra-al-traffico-sareste-d-accordo-7.3539798">Chiusura definitiva di tutta piazza Bra al traffico, sareste d'accordo?</a>
      </h2>
            <form class="poll-form">
        <div>          
          <input type="hidden" name="pollId" value="poll_7_3539798" />
          <input type="hidden" name="pollContentId" value="7.3539798" />
          <input type="hidden" name="questionId" value="0" />
          <input type="hidden" name="link" value="/spazio-lettori/sondaggi/chiusura-definitiva-di-tutta-piazza-bra-al-traffico-sareste-d-accordo-7.3539798" />                
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3539798.1663997955-opt-0" 
                     value="0">
              <label class="" for="poll-7.3539798.1663997955-opt-0">
                  S&igrave;
              </label>
            </div>
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3539798.1663997955-opt-1" 
                     value="1">
              <label class="" for="poll-7.3539798.1663997955-opt-1">
                  No
              </label>
            </div>
                  </div>   
        <div class="alert alert-danger" role="alert"></div>
        <div class="vote-container">
          <button type="button" value="submit" class="btn btn-primary poll-ok">Vota</button>
        </div>
      </form>
          </div>
  </div>
  <div class="other-polls">
    <a href="/spazio-lettori/sondaggi" title="Vedi tutti i nostri sondaggi">Vedi tutti i sondaggi</a>
  </div>
</article>
                                
    









        






    





      
    



















    
    
        
  
    



  

  
<div id="widget-2" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940494 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/politiche2022verona" title="#Politiche2022Verona">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.2940494.1661875751!/headerImage/2511367528.jpg" alt="#Politiche2022Verona" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/territori/citta">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9642731:1664116347/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="/territori/citta">
              In provincia di Verona il centrodestra sfiora il 60%, il centrosinistra fermo al 21%
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3706 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-c1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

          <script type="text/javascript">
  // Outbrain reccomandation

  (function(){
    let isDiv = document.createElement('div'); 
    isDiv.className ="OUTBRAIN";
    isDiv.setAttribute("data-widget-id", "AR_2");
    isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);
    isDiv.setAttribute("style", "margin-bottom: 30px");

    let obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';

    let pw = document.querySelector('.zephr-regform');
    if (pw != null) {
      pw.before(isDiv);
      isDiv.after(obs);
    }
    else {
      let placeholders = document.querySelectorAll('.content-body > p');

      const elements = Array.from(placeholders); 
      const elementsNotEmpty = elements.filter(element => element.innerHTML!='&nbsp;');
      // 1) se primo P è vuoto, non considerarlo e passare al secondo
      let placeholder = elements.find((element) => element.innerHTML!='&nbsp;'); // Trovo il primo <p> non vuoto  
      
      var nextToImg = false;
      var nextEl = placeholder.nextElementSibling ;
      if (nextEl != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '') ) {
        nextEl = nextEl.nextElementSibling;
        while(nextEl.nextElementSibling != null && ( nextEl.innerHTML == '&nbsp;' || nextEl.innerHTML.trim() == '' ) )  {
          nextEl = nextEl.nextElementSibling;
        }
      }

      if(placeholders.length < 2 || nextEl.className == 'content-media' || nextEl.nodeName == "BLOCKQUOTE" || nextEl.className ==  "media-embed"){ 
          /*
            2) se c'è un P unico, e se questo contiene un ". " (punto+spazio, ?+spazio, !+spazio) e poi c'è una maiuscola, spezzarlo in corrispondenza del punto/?/!.
            https://newbedev.com/split-string-into-sentences-in-javascript
            Costruire due P, uno con la prima metà delle frasi, l'altro con la seconda metà.
              
            3) Immagine subito al di sotto del widget in-article, a diretto contatto, all'interno dello stesso break di paragrafo
            Posso provare a spezzare il primo <p> in due
          */
          //let sentences = placeholder.textContent.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          let sentences = placeholder.innerHTML.replace(/([.?!])\s*(?=[A-Z])/g, "$1|").split("|")
          
          const middleIndex = Math.ceil(sentences.length / 2);
          
          const firstHalf = sentences.splice(0, middleIndex).join("").replace(".,",". ");   
          const secondHalf = sentences.splice(-middleIndex).join("").replace(".,",". ");   
          
          placeholder.innerHTML = firstHalf;
          let secondP = document.createElement('p'); 
          secondP.innerHTML = secondHalf;

          placeholder.after(secondP)
      }
      placeholder.after(isDiv);
      isDiv.after(obs);

      if (typeof OBR !== 'undefined') {
        OBR.extern.researchWidget();
      }
    }
  })()
  </script>
  <div class="OUTBRAIN" data-src="https://www.larena.it/territori/citta/verona-villa-tiberghien-san-michele-restauro-1.9655248" data-widget-id="AR_1"></div>
  <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4998_verona/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.larena.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="https://www2.larena.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/LArena.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/larena.it/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/larenait"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
              <li class="nav-item">
          <a href="https://www.larena.it/spazio-lettori/necrologi">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.larena.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <div class="footer-group hide-in-store" id="footer-gruppo">Il gruppo</div>

  
  
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
    <li><a href="https://tuttoits.it/"               target="_blank"><img class="asset asset-its" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="TuttoITS Academy"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      79
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3732 -->

  
<!-- GAM Body Tag -->
                                            

      
            
  <div id='div-gpt-ad-pu' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612548 -->

  <!-- Custom Tag -->
<!-- L'Arena - PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82073" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

          <script async src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/joined2.js??29092022"></script>
  
        
    <script>
    var Ath = Ath || {};
    Ath.queue = Ath.queue || [];
    Ath.queue.push(function() {
      Ath.core.onDomReady(function() {
            Ath.polopoly.setApiEndpoint("https:\/\/api.larena.it");
          // Autenticazione e single-signon su sito www2
        Ath.auth.setProvider("zephr");
        Ath.django.setWww2Url("https:\/\/www2.larena.it");
        Ath.django.setWww2Sso(true);
        Ath.auth.updateContent();
      });    
    });
  </script>


        <script>
      var Ath = Ath || {};
      Ath.queue = Ath.queue || [];
      Ath.queue.push(function() {
        Ath.core.onDomReady(function() {
                  
          Ath.gv4.initModals();

                      Ath.gv4.initScrollProgressBar();
                Ath.gv4.initSwipers();
          Ath.gv4.initAjax();
                Ath.gv4.initPictureGalleries();
                Ath.gv4.initAuth();

          // Ath.gv4.initLightbox();
                Ath.gv4.initShareFooter();
                      Ath.gv4.initPolls();
                                  Ath.gv4.initHideHeaderMobile();
                Ath.gv4.initSidebars();
          Ath.gv4.initScrollIndicators();
              });    
      });    
    </script>

        
<!-- m.context.site.content.wallType: zephr -->
<!-- zephrFeaturePresent: true -->
  <!-- Warning: Zephr feature code is unset -->
  

<!-- Cookie consent type: iubenda -->
  
<script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  Ath.queue.push(function() { 
    Ath.core.addEventListener(document, 'click', '.show-cookie-banner', function(e) {
        _iub.cs.api.openPreferences();
    });
  });
</script>



  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    enableAds(Ath.programmaticAdvDisabled);

    if (Ath.programmaticAdvDisabled) {
        document.body.classList.add("programmatic-disabled");
    }
  </script>

<script> 
  Ath.queue.push(function() {
        Ath.refresh.initAudiweb();
      });
</script>



<script type="text/javascript">
      Ath.queue.push(function() {
          var url = 'https://clic.larena.it/GiornaleOnLine/Arena/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      });
  </script><!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
    
    <style type="text/css">
    @media(max-width:1109.98px){
        .item-sequence {
            flex-direction: row;
        }
    }
    </style>




  
                          

  <script src="/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>
<script src="/gfx/lib/popper-1.12.9/popper.min.js"></script>
<script src="/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>




        
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P0A94AE18-D5C4-4E0B-8017-D0BCB4BCB23C","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9655248',
    section: 'LArena_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"aBAhet":true},"entitlements":{},"credits":{},"meters":{"aBAhet":{"isUsedInDecision":true,"isDecrementedInDecision":true,"totalCredits":6,"remainingCredits":5},"Qd81XP":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":6,"remainingCredits":6}},"trials":{},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>  

  