<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="https://www.larena.it/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		    		<meta name="robots" content="NOODP,index,follow" />
	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Festival del &laquo;ranocchio&raquo; sul palco arriva il punk rock | Bovolone</title>
				
              		    <meta name="description" content="Oggi e domani &egrave; &laquo;Froggie Sound Fest&raquo; a Bovolone, il festival rock ad ingresso gratuito che ha debuttato nel 2015 e che quest&rsquo;anno si sposta dal centro sportivo Crosare al Parco di Palazzo Vescovile. Il ranocchio che imbraccia un basso, mascotte della" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190527" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190527" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?20190527" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190527" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190527" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?20190527" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1559736567!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1559736565!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1559736561!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1559736522!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1559736519!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1559736520!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1559736524!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1559736524!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Festival del &laquo;ranocchio&raquo; sul palco arriva il punk rock">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493">
  
  <meta property="og:description" content="Oggi e domani &egrave; &laquo;Froggie Sound Fest&raquo; a Bovolone, il festival rock ad ingresso gratuito che ha debuttato nel 2015 e che quest&rsquo;anno si sposta dal centro sportivo Crosare al Parco di Palazzo Vescovile. Il ranocchio che imbraccia un basso, mascotte della">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7383492:1559868566/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.larena.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190527"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190527"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190527"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Bassa - Bovolone">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="RO.MA. ">
  	        
        	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '2614_bovolone');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'RO.MA.');  
  ga('set', 'dimension4', 'Territori-Bassa');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Festival del \u00ABranocchio\u00BB sul palco arriva il punk rock');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



    
  </head>
  <body class="body-are v3_section-territori-paese">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493';
    _sf_async_config.sections = '2614_bovolone';
    _sf_async_config.title = 'ARTICOLO: Festival del \u00ABranocchio\u00BB sul palco arriva il punk rock';
    _sf_async_config.authors = 'RO.MA.';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.1229287 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>

                <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-2614_bovolone v3_section-menu-visible">
  


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/provincia" class="$a_class_name no_arrow">Provincia</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/veneto" class="$a_class_name no_arrow">Veneto</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/italia" class="$a_class_name ">Italia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>

                                        <li>
            <a href="/home/italia/europee-2019">Europee 2019</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                        <li>
            <a href="/home/economia/economia-veronese">Economia veronese</a>
          </li>
                                            <li>
            <a href="/home/economia/aziende">Aziende</a>
          </li>
                                            <li>
            <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
          </li>
                                            <li>
            <a href="/home/economia/veronamercato">Veronamercato</a>
          </li>
                                            <li>
            <a href="/home/economia/job-orienta">JOB&Orienta</a>
          </li>
                                            <li>
            <a href="/home/economia/bilanci">Bilanci</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/chievo">Chievo</a>
          </li>
                                            <li>
            <a href="/home/sport/hellas">Hellas</a>
          </li>
                                            <li>
            <a href="/home/sport/tezenis">Tezenis</a>
          </li>
                                            <li>
            <a href="/home/sport/calzedonia">Calzedonia</a>
          </li>
                                            <li>
            <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/streetballweek">Streetballweek</a>
          </li>
                                            <li>
            <a href="/home/sport/altri">Altri</a>
          </li>
                                            <li>
            <a href="/home/sport/olimpiadi">Olimpiadi</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/rio-2016">Rio 2016</a>
          </li>
                                            <li>
            <a href="/home/sport/volley-giovanile">Volley giovanile</a>
          </li>
                                            <li>
            <a href="/home/sport/running">Running</a>
          </li>
                                            <li>
            <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
          </li>
                                            <li>
            <a href="/home/sport/storie-di-sport">Storie di sport</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                            <li>
            <a href="/home/cultura/arte">Arte</a>
          </li>
                                            <li>
            <a href="/home/cultura/mostre">Mostre</a>
          </li>
                                            <li>
            <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
          </li>
                                            <li>
            <a href="/home/cultura/fotografia">Fotografia</a>
          </li>
                                            <li>
            <a href="/home/cultura/la-lettura">La lettura</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/musica">Musica</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/personaggi">Personaggi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/tv">TV</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/concerti">Concerti</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
          </li>
                                                              </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/foto/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/foto/cultura">Cultura</a>
          </li>
                                            <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/animali">Animali</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/news">News</a>
          </li>
                                            <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/video/tecnologia">Tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/fun">Fun</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/telearena">Telearena</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                                              <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                            <li>
            <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                                                  <li>
            <a href="/home/altri/redazionali">Redazionali</a>
          </li>
                                            <li>
            <a href="/home/altri/necrologi">Necrologi</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/bassa/bovolone" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/bassa/bovolone" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/bassa/bovolone" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                    <a href="/territori/bassa">
                 <div class="v4_main-sticky_section_label are">
          Bassa
          </div>
          </a>
              </div>
      
      <div id="right-align">
                                        <a href="#" class="v4_header-servizi" rel="nofollow">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca" rel="nofollow">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
                      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/legnago" class="v3_sub-nav-item v3_section-2612_legnago">
                                                <span>Legnago</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/cerea" class="v3_sub-nav-item v3_section-2613_cerea">
                                                <span>Cerea</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            					
					                                          <a href="/territori/bassa/bovolone" class="v3_sub-nav-item v3_section-2614_bovolone v3_selected">
                                                <span>Bovolone</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/nogara" class="v3_sub-nav-item v3_section-2615_nogara">
                                                <span>Nogara</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/oppeano" class="v3_sub-nav-item v3_section-2616_oppeano">
                                                <span>Oppeano</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/cologna-veneta" class="v3_sub-nav-item v3_section-2617_cologna_veneta">
                                                <span>Cologna Veneta</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/salizzole" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Salizzole</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/terrazzo" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Terrazzo</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/veronella" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Veronella</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/sanguinetto" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Sanguinetto</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/zimella" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Zimella</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/concamarise" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Concamarise</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/roveredo-di-gu%C3%A0" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Roveredo di Guà</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/boschi-sant-anna" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Boschi Sant'Anna</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
					                                          <a href="/territori/bassa/pressana" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase()">
                                                <span>Pressana</span>
																	<span class="v3_submenu_bullet">&bull;</span>
								
                    </a>
                                      </li>
                                                      				

                <li class="">
                                                            
										                                          <a href="/territori/bassa/angiari" class="v3_sub-nav-item v3_section-$submenu.code.toLowerCase() last">
                                                <span>Angiari</span>
								
                    </a>
                                      </li>
                            </ul>
</nav>

  </div>
</header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>

        <div class="v3_section-content">
         		      	                          <div class="v3_section-columns v3_column-right-blue">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Bovolone
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Festival del «ranocchio» sul palco arriva il punk rock</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/territori/bassa/bovolone/fusari-e-bellani-sono-diventati-amici-di-pinocchio-1.7378554">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">

    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Bovolone</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7383493.1559868565">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/fusari-e-bellani-sono-diventati-amici-di-pinocchio-1.7378554">
                    <img src="/image/policy:1.7378553:1559695795/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/fusari-e-bellani-sono-diventati-amici-di-pinocchio-1.7378554">Fusari e Bellani sono diventati Amici di Pinocchio</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/quattro-alunni-del-cappa-sono-campioni-nel-basket-a-3-1.7376078">
                    <img src="/image/policy:1.7376077:1559609037/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/quattro-alunni-del-cappa-sono-campioni-nel-basket-a-3-1.7376078">Quattro alunni del «Cappa» sono campioni nel basket a 3</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/maxi-raduno-degli-avieri-nell-ex-base-aeronautica-1.7372164">
                    <img src="/image/policy:1.7372163:1559436759/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/maxi-raduno-degli-avieri-nell-ex-base-aeronautica-1.7372164">Maxi raduno degli avieri nell’ex base aeronautica</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/nuova-ciclovia-primo-colpo-di-pedale-1.7370517">
                    <img src="/image/policy:1.7370516:1559350463/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/nuova-ciclovia-primo-colpo-di-pedale-1.7370517">Nuova ciclovia, primo colpo di pedale</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/el-puto-il-wrestling-%C3%A8-un-sogno-realizzato-1.7363017">
                    <img src="/image/policy:1.7363016:1559091803/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/el-puto-il-wrestling-%C3%A8-un-sogno-realizzato-1.7363017">«El Puto», il wrestling è un sogno realizzato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/la-nuova-rete-anti-alluvione-supera-la-prova-bomba-1.7360954">
                    <img src="/image/policy:1.7360953:1559005346/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/la-nuova-rete-anti-alluvione-supera-la-prova-bomba-1.7360954">La nuova rete anti alluvione supera la prova «bomba»</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/danneggiamenti-in-stazione-tre-denunciati-1.7352534">
                    <img src="/image/policy:1.7352533:1558659485/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/danneggiamenti-in-stazione-tre-denunciati-1.7352534">Danneggiamenti in stazione, tre denunciati</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/quattro-colonnine-per-ricaricare-mezzi-elettrici-1.7345443">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/quattro-colonnine-per-ricaricare-mezzi-elettrici-1.7345443">Quattro colonnine per ricaricare mezzi elettrici</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/madonna-della-corona-settimana-di-preghiera-1.7340809">
                    <img src="/image/policy:1.7340808:1558227912/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/madonna-della-corona-settimana-di-preghiera-1.7340809">Madonna della Corona Settimana di preghiera</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/occupano-e-devastano-una-casa-sfitta-1.7336315">
                    <img src="/image/policy:1.7336313:1558054411/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/occupano-e-devastano-una-casa-sfitta-1.7336315">Occupano e devastano una casa sfitta</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/volumi-immobiliari-nel-registro-1.7331089">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/volumi-immobiliari-nel-registro-1.7331089">Volumi immobiliari nel registro</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/corteo-con-la-madonna-di-fatima-per-la-salvezza-del-duomo-in-guerra-1.7324120">
                    <img src="/image/policy:1.7324119:1557623213/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/corteo-con-la-madonna-di-fatima-per-la-salvezza-del-duomo-in-guerra-1.7324120">Corteo con la Madonna di Fatima per la salvezza del duomo in guerra</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/utile-da-primato-nel-2018-a-disposizione-4-milioni-1.7317088">
                    <img src="/image/policy:1.7317087:1557363626/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/utile-da-primato-nel-2018-a-disposizione-4-milioni-1.7317088">Utile da primato nel 2018 A disposizione 4 milioni</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/il-m5s-critica-la-gestione-dei-rifiuti-insieme-ad-amia-1.7312259">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/il-m5s-critica-la-gestione-dei-rifiuti-insieme-ad-amia-1.7312259">Il M5S critica la gestione dei rifiuti insieme ad Amia</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/mio-figlio-in-carrozzina-bloccato-dalle-barriere-1.7307702">
                    <img src="/image/policy:1.7307701:1557018512/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/mio-figlio-in-carrozzina-bloccato-dalle-barriere-1.7307702">«Mio figlio in carrozzina bloccato dalle barriere»</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/giornata-per-i-giovani-avieri-caduti-del-paese-1.7305688">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/giornata-per-i-giovani-avieri-caduti-del-paese-1.7305688">Giornata per i giovani avieri caduti del paese</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/a-villafontana-arriva-la-fibra-ottica-connessioni-ad-internet-pi%C3%B9-veloci-1.7303173">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/a-villafontana-arriva-la-fibra-ottica-connessioni-ad-internet-pi%C3%B9-veloci-1.7303173">A Villafontana arriva la fibra ottica Connessioni ad internet più veloci</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/hanno-salvato-una-bimba-premiate-le-sorelle-sartori-1.7299894">
                    <img src="/image/policy:1.7299893:1556672807/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/hanno-salvato-una-bimba-premiate-le-sorelle-sartori-1.7299894">Hanno salvato una bimba Premiate le sorelle Sartori</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/cerca-di-accoltellare-un-amico-e-ne-ferisce-un-altro-arrestato-1.7299187">
                    <img src="/image/policy:1.7299205:1556640892/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/cerca-di-accoltellare-un-amico-e-ne-ferisce-un-altro-arrestato-1.7299187">Cerca di accoltellare un amico e ne ferisce un altro, arrestato</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/bassa/bovolone/la-riqualificazione-dell-ex-base-militare-parte-dalla-ciclabile-1.7289385">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/bassa/bovolone/la-riqualificazione-dell-ex-base-militare-parte-dalla-ciclabile-1.7289385">La riqualificazione dell’ex base militare parte dalla ciclabile</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7383493.1559868565').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                  
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">07.06.2019</span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.06.07T02:49:25+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Festival del «ranocchio»  sul palco arriva il punk rock 
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/territori/bassa/bovolone/1.7383492?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7383492:1559868566/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Il gruppo &laquo;Disperato Circo Musicale&raquo; " title="Il gruppo &laquo;Disperato Circo Musicale&raquo; " />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7383492:1559868566/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Il gruppo &laquo;Disperato Circo Musicale&raquo; " title="Il gruppo &laquo;Disperato Circo Musicale&raquo; " />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Il gruppo &laquo;Disperato Circo Musicale&raquo; </div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/territori/bassa/bovolone/1.7383492?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
              <li>
                <a href="/territori/bassa/bovolone/festival-del-ranocchio-sul-palco-arriva-il-punk-rock-1.7383493?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Oggi e domani è «Froggie Sound Fest» a Bovolone, il festival rock ad ingresso gratuito che ha debuttato nel 2015 e che quest’anno si sposta dal centro sportivo Crosare al Parco di Palazzo Vescovile.
Il ranocchio che imbraccia un basso, mascotte della manifestazione, è pronto a salire sul palco per la rassegna che propone non solo musica punk e rock, ma anche cultura e buon cibo. I cancelli del parco si apriranno all’intrattenimento di qualità con l’area degli illustratori, il mercatino del fatto a mano e la zona ristoro in cui si potrà gustare cibo di strada. Si inizia nel tardo pomeriggio di oggi con l’aperitivo rock, poi, dalle 19, l’evento sarà animato da un dj set, in attesa del vero fulcro delle serate: i concerti live.
Il festival, quarta edizione, è promosso dall’associazione Froggie Sound Fest con assessorato alla Cultura e politiche Giovanili, gruppo Bovolone Cultura e Pro Loco. Negli anni, i promotori sono riusciti a far arrivare band emergenti italiane e realtà locali. Saranno due giorni di concerti, ma anche cultura e impegno civile.
«I ragazzi del Froggie stanno lavorando da più di sei mesi con entusiasmo ed energia positiva», dice Simone Campolongo, presidente dell’associazione Froggie, «in poche parole è difficilissimo descrivere cosa significhi festival: si tratta di una vera e propria esperienza. Appena entrati si ha la sensazione di aver varcato il confine di un mondo parallelo fatto di musica e nuove scoperte in un’atmosfera quasi surreale. E poi l’aria che si respira è diversa: per capire davvero cosa significhi bisogno partecipare».
I concerti delle due serate: oggi, sul palco gli «Zagreb», gruppo rock veneto che aprirà il concerto dei tanto attesi «Finley», band lombarda tornata alla ribalta, riempiendo i palazzetti, dopo il grande successo dei primi anni 2000. Domani, i «Disperato Circo Musicale» con la loro brillante e scatenata musica ska; a seguire i milanesi «Shandon» e le loro potenti e travolgenti sonorità punk-rock.  •</p>

          
                      <div class="v3_news-news-author">RO.MA. </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                                      <div id="comments_for_1.7383493">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7383493/comments?d=2.211,2.1455,2.1523,2.1526,1.7383493">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7383493',
      articlePath: '2.211,2.1455,2.1523,2.1526,1.7383493',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608510 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_section-column-right">
                              
                          <!-- Hellas Verona speciale   HP WWW -->
<!--
<div style="margin-bottom:20px">
    <a href="/home/spettacoli/talenti-ne-l-arena"> 
      <img style="width:100%" src="https://media.larena.it/media/attach/iniziative/2019_TalentiARE/Talent_300x400.jpg" alt="Talenti ne L'Arena" >    
  	</a>
</div>
-->
<!-- Hellas Verona speciale   HP WWW -->
                  <!-- Hellas Verona speciale   HP WWW -->
<!--
<div style="margin-bottom:20px">
    <a href="/home/sport/l-hellas-in-serie-a"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/2019_06_hellas_verona/hellas_300x250.jpg" alt="hellas verona" >    
  	</a>
</div>
-->
<!-- Hellas Verona speciale   HP WWW -->
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-stasera {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-stasera .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-stasera .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-stasera ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti/" title="Dove andiamo stasera">Dove andiamo stasera</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-stasera">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7385152:1559920751/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >«Gesù l’extramorale»<br/>Recalcati riflette<br/>sulla figura di Cristo</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7385150:1559920702/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Tutta la bellezza<br/>di Capossela a spasso<br/>tra Wilde e la musica</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7382817:1559839675/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Oliver Onions a Villafranca<br/>La colonna sonora degli anni '70<br/></a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7381678:1559817075/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >A El Caballito<br/>Arrivano Los<br/>Explosivos</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7380992:1559799718/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Le riflessioni di Galimberti<br/>al Teatro Romano</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7380025:1559748575/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >A tutto jazz<br/>la big band<br/>in piazza</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-vip-curiosita {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-vip-curiosita .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-vip-curiosita .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-vip-curiosita ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosita/" title="VIP & Curiosità">VIP & Curiosità</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-vip-curiosita">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7384111:1559902528/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Bradley Cooper e Irina Shayk si sono lasciati</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7381054:1559804668/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >La felicità di Carmen <br/>«The Voice? Per me  <br/>è stato un sogno» </a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7381065:1559804946/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Ivana Spagna:<br/>«La mia famiglia<br/>era povera ma felice»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7379026:1559728412/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Modella Mayorga ritira l'accusa<br/>di stupro a Ronaldo</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7376150:1559626802/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Vanessa Incontrada:<br/>«Fra me e Carlo<br/>grande complicità»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7375405:1559579909/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Rivoluzione a<br/>«X Factor» arriva<br/>Sfera tra i giudici</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_2341073">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Alfredo Aglietti</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:72%"></span></span>
            <span class="v3_percent">72%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Filippo Inzaghi</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:18%"></span></span>
            <span class="v3_percent">18%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Ivan Juri&#263;</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:10%"></span></span>
            <span class="v3_percent">10%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Chi vorreste alla guida del Verona l'anno prossimo?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_2341073" />
        <input type="hidden" name="pollContentId" value="7.2341073" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                    <div class="v3_box-sondaggio-image">
                

	            	<img src="/image/policy:1.7376664:1559644920/Alfredo-Aglietti-Filippo-Inzaghi-e-Ivan-Juri.jpg?f=default&h=180&w=125&$p$f$h$w=d39c312" alt="Alfredo Aglietti, Filippo Inzaghi e Ivan Juri&#263;" title="Alfredo Aglietti, Filippo Inzaghi e Ivan Juri&#263;" />
      
              </div>
                        <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Alfredo Aglietti</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Filippo Inzaghi</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Ivan Juri&#263;</label>
                  </div>
                </div>
                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3672 -->
<!-- Inactive banner -->

        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">
            <h4 class="v3_box-title"><a href="/home/altri/speciali/animali-co/news" title="Animali & Co">Animali & Co</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7375058:1559572332/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="New York: boom di avvistamenti di balene" title="New York: boom di avvistamenti di balene" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" >Boom di avvistamenti di balene a New York</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7372240:1559459948/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/pompieri-salvano-il-gatto-gris%C3%B9-bloccato-nel-sof%C3%A0-1.7372239" >Pompieri salvano il gatto Grisù bloccato nel sofà</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7358535:1558913694/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il cerbiatto sotto le scale" title="Il cerbiatto sotto le scale" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" >Cerbiatto partorito sulle scale di casa, il paese si mobilita: è salvo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7353613:1558699766/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Schiuse le uova della coppia di cigni di Lazise (Bazerla)" title="Schiuse le uova della coppia di cigni di Lazise (Bazerla)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/nati-quattro-piccoli-cigni-sul-lungolago-di-lazise-1.7353606" >Nati quattro piccoli cigni sul lungolago di Lazise</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/boom-di-avvistamenti-di-balene-a-new-york-1.7375361" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5833207:1521548176/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Una coppia di lupi" title="Una coppia di lupi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/germania-ipotesi-di-abbattimento-dei-lupi-in-caso-di-criticit%C3%A0-1.7348335" >Germania, ipotesi di abbattimento dei lupi in caso di criticità</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/speciali">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- pallone-oro-2019   HP WWW -->
<div style='height:165px'>
    <a href="home/altri/speciali/pallone-d-oro-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/attach/pallone-oro-2019/pallone_oro_300x150.jpg" alt="pallone-oro-2019" >    
  	</a>    
</div>
<!-- pallone-oro-2019   HP WWW -->
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1559947917/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" title="Il Forum de L’Arena">Il Forum de L’Arena</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7369596:1559312569/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il Forum de L&rsquo;Arena" title="Il Forum de L&rsquo;Arena" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" >I Forum de L'Arena<br/>I nodi dell'edilizia<br/>Le richieste della città</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189593:1552581008/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Filobus, via Mameli, nuovo traforo" title="Filobus, via Mameli, nuovo traforo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592" >Qui si parla di: Filobus, via Mameli, nuovo traforo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155326:1551345661/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I nodi sbloccati, la Ztl e l'Ikea" title="I nodi sbloccati, la Ztl e l'Ikea" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319" >I nodi sbloccati, la Ztl e l'Ikea</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche/il-forum-de-l-arena">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1666783">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018" title="I personaggi veronesi del 2018">I personaggi veronesi del 2018</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7160745:1551534557/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I &laquo;magnifici 14&raquo;" title="I &laquo;magnifici 14&raquo;" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" >Ecco i personaggi<br/>veronesi del 2018<br/>I magnifici 13... +1</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6955791:1543828442/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" title="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/novembre-2018-vota-il-personaggio-veronese-del-mese-1.6956130" >Novembre 2018 <br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245050 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7368163:1559283129/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" >Il finto carabiniere  <br/>el codeghìn e la veciota</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7368163:1559283129/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-verona-dall-alto-e-quella-rasoterra-1.7378623" >La Verona dall’alto  <br/>e quella rasoterra</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7368163:1559283129/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-folle-notte-del-gino-con-la-bandiera-giallobl%C3%B9-1.7376147" >La folle notte del Gino  <br/>con la bandiera gialloblù</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7368163:1559283129/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/canna-l%C3%A0it-prima-s%C3%AC-e-ora-no-ma-non-sfreghiamoci-le-mani-1.7373742" >Canna làit, prima sì e ora no<br/>ma non sfreghiamoci le mani</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-finto-carabiniere-el-codegh%C3%ACn-e-la-veciota-1.7380990" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7368163:1559283129/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/giro-d-italia-e-partita-il-casinologo-massa-roba-1.7368164" >Giro d'Italia e partita<br/>Il casinologo: «Massa roba»</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
            <h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385597:1559929199/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" >20/o Jamboree, mostra immersiva foto</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385535:1559927737/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/pesaro-film-fest-apre-butch-cassidy-1.7385534" >Pesaro Film Fest, apre Butch Cassidy</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385511:1559927619/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/a-ventotene-trova-posto-statua-togato-1.7385510" >A Ventotene trova posto statua Togato</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385351:1559925692/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/bonisoli-serve-sicurezza-reggia-caserta-1.7385350" >Bonisoli, serve sicurezza Reggia Caserta</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/20-o-jamboree-mostra-immersiva-foto-1.7385596" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385337:1559925547/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/barenboim-direttore-onorario-berliner-1.7385336" >Barenboim direttore onorario Berliner</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
            <h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385839:1559942475/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" >Mondiali donne: Francia-Sud Corea 4-0</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385833:1559942407/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/basket-playoff-venezia-in-finale-1.7385832" >Basket: playoff, Venezia in finale</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385825:1559940391/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/e-ufficiale-hazard-dal-chelsea-al-real-1.7385824" >E' ufficiale, Hazard dal Chelsea al Real</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385819:1559939445/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/sampdoria-nuovo-assalto-fondo-aquilor-1.7385818" >Sampdoria, nuovo assalto fondo Aquilor</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/mondiali-donne-francia-sud-corea-4-0-1.7385838" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7385793:1559936600/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/ferrari-leclerc-davanti-in-libere-2-1.7385792" >Ferrari Leclerc davanti in libere 2</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-75871120-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-75871120-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                  <!--
<div style='height:370px'>
  <a  href="http://www.larena.it/iniziative/verona-primo-bacio">
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/VPB_banner_300px-v2.png" alt="veronaprimobacio" >
      <iframe style='width:97%;height:97%;border:none;max-height: 291px;    padding-top: 5px;    padding-left: 5px;    padding-bottom: 2px;' 
                 src='https://external.socialmeteranalysis.it/arena/?id=5bd708a4313261733bb9568d'>
      </iframe>
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/calltoaction2.png"  >
  </a>
</div>
-->
                                <div id="ajax-placeholder-75871125-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-75871125-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                              <div id="ajax-placeholder-75871126-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-75871126-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- giro2019   HP WWW -->

<div style="margin-bottom:20px">
    <a href="/home/sport/giro-d-italia-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/201904_giro2019/GDI_bannerhome_UP.JPG" alt="giro2019" >    
  	</a>
    	
<style type="text/css">

    .v3_box_slider_giro2019_hp .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_giro2019_hp .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_giro2019_hp .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_giro2019_hp .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  
	
</style>


<div class="v3_box_slider_giro2019_hp giro2019-hp">   	
	<div class="v3_section-single-article" id="area_tematica_giro2019_hp">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																		 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/sport/giro-d-italia-2019">
						  									  				<img data-format="16x9" src="/image/policy:1.7373135:1559494166/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		
					    		<div class="v3_box-area-tematica-hover-custom">							    							            
									<div class="v3_box-area-tematica-autore-custom">
										<div class="">
										Maglia rosa a Carapaz<br/>L'arrivo a Verona 
										</div>
									</div>									
				            	</div>	
								</a>									
							</div>								
																			    
                                        
                  			
	    </div>
    </div> 	  	
</div> 


  	<a href="/home/sport/giro-d-italia-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/201904_giro2019/GDI_bannerhome_DOWN.JPG" alt="giro2019" >    
    </a>
</div>

<!-- giro2019   HP WWW -->
        
                                  
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
            </div>
            
  
                          





    <div class="v3_media-media-wrapper">
    
    	<div class="v3_media-photo-wrapper">
    	<h1 class="v3_media-badge-big">
                        <a href="/home/foto" class="v3_photo-icon"><p>FOTO<br />
GALLERY</p>
</a>
    	</h1>
		<table cellpadding="0" cellspacing="0">
			                                                            <tr class='v3_media-tr-first'>
                                            
                    <td class="v3_single-media-wrapper" id="v3_photo01" rowspan="2">
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385781:1559936527/image.jpg?f=16x9&h=188&w=444&$p$f$h$w=5e8d11a" alt="" title="" />
      

								                                                                <a href="/home/foto/sport/oddo-nuovo-allenatore-del-perugia-7.2347283?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2347283"><span>Oddo nuovo allenatore del Perugia</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo02" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385622:1559929778/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/colline-prosecco-si-icomos-per-unesco-7.2347148?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2347148"><span>Colline Prosecco, si' Icomos per Unesco</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo03" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385535:1559927737/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/spettacoli/pesaro-film-fest-apre-butch-cassidy-7.2347096?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2347096"><span>Pesaro Film Fest, apre Butch Cassidy</span></a>
                                                    </div>
                    </td>
                                                <td class="v3_column-media-wrapper v3_most-viewed" rowspan="2">
                            <div class="v3_single-media-rel">
                                <p class="v3_most-viewed-title">Più visti</p>
                                                                                                            <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                1
                                            </a>

                                                                                        <p><a href="/festa-promozione-hellas-fotoexpress-1.7373393?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                FESTA PROMOZIONE HELLAS (FOTOEXPRESS)
                                            </a></p>
                                        </div>
                                                                                                                                                <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                2
                                            </a>

                                                                                        <p><a href="/home/foto/incidente-brenzone-foto-musuraca-1.7384003?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Incidente Brenzone (foto Musuraca)
                                            </a></p>
                                        </div>
                                                                                                                                                <div class="v3_most-viewed-box-topic-list last">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                3
                                            </a>

                                                                                        <p><a href="/la-festa-in-citt%C3%A0-marchiori-1.7373356?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                La festa in città (Marchiori)
                                            </a></p>
                                        </div>
                                                                                                                                                                            </div>
                        </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo04" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385511:1559927619/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/cultura/a-ventotene-trova-posto-statua-togato-7.2347084?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2347084"><span>A Ventotene trova posto statua Togato</span></a>
                                                    </div>
                    </td>
                                                                </tr>
                                                                                                                                        <tr>
                                            
                    <td class="v3_single-media-wrapper" id="v3_photo05" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385481:1559927132/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/spiagge-sarde-depredate-recuperati-280kg-7.2347048?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2347048"><span>Spiagge sarde depredate,recuperati 280kg</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo06" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7385109:1559919783/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/mattarella-salvare-vite-prestigio-italia-7.2346813?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2346813"><span>Mattarella,salvare vite prestigio Italia</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo07" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7384973:1559916853/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/cultura/terrazze-martini-rivivono-in-una-mostra-7.2346677?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2346677"><span>Terrazze Martini rivivono in una mostra</span></a>
                                                    </div>
                    </td>
                                                                </tr>
                                                                                  		</table>
	</div>
        
    </div>

        
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3737 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                          



    <div class="v3_media-media-wrapper">
    
    
	<div class="v3_media-video-wrapper">
		<h1 class="v3_media-badge-big v3_media-badge-big-video">
                        <a href="/home/video/mondo" class="v3_video-icon"><p>VIDEO<br />
NEWS"</p>
</a>
		</h1>
		<table cellpadding="0" cellspacing="0">

			                                                        
                                            <tr class='v3_media-tr-first'>
                                                                                        
                    <td class="v3_single-media-wrapper" id="v3_video01" rowspan="2">
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7386150:1559957427/image.jpg?f=16x9&h=188&w=444&$p$f$h$w=5e8d11a" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7386150:1559957427/image.jpg?h=185&m=FILL&w=330&$p$h$m$w=b6397fe"  alt="DIRETTA VERONA, puntata del 07/06/2019" title="DIRETTA VERONA, puntata del 07/06/2019" /></noscript>
                                                        <a href="/home/video/telearena/diretta-verona-puntata-del-07-06-2019-1.7386149?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7386149">
                                <span>DIRETTA VERONA, puntata del 07/06/2019</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video02" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385845:1559945722/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385845:1559945722/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="VIE VERDI, puntata del 07/06/2019" title="VIE VERDI, puntata del 07/06/2019" /></noscript>
                                                        <a href="/home/video/telearena/vie-verdi-puntata-del-07-06-2019-1.7385844?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385844">
                                <span>VIE VERDI, puntata del 07/06/2019</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video03" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385831:1559942201/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385831:1559942201/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="DICA 33, puntata del 07/06/2019" title="DICA 33, puntata del 07/06/2019" /></noscript>
                                                        <a href="/home/video/telearena/dica-33-puntata-del-07-06-2019-1.7385830?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385830">
                                <span>DICA 33, puntata del 07/06/2019</span>
                            </a>
                        </div>
                    </td>

                                                <td class="v3_column-media-wrapper v3_most-viewed" rowspan="2">
                            <div class="v3_single-media-rel">
                                <p class="v3_most-viewed-title">Più visti</p>
                                                                                                            <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                1
                                            </a>
                                                                                        <p><a href="/home/video/news/incidente-a-brenzone-pecora-1.7383637?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Incidente a Brenzone (Pecora)
                                            </a></p>
                                        </div>
                                                                                                                                                 <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                2
                                            </a>
                                                                                        <p><a href="/home/video/calcio/la-festa-dell-apos-hellas-mantovani-1.7373336?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                La festa dell&apos;Hellas (Mantovani)
                                            </a></p>
                                        </div>
                                                                                                                                                 <div class="v3_most-viewed-box-topic-list last">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                3
                                            </a>
                                                                                        <p><a href="/home/video/news/elisoccorso-a-brenzone-musuraca-1.7382984?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Elisoccorso a Brenzone (Musuraca)
                                            </a></p>
                                        </div>
                                                                                                                                                                             </div>
                        </td>
                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video04" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385753:1559935032/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385753:1559935032/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="ARENA SPORT, puntata del 07/06/2019" title="ARENA SPORT, puntata del 07/06/2019" /></noscript>
                                                        <a href="/home/video/telearena/arena-sport-puntata-del-07-06-2019-1.7385752?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385752">
                                <span>ARENA SPORT, puntata del 07/06/2019</span>
                            </a>
                        </div>
                    </td>

                    
                                            </tr>
                                        		                                                        
                                                                        <tr>
                                                                                                                
                    <td class="v3_single-media-wrapper" id="v3_video05" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385739:1559934853/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385739:1559934853/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="TG SERA, puntata del 07/06/2019" title="TG SERA, puntata del 07/06/2019" /></noscript>
                                                        <a href="/home/video/telearena/tg-sera-puntata-del-07-06-2019-1.7385738?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385738">
                                <span>TG SERA, puntata del 07/06/2019</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video06" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385671:1559931334/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385671:1559931334/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Ruspe sulla Columbine High School" title="Ruspe sulla Columbine High School" /></noscript>
                                                        <a href="/home/video/mondo/ruspe-sulla-columbine-high-school-1.7385670?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385670">
                                <span>Ruspe sulla Columbine High School</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video07" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7385640:1559930294/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7385640:1559930294/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Tv: Convertini-Marzoli, nuova coppia su Rai1" title="Tv: Convertini-Marzoli, nuova coppia su Rai1" /></noscript>
                                                        <a href="/home/video/spettacoli/tv-convertini-marzoli-nuova-coppia-su-rai1-1.7385639?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7385639">
                                <span>Tv: Convertini-Marzoli, nuova coppia su Rai1</span>
                            </a>
                        </div>
                    </td>

                    
                                            </tr>
                                        		                                  		</table>
	</div>
	    
    </div>
        
                </div>
                  </div>
      </div>
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7383493&amp;d=/2.211/2.1455/2.1523/2.1526';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
