


      




                                                                               










       

    

  
                          

  

                  

  

        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
      <meta name="google-site-verification" content="l3uGujRNdb2v3xdicCq_5EVW6x7vHdxfTJ7pf-JsL4o" />
    <meta property="fb:app_id" content="106997385990042" />
  <meta property="fb:pages" content="108431819182401" />
  <meta property="fb:admins" content="100000069616031"/>


  <!-- Google Tag Manager -->
  <script>
    dataLayer = [];
  </script>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-52ZP4PD');</script>
  <!-- End Google Tag Manager -->



            

  
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/180x180.png" sizes="180x180" />



        <link rel="dns-prefetch" href="ka-f.fontawesome.com" >
    
            

          <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/css/joined.css?08032022" />
      <script>
        var mediaUrl = "https://www.larena.it/gfx/";
    </script>

    
                    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<script src="https://www.larena.it/gfx/lib/ath-v1/js/consent.min.js?08032022"></script>

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
  <script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  var _iub = _iub || [];
  _iub.csConfiguration = {
      "whitelabel": false,
      "lang":"it",
  	  "siteId": "2374487",
  	  "cookiePolicyId": "62123031",
  	  "cookiePolicyUrl": "https://www2.larena.it/publisher/privacy_policy/section/", 

      "invalidateConsentWithoutLog": true,
      "countryDetection": false,
      "reloadOnConsent": true,
      "consentOnContinuedBrowsing": false,
      "consentOnScroll": false,
      "logLevel": "error",
      "localConsentDomain": "larena.it",

      "perPurposeConsent": true,
      "purposes": "1, 2, 3, 4, 5",

      "enableTcf": true,
      "tcfVersion": 2,
      "googleAdditionalConsentMode": true,
      "cookiePolicyInOtherWindow": true,

      "banner": { 
          "position": "bottom",  
          "acceptButtonDisplay": true,
          "customizeButtonDisplay": true,
          "closeButtonDisplay": true,
          "closeButtonRejects": true,
          "backgroundColor": "#fff",
          "textColor": "#333",
          "acceptButtonColor":  "#0073ce",
          "acceptButtonCaptionColor": "#fff",
          "customizeButtonColor":  "#0073ce",
          "customizeButtonCaptionColor": "#fff",
      },
      "callback": {
          "onPreferenceExpressed": function(preference) {
              console.log("onPreferenceExpressed() called");
      	      console.log(preference);
              window.iubPreference = preference;
              if (preference.purposes[5])
                  Ath.queue.push(function() { Ath.consent.enableRequiresConsent(); });
          }
      }
  };
</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?08032022"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js?08032022" async></script>
<!-- End Iubenda Cookie Solution -->











  


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






    
                    <!-- it.athesis.ansa.Article: invalid renderMode "advcfg" (path: www/content/it.athesis.ansa.Article/default.vm)-->
            
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            

        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              



    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false };
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
    var Ath = Ath || {};
    Ath.gtagcmd = [];
    Ath.programmaticAdvDisabled = false;

    window.googletag = window.googletag || {cmd: []};
    function enableAds(programmaticAdvDisabled) {
      // Ad calls wrapper per TCF [2.1a] requirement
      console.log("enableAds() called; programmaticAdvDisabled: " + programmaticAdvDisabled);
      googletag.cmd.push(function() {

                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/oltre_verona_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/oltre_verona_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/larena/oltre_verona_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/larena/oltre_verona_b1', [[300, 250], [300, 600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/larena/oltre_verona_pu', 'div-gpt-ad-pu')
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/larena/oltre_verona_pu', 'div-gpt-ad-pu')
            .addService(googletag.pubads());
  }
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });

      for (f in Ath.gtagcmd)
        googletag.cmd.push(f);
    }
  </script>

    
            
 







 









    








                            
          



<title>Ucraina: da hub Verona partiti primi 22 bancali per Leopoli | L'Arena</title>

  <meta name="description" content="(ANSA) - VERONA, 16 MAR - Sono partiti nel pomeriggio dal Quadrante Europa di Verona i primi 22 bancali con aiuti per l'Ucraina che... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084" />
  <meta name="robots" content="noindex,nofollow">

	<link rel="amphtml" href="https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084/amp">

  <meta property="article:section" content="Veneto">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="BUO">
  <meta property="article:published_time" content="2022.03.16T16:38:00+0100">

<meta property="og:title" content="Ucraina: da hub Verona partiti primi 22 bancali per Leopoli">
  <meta property="og:description" content="(ANSA) - VERONA, 16 MAR - Sono partiti nel pomeriggio dal Quadrante Europa di Verona i primi 22 bancali con aiuti per l'Ucraina che... Scopri di pi&ugrave;">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084" />

    
  
<link rel="image_src" href="https://www.larena.it/image/policy:1.9286085:1647458740/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.larena.it/image/policy:1.9286085:1647458740/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.9286084">
<meta name="ath:occhiello" content="Veneto">
      
    
            
      


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2050757-9"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-2050757-9', {
      'anonymize_ip': true,
      'send_page_view': false,
      'custom_map': {
        'dimension1': 'section',
        'dimension2': 'content_type',
        'dimension3': 'author',
        'dimension4': 'macro_section',
        'dimension5': 'device_mode'
      }
    });
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<!-- ARE Clarity -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "967dyajtzv");
</script><!-- ARE Hotjar -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">

(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2651734,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	<!-- doodle non visualizzato, today = 2022-03-16 doodleDay = 2021-06-19 -->
<!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>







  </head>
  <body class="body-are alloc-space-a0">

        
  
            


    






  <script src=" https://tools.athesiseditrice.it/sa/hit.js?a=www&amp;h=larena.it" async></script>


  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52ZP4PD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->


  <!-- Google Analytics (gtag.js): track pageview -->
<script>
    gtag('event', 'page_view', {
      'page_title': 'Ucraina: da hub Verona partiti primi 22 bancali per Leopoli',
      'section': 'Veneto',
      'content_type': 'ARTICOLO ANSA',
      'author': 'BUO',
      'macro_section': 'Oltre Verona\/Veneto',
      'device_mode': 'www'
    });
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "larena.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/oltre-verona\/veneto\/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084';
        _sf_async_config.sections = 'Veneto';
    _sf_async_config.title = 'ARTICOLO ANSA: Ucraina: da hub Verona partiti primi 22 bancali per Leopoli';
    _sf_async_config.authors = 'BUO';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            




              





  
  
  

    
  






    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.larena.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href="https://store.larena.it">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.larena.it/" class="text logo logo-monogram">
              <img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-monogram-small.png" alt="L'Arena"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.larena.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.larena.it/spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.larena.it/">
          <img class="logo d-inline d-sm-none" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small-xs.png" alt="L'Arena"/>
          <img class="logo d-none d-sm-inline" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small.png" alt="L'Arena"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/LArena.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/larena.it/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/larenait" class="social"><i class="fab fa-twitter">&nbsp;</i></a>
          </li>
                              <li>
            <a href="https://store.larena.it" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.larena.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.larena.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
            <p>Attenzione: ora devi usare il tuo indirizzo email per accedere al sito.</p>
            <p class="error"></p>
          <p><a class="forgot-password" href="/t/richiedi-cambio-password">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/regular-small.png" alt="L'Arena"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/territori/citta">
                  Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/grande-verona">
                  Verona Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/est">
                  Est veronese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/garda-baldo">
                  Garda Baldo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/villafranchese">
                  Villafranchese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/lessinia">
                  Lessinia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/valpolicella">
                  Valpolicella
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/bassa">
                  Basso veronese
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/oltre-verona">Oltre Verona</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/oltre-verona/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/tedx-verona-salon">
                  TedX Verona Salon
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/piu-verona">
                  +Verona
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/moda-e-tendenze">
                  Moda &amp; Tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/segnala-a-l-arena">
                  Segnala a L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/elezioni-comunali-2021">
                  Elezioni comunali 2021
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/premio-neri-pozza">
                  Premio Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/verona-day-one">
                  Verona Day One
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/le-67-colonne">
                  Le 67 Colonne
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/dante-e-verona">
                  Dante e Verona
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://sostenibilita.larena.it/" target="_blank">
                  Sostenibilita
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.pallonedoroverona.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://pizzeriadellanno.larena.it/" target="_blank">
                  La pizzeria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://top500.larena.it/" target="_blank">
                  Top 500
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://joborienta.gruppoathesis.it/" target="_blank">
                  Job&amp;Orienta
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/la-dolce-sfida">
                  La dolce sfida
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/i-podcast-de-l-arena">
                  I podcast de L'Arena
                                  </a>
              </li>
                                                      <li>
                <a href="https://gelateriadellanno.larena.it/" target="_blank">
                  La gelateria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/spazio-lettori/blog">
                  Blog
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/necrologi">
                  Necrologie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/newsletter">
                  MyDaily
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/pretty-wine">
                  Pretty Wine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/publiadige/l-arenaffari">
                  L'Aren@ffari
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
<div class="menu-block">
  <ul class="menu-block-contents">
    <li style="margin-bottom: 10px;"><a target="_blank"  href="https://www.telearena.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-telearena.png" alt="Telearena"></a></li>
    <li><a target="_blank" href="https://www.radioverona.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-radioverona.png" alt="Radio Verona"></a></li>
  </ul>
</div>

                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  

 




<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/monogram.svg" alt="L'Arena" />
      </a>
      <DIV class="title">
              <span>
                Oltre Verona
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      mercoledì, 16 marzo 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/oltre-verona/veneto" target="_self">
    <span class="text">Veneto</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/italia" target="_self">
    <span class="text">Italia</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/europa" target="_self">
    <span class="text">Europa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/mondo" target="_self">
    <span class="text">Mondo</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-5" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/oltre-verona/veneto" target="_self">
    <span class="text">Veneto</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/italia" target="_self">
    <span class="text">Italia</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/europa" target="_self">
    <span class="text">Europa</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/mondo" target="_self">
    <span class="text">Mondo</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/oltre-verona/veneto">
          Veneto
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3740 -->
  
<!-- GAM Body Tag -->
                          
      
    <div id='div-gpt-ad-a0'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>Ucraina: da hub Verona partiti primi 22 bancali per Leopoli</h1>

    
      <div class="summary">In Quadrante Europa raccolta beni da tutto Nord Italia</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">16 marzo 2022</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AUcraina: da hub Verona partiti primi 22 bancali per Leopoli%0Ahttps://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AUcraina: da hub Verona partiti primi 22 bancali per Leopoli%0Ahttps://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
    <a href="/image/policy:1.9286085:1647458740/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9286085:1647458740/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      
          </div>
    </div>
  
              
  
  
    
            
                    




















  <div class="content-media content-media-main">
    
    <a href="/image/policy:1.9286085:1647458740/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-2" data-title="">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9286085:1647458740/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      
          </div>
    </div>
  
              </div>
              
            




  
<!-- wallType: none -->
<!-- zephrFeatureCode:  -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2762007 -->
  
<!-- GAM Body Tag -->
                      
      
  <!-- Not configured in HEAD! -->
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  
            
            (ANSA) - VERONA, 16 MAR - Sono partiti nel pomeriggio dal
Quadrante Europa di Verona i primi 22 bancali con aiuti per
l'Ucraina che saranno trasportati direttamente nella zona di
guerra, a Leopoli. Caricati su un Tir giunto dall'Ucraina, i
beni di prima necessità arriveranno fra tre giorni.
   Nel carico figurano alimenti a lunga conservazione, pannolini
per bambini e anziani, prodotti per l'igiene e la prima infanzia
e molta acqua, come richiesto nei giorni scorsi dal sindaco
Federico Sboarina. Quadrante Europa, su richiesta
dell'Ambasciata d'Ucraina in Italia, è diventato l'hub nazionale
per il nord Italia di raccolta e stoccaggio degli aiuti,
smistati dalla Protezione civile.
   Altri 30 bancali sono pronti per raggiungere le zone di
guerra, il confine con l'Ucraina o i corridoi umanitari, secondo
le indicazioni che arriveranno dall'Ambasciata Ucraina e dal
Ministero degli Affari Esteri e della Cooperazione
Internazionale. Alla partenza erano presenti Sboarina, il
Comandante della Polizia locale Luigi Altamura e per la
Protezione civile Davide Perazzoli, che hanno donato all'autista
ucraino, Polyansky Vasil, la bandiera italiana.
   "Abbiamo caricato davvero tante tonnellate di materiale -
commenta Sboarina - arrivate nei magazzini della Protezione
Civile, frutto della generosità di Verona, dei Comuni della
provincia e del Nord Italia di cui siamo hub. Devo ringraziare i
tanti veronesi che, alla spicciolata e a qualsiasi ora, vengono
al Quadrante Europa a donare materiale, cibo e acqua". (ANSA).
          

</div>

<div class="signature">BUO</div>


  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9286084&amp;d=/2.211/2.4220/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




            



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="https://www.larena.it/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <li><h5>Commenti (<span class="comment-count">0</span>)</h5></li>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif" alt="spinner"> 
        </div>
        <div class="comments" id="comments_for_1.9286084"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script src="https://www.larena.it/gfx/lib/ath-v1/js/comments.min.js??08032022"></script>

  <script>
    document.addEventListener('DOMContentLoaded', function() {
      new Ath.comments.ArticleComments({
        articleId: '1.9286084',
        articlePath: '2.211,2.4220,2.215,1.9286084',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        debug: false
      });
    });
  </script>
      




              
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  

  
                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3702 -->
  
<!-- GAM Body Tag -->
                          
      
    <div id='div-gpt-ad-b1'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    















  









    















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3387561 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedoroverona.it/" title="Pallone d'oro 2022 ">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3387561.1646380177!/headerImage/2291354697.jpg" alt="Pallone d'oro 2022 " />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedoroverona.it/">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9284459:1647417324/Il+bomber+Federico+Marchetti.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=a8b754b" data-format="16x9" alt="Il bomber Federico Marchetti" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedoroverona.it/">
              I gol e il salto in D Marchetti e il Villa a caccia di record
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3237711 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/spettacoli/appuntamenti">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9283116:1647362990/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Lo psichiatra Paolo Crepet" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/argomenti/spettacoli/appuntamenti">
              Dove andiamo stasera
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/argomenti/spettacoli/appuntamenti">
              Paolo Crepet al Ristori con i suoi «Comizi d'amore»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-3" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3236305 -->

    <style>
    .widget#widget-3 .widget-sbalzo { background-color: #212e74; }
  </style>
      <style>
    .widget#widget-3 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/spazio-lettori/blog/bici-e-monti" title="Bici e monti" >
          Bici e monti
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
              
       
    
            
  
<div class="widget-simple">

  <img src="/polopoly_fs/7.3236305.1626772128!/logoImage/3336295758.png" class="widget-simple-image" alt="Bici e monti">

  <div class="widget-body">
                  <div class="widget-occhiello">
                    <a class="glyph" href="/spazio-lettori/blog/bici-e-monti">
            di Claudio Mafrici
          </a>
                  </div>
            <div class="widget-title">
                <a href="/spazio-lettori/blog/bici-e-monti">
          Stivo, la montagna che non stufa mai 
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                        
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-4" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3372659 -->

      <style>
    .widget#widget-4 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/spazio-lettori/blog/la-colazione-del-campione" title="La colazione del campione" >
          La colazione del campione
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
              
       
    
            
  
<div class="widget-simple">

  <img src="/polopoly_fs/7.3372659.1644591749!/logoImage/1985762576.png" class="widget-simple-image" alt="La colazione del campione">

  <div class="widget-body">
                  <div class="widget-occhiello">
                    <a class="glyph" href="/spazio-lettori/blog/la-colazione-del-campione">
            di Riccardo Verz&egrave;
          </a>
                  </div>
            <div class="widget-title">
                <a href="/spazio-lettori/blog/la-colazione-del-campione">
          Tracy, in cucina ballando. «Da bambina la colazione era mais e fagioli. Piatti veronesi? Adoro la pearà!»
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3706 -->
  
<!-- GAM Body Tag -->
                      
      
  <!-- Not configured in HEAD! -->
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

        <script type="text/javascript">
(function(){
  let isDiv = document.createElement('div'); 
  isDiv.className ="OUTBRAIN";
  isDiv.setAttribute("data-widget-id", "AR_2");
  isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);
  isDiv.setAttribute("style", "margin-bottom: 30px");

  let obs = document.createElement('script');
  obs.type = 'text/javascript';
  obs.async = true;
  obs.src = '//widgets.outbrain.com/outbrain.js';

  let pw = document.querySelector('.zephr-regform');
  if (pw != null) {
    pw.before(isDiv);
    isDiv.after(obs);
  }
  else {
    let placeholder = document.querySelectorAll('.content-body > p')[0];
    placeholder.after(isDiv);
    isDiv.after(obs);

    if (typeof OBR !== 'undefined') {
      OBR.extern.researchWidget();
    }
  }
})()
</script>
<div class="OUTBRAIN" data-src="https://www.larena.it/oltre-verona/veneto/ucraina-da-hub-verona-partiti-primi-22-bancali-per-leopoli-1.9286084" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3707 -->
  
<!-- GAM Body Tag -->
                      
      
  <!-- Not configured in HEAD! -->
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4998_verona/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.larena.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="https://www2.larena.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.larena.it/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/LArena.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/larena.it/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/larenait"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
              <li class="nav-item">
          <a href="https://www.larena.it/spazio-lettori/necrologi">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.larena.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group  hide-in-store" id="footer-gruppo">Il gruppo</h6>

  
  
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"  src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      79
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3732 -->
  
<!-- GAM Body Tag -->
                          
      
    <div id='div-gpt-ad-pu'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612548 -->
  <!-- Custom Tag -->
<!-- L'Arena - PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82073" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

        
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/joined.js??08032022"></script>



      <script>
    Atex.api.userService.setEndpoint("https:\/\/api.larena.it");
  </script>
    <script>
    $(document).ready(function() {
      // Autenticazione e single-signon su sito www2
      Ath.auth.setProvider("zephr");
      Ath.auth.setWww2Url("https:\/\/www2.larena.it");
      Ath.auth.setWww2Sso(true);
      Ath.auth.initLogin();
    });    
  </script>

    <script src="https://www.larena.it/gfx/lib/ath-v1/js/prebid-ads.min.js"></script>

          <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/joined.js??08032022"></script>
  
    <script>
      $(document).ready(function() {
        Ath.core.initQueue();
        Ath.ga.detectAdBlock();

            
                Ath.gv4.initScrollProgressBar();
            Ath.gv4.initSwipers();
        Ath.gv4.initAjax();
            Ath.gv4.initLogin();
        Ath.gv4.initLightbox();
            Ath.gv4.initShareFooter();
                            Ath.gv4.initHideHeaderMobile();
            Ath.gv4.initSidebars();
        Ath.gv4.initScrollIndicators();
          });    
    </script>

        
<!-- m.context.site.content.wallType: zephr -->
<!-- zephrFeaturePresent: false -->
  	
	<noscript></noscript>
	<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['default'] = {
    featureLabel: 'default',
    outcomeId: 'graph/2#2',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>

  

<!-- Cookie consent type: iubenda -->
  


<script>
	$(document).on('click', '.show-cookie-banner', function(e) {
		_iub.cs.api.openPreferences();
	})
</script>





  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    enableAds(Ath.programmaticAdvDisabled);

    if (Ath.programmaticAdvDisabled) {
        var element = document.getElementsByTagName("body")[0];
        element.classList.add("programmatic-disabled");
    }
  </script>

<script> 
    Ath.refresh.initAudiweb();
  </script>

<!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
    
    <style type="text/css">
    @media(max-width:1109.98px){
        .item-sequence {
            flex-direction: row;
        }
    }
    </style>


<!-- RVR START -->
<script type="text/javascript">
  if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
    function decodeEntities(encodedString) {
      var textArea = document.createElement('textarea');
      textArea.innerHTML = encodedString;
      return textArea.value;
    }
      
      (function($) {
                
        var url = 'https://www.larena.it/t/jsonp?sito=radioverona&section_code=4939_radio_verona_notizie';
        $.ajax({
            type: 'GET',
            url: url,
            async: false,
            jsonpCallback: 'jsonCallback_4939_radio_verona_notizie',
            contentType: "application/json",
            dataType: 'jsonp',
            success: function(json) {
                ultimo_tg_titolo=decodeEntities(json.audio[0].title);
              
              console.log(unescape(json.audio[0].title));
              console.log(json.audio[0].title);
                ultimo_tg_id=json.audio[0].id;
               ultimo_tg_publish_date=json.audio[0].publish_date;
                if(ultimo_tg_titolo){
                    $('#RVRPodcast .teaser-content-wrapper .teaser-text h2 a').text(ultimo_tg_titolo);
                                        
                                        $(".RVR_link").attr("href","https://www.radioverona.it/audio/4939_radio_verona_notizie/audio/" + ultimo_tg_id);
                                                            
                   
                                        
                  	var today = new Date();
                    var dd 	  = today.getDate();
                    var mm 	  = today.getMonth()+1; 
                    var yyyy  = today.getFullYear();
                    if(dd<10) 
                    {
                        dd='0'+dd;
                    } 
                    
                    if(mm<10) 
                    {
                        mm='0'+mm;
                    } 
                    today = dd+'.'+mm+'.'+yyyy;
                    if (ultimo_tg_publish_date == today) {
                      $( "#RVRPodcast" ).show(); 
                    } else {
                      $( "#RVRPodcast" ).hide();
					}
                }
            },
            error: function(e) {
                console.log(e.message);
            }
        });
    })(jQuery);
  }
</script>
<script>
	if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
      $(document).ready(function(){
          var imgRVR=new Array();
          imgRVR[1]="https://media.radioverona.it/media/2020/10/2537442_127923_low.jpg";
          imgRVR[2]="https://media.radioverona.it/media/2020/10/2537443_127923_low.jpg";
          imgRVR[3]="https://media.radioverona.it/media/2020/10/2537444_127923_low.jpg";
          imgRVR[4]="https://media.radioverona.it/media/2020/10/2537445_127923_low.jpg";
          imgRVR[5]="https://media.radioverona.it/media/2020/10/2537446_127923_low.jpg";
          imgRVR[6]="https://media.radioverona.it/media/2020/10/2537447_127923_low.jpg";
          imgRVR[7]="https://media.radioverona.it/media/2020/10/2537448_127923_low.jpg";
          imgRVR[8]="https://media.radioverona.it/media/2020/10/2537449_127923_low.jpg";
          imgRVR[9]="https://media.radioverona.it/media/2020/10/2537450_127923_low.jpg";
          imgRVR[10]="https://media.radioverona.it/media/2020/10/2537451_127923_low.jpg";
          imgRVR_num = Math.floor((Math.random()*10)) + 1;                           
           
          $("#RVR_img").attr("src",imgRVR[imgRVR_num]);
                });
    }
</script>
<!-- RVR END -->

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P0A94AE18-D5C4-4E0B-8017-D0BCB4BCB23C","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9286084',
    section: 'LArena_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{},"entitlements":{},"credits":{},"meters":{"aBAhet":{"usedInDecision":false,"totalCredits":6,"remainingCredits":6},"fLoalg":{"usedInDecision":false,"totalCredits":3,"remainingCredits":3},"Qd81XP":{"usedInDecision":false,"totalCredits":6,"remainingCredits":6},"J3vj1y":{"usedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>  

  