


                                                                           




     

    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
      <meta name="google-site-verification" content="l3uGujRNdb2v3xdicCq_5EVW6x7vHdxfTJ7pf-JsL4o" />
    <meta property="fb:app_id" content="106997385990042" />
  <meta property="fb:pages" content="108431819182401" />
  <meta property="fb:admins" content="100000069616031"/>


        <!-- #p_header_resources() -->
    <!-- /#p_header_resources() -->


  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/96x96.png" sizes="96x96" />


    <link rel="prefetch" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" as="style">
    <link rel="prefetch" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style">
    <link rel="prefetch" href="https://kit.fontawesome.com/eda9e282ca.js" >

        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">

        <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/css/joined.css?31052021" />
      <script type="text/javascript">
        var mediaUrl = "https://www.larena.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        

<!-- Cookie consent type: quantcast-v2-cmp -->
  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Lf_Zxu_YuZHDV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://www.larena.it/gfx/lib/ath-v1/js/consent.js?31052021"></script>










            






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






  
            <!-- it.athesis.ansa.Article: invalid renderMode "advcfg" (path: www/content/it.athesis.ansa.Article/advcfg.vm)-->
      
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              
    <script class="requires-consent" type="text/plain" data-src='https://www3.smartadserver.com/config.js?nwid=1236'></script>
  <script type="text/javascript">
        sas_calls_std = [];
  </script>
  <script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1236,
            domain: 'https://www3.smartadserver.com',
            async: true
        });
    });
  </script>
  
      
  
                            
              <!-- it.athesis.banner.MainElement: invalid renderMode "$renderMode" (path: www/content/it.athesis.banner.MainElement/${renderMode}.vm)-->
      
        
      
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/config.js?nwid=1236"></script>
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/controller.js?nwid=1236"></script>


    <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    // Ad calls wrapper per [2.1.a] requirement
    function enableAds() {
      console.log("enableAds() called");
      googletag.cmd.push(function() {

                
              
   

  googletag.defineSlot('/21925907948/larena/oltre_verona_a0',
    [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineSlot('/21925907948/larena/oltre_verona_b1',
    [[300, 250], [300, 600]], 'div-gpt-ad-b1')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineOutOfPageSlot('/21925907948/larena/oltre_verona_pu',
    'div-gpt-ad-pu')
      .addService(googletag.pubads());
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });
    }
    // /Ad calls wrapper per [2.1.a] requirement
  </script>

  <script type="text/javascript" defer>  
    // Attivazione adv post espressione del consenso tramite la CMP
    if (typeof __tcfapi === "function") {
      // NB: La callback viene in ogni caso chiamata a CMP inizializzata
      // in precedenza è definito uno stub che accoda le chiamate.
      // How can scripts determine if the CMP script is loaded yet?
      // https://github.com/InteractiveAdvertisingBureau/GDPR-Transparency-and-Consent-Framework/blob/master/TCFv2/IAB%20Tech%20Lab%20-%20CMP%20API%20v2.md#how-can-scripts-determine-if-the-cmp-script-is-loaded-yet
      __tcfapi('addEventListener', 2, function(tcData, success) {    
        console.debug('OZ TCF event listener: called');
        console.debug('> tcData.eventStatus: ' + tcData.eventStatus);
        if (success && tcData.gdprApplies) {
          if (tcData.eventStatus === 'tcloaded') {
            // we have consent, get the tcData string and do the ad request
            console.debug('> tcloaded');
            enableAds(); // consent got from Cookies - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          } else if (tcData.eventStatus === 'useractioncomplete') {
            // user just gave consent, get the tcdata string and do the
            // ad request
            console.debug('> useractioncomplete');
            enableAds(); // user just gave consents - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          }
        }        
      });
    }
  </script>

  
            








 









    







                            
          



<title>I finalisti del Premio Campiello in 11 tappe italiane | L'Arena</title>

  <meta name="description" content="(ANSA) - VENEZIA, 11 GIU - Tour letterario del Premio Campiello in 11 localit&agrave; italiane che ospiteranno, dal 23 giugno gli scrittori... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175" />
  <meta name="robots" content="noindex,nofollow">

	<link rel="amphtml" href="https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175/amp">

  <meta property="article:section" content="Veneto">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="CS">
  <meta property="article:published_time" content="2021.06.11T18:21:00+0200">

<meta property="og:title" content="I finalisti del Premio Campiello in 11 tappe italiane">
  <meta property="og:description" content="(ANSA) - VENEZIA, 11 GIU - Tour letterario del Premio Campiello in 11 localit&agrave; italiane che ospiteranno, dal 23 giugno gli scrittori... Scopri di pi&ugrave;">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175" />

    
  
<link rel="image_src" href="https://www.larena.it/image/policy:1.8726176:1623439758/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.larena.it/image/policy:1.8726176:1623439758/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8726175">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Veneto">
      
  
            
      


    <!-- Google Analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050757-9', 'auto');
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>


<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>

<style type="text/css">
@media(max-width:1109.98px){
    .item-sequence {
        flex-direction: row;
    }
}
</style>



  </head>
  <body class="body-are">

        
  
            


    





  <!-- Google Analytics: track pageview -->
<script type="text/javascript">
  ga('set', 'dimension1', 'Veneto');
  ga('set', 'dimension2', 'ARTICOLO ANSA');
  ga('set', 'dimension3', 'CS');  
  ga('set', 'dimension4', 'Oltre Verona\/Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   
  ga('set', 'title', 'I finalisti del Premio Campiello in 11 tappe italiane');
  ga('send', 'pageview');
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "larena.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/oltre-verona\/veneto\/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175';
        _sf_async_config.sections = 'Veneto';
    _sf_async_config.title = 'ARTICOLO ANSA: I finalisti del Premio Campiello in 11 tappe italiane';
    _sf_async_config.authors = 'CS';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            





  
  
  

    
  






  
    




<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.larena.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.larena.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="/spazio-lettori/whatsapp">Segnala</a>
        </li>
                    <li>
          <a href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href="https://store.larena.it">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.larena.it/" class="text logo">
            <img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-monogram-small.png" alt="L'Arena"/>
          </a>
        </li>

            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated">
                  <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= username %></a>
                </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</button>
        </li>
      <% } %>
      </script>
              
                <li class="dots">
          <a title="Sfoglia l'edizione digitale" href="https://edicola.larena.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.larena.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
        </li>
        
                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.larena.it/">
        <img class="logo d-inline d-sm-none" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small-xs.png" alt="L'Arena"/>
        <img class="logo d-none d-sm-inline" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/inverted-small.png" alt="L'Arena"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/LArena.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/larenadiverona/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/larenait" class="social"><i class="fab fa-twitter"></i></a>
        </li>
                        <li>
          <a href="https://store.larena.it" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
      <ul class="navbar-nav d-flex d-lg-none align-items-center">
              <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
            </ul>
    </div>
  </div>
  
    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
            <div class="modal-title">Benvenuto, <%= username %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
            <li><a href="https://www2.larena.it/modifica-dettagli-utente/">Visualizza il tuo profilo</a></li>
    <% if (!is_social) { %>
            <li><a href="https://www2.larena.it/cambio-password/">Cambia password</a></li>
    <% } %>
          </ul>
          </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="username">Nome utente</label>
            <input id="username" type="text" class="form-control" name="username">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
          <p class="error"></p>
          <p><a class="forgot-password" href="https://www2.larena.it/password-smarrita/">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.larena.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/regular-small.png" alt="L'Arena"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/territori/citt%C3%A0">
                  Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/grande-verona">
                  Verona Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/est">
                  Est veronese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/garda-baldo">
                  Garda Baldo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/villafranchese">
                  Villafranchese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/lessinia">
                  Lessinia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/valpolicella">
                  Valpolicella
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/bassa">
                  Basso veronese
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/oltre-verona">Oltre Verona</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/oltre-verona/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aspettando-il-festival">
                  Aspettando il Festival
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/tedx-verona-salon">
                  TedX Verona Salon
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/i-webinar-del-fdf">
                  I Webinar del FdF
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/piu-verona">
                  +Verona
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/vip-e-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/moda-e-tendenze">
                  Moda &amp; Tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/segnala-a-l-arena">
                  Segnala a L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/speciali/verona-day-one">
                  Verona Day One
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/le-67-colonne">
                  Le 67 Colonne
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/speciali/dante-e-verona">
                  Dante e Verona
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                                                                      <li>
                <a href="https://www.pallonedoroverona.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://www.larena.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                      <li>
                <a href="https://verona.commessidellanno.it/" target="_blank">
                  I commessi dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/talenti-ne-l-arena">
                  Talenti ne L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/necrologi">
                  Necrologie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/visite-al-centro-stampa">
                  Visite al centro stampa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/publiadige/l-arenaffari">
                  L'Aren@ffari
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                
<div class="menu-block">
  <ul class="menu-block-contents">
    <li style="margin-bottom: 10px;"><a target="_blank"  href="https://www.telearena.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-telearena.png" alt="Telearena"></a></li>
    <li><a target="_blank" href="https://www.radioverona.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-radioverona.png" alt="Radio Verona"></a></li>
  </ul>
</div>

                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  


 




<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/monogram.svg" alt="L'Arena" />
      </a>
      <DIV class="title">
              <span>
                Oltre Verona
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      sabato, 12 giugno 2021
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/oltre-verona/veneto" target="_self">
    <span class="text">Veneto</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/italia" target="_self">
    <span class="text">Italia</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/europa" target="_self">
    <span class="text">Europa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/oltre-verona/mondo" target="_self">
    <span class="text">Mondo</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-5" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/oltre-verona/veneto" target="_self">
    <span class="text">Veneto</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/italia" target="_self">
    <span class="text">Italia</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/europa" target="_self">
    <span class="text">Europa</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/oltre-verona/mondo" target="_self">
    <span class="text">Mondo</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style type="text/css">
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/oltre-verona/veneto">
          Veneto
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3740 -->
  
<!-- GAM Body Tag -->
                          
    <div id='div-gpt-ad-a0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>I finalisti del Premio Campiello in 11 tappe italiane</h1>
  
      <div class="summary">Si comincia al Lido di Venezia</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">11 giugno 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AI finalisti del Premio Campiello in 11 tappe italiane%0Ahttps://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="share-footer d-lg-none">
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0AI finalisti del Premio Campiello in 11 tappe italiane%0Ahttps://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175"><i class="far fa-envelope"></i></a></li>
</ul>


</div>
              
            




  
<div class="content-picture">
  
  
    
            




















  <div class="content-media">
    
    <a href="/image/policy:1.8726176:1623439758/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8726176:1623439758/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="" />
      </div>
    </a>

        
    <div class="caption">
      
          </div>
  </div>
  
  </div>
              
            




  
<!-- wallType: none -->
<!-- zephrWall: false -->
<!-- zephrFeatureCode:  -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2762007 -->
  
<!-- GAM Body Tag -->
                      
  <!-- Not configured in HEAD! -->
        
        
          </div>
  
  
            
            (ANSA) - VENEZIA, 11 GIU - Tour letterario del Premio
Campiello in 11 località italiane che ospiteranno, dal 23 giugno
gli scrittori finalisti del concorso di narrativa contemporanea
promosso dalla Fondazione Il Campiello - Confindustria Veneto. 
I protagonisti sono Andrea Bajani, "Il libro delle case"
(Feltrinelli), Giulia Caminito, "L'acqua del lago non è mai
dolce" (Bompiani), Paolo Malaguti "Se l'acqua ride" (Einaudi),
Paolo Nori "Sanguina ancora" (Mondadori), Carmen Pellegrino "La
felicità degli altri" (La Nave di Teseo).  Il tour partirà dal
Lido di Venezia, il 23 giugno all'Hotel Ausonia & Hungaria e
proseguirà il 24 giugno a Cornuda (Treviso) nella Tipoteca
Italiana Fondazione e il 25 al Teatro Duse di Asolo (Tv). Tappa
estemporanea all'estero, a Parigi il 6 luglio, presso l'Istituto
Italiano di Cultura.  Gli incontri proseguiranno il7 luglio ad
Alba il 15 luglio a Teramo in Piazza S. Anna; il 16 luglio al
Tempio di Sibilla a Tivoli; il 29  in Piazza Milano a Jesolo
Lido (Venezia; il 30 luglio a Cortina in Piazza Angelo Dibona;
il 31 luglio in Piazza Walther a Bolzano e infine l'1 agosto a
Asiago (Vicenza) in Piazza Duomo. Sono previsti incontri con
Daniela Gambaro vincitrice del Premio Campiello Opera Prima con
il romanzo "Dieci storie quasi vere" (Nutrimenti) il 14 luglio a
L'Aquila, il 21 luglio a Jesolo (Venezia) e a seguire a
Castelnuovo del Garda (Verona). La serata finale del Premio si
terrà il 4 settembre all'Arsenale di Venezia. (ANSA).
          

  
</div>

<div class="signature">
  CS
</div>


  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8726175&amp;d=/2.211/2.4220/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>
              
            




  




            



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <h5>Commenti (<span class="comment-count">0</span>)</h5>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"> 
        </div>
        <div class="comments" id="comments_for_1.8726175"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
      // var thisTemplate =  $(this).html();
      new Ath.comments.ArticleComments({
        // thisTemplate : thisTemplate,      
        articleId: '1.8726175',
        articlePath: '2.211,2.4220,2.215,1.8726175',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        // TODO: Disattivare
        debug: true
      });
    });
  </script>
      



                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  

  
                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3702 -->
  
<!-- GAM Body Tag -->
                          
    <div id='div-gpt-ad-b1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3208415 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
          
      
          
           
  
  
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/i-podcast-de-l-arena" title="I podcast de L'Arena">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3208415.1623430886!/headerImage/291995340.jpg" alt="I podcast de L'Arena" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.larena.it/iniziative/i-podcast-de-l-arena/briegel-cancella-maradona-1.8719995">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8725823:1623430957/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.larena.it/iniziative/i-podcast-de-l-arena/briegel-cancella-maradona-1.8719995">
              Prima serie podcast originale
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3204825 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/verona-day-one" title="Verona Day One">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3204825.1622808751!/headerImage/1957737947.jpg" alt="Verona Day One" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/speciali/verona-day-one">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8725643:1623424941/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Un'esibizione al MotorBike Expo" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/speciali/verona-day-one">
              Veronafiere celebra la Giornata mondiale delle fiere in attesa del Motor Bike Expo
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940743 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.larena.it/oltre-verona/italia/soffriva-di-una-malattia-autoimmune-la-18enne-morta-dopo-il-vaccino-astrazeneca-1.8725022">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8725025:1623417747/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Camilla Canepa, la 18enne morta dopo il vaccino Astrazeneca" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-verona/italia">
              Italia
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.larena.it/oltre-verona/italia/soffriva-di-una-malattia-autoimmune-la-18enne-morta-dopo-il-vaccino-astrazeneca-1.8725022">
              Soffriva di una malattia autoimmune la 18enne morta dopo il vaccino Astrazeneca
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  









    















    
    
            
        
        
  
    



  

  
<div id="widget-4" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3193668 -->

        <style type="text/css">
    .widget#widget-4 .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://sostenibilita.larena.it" title="Agenda Sostenibilit&agrave; ARE">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3193668.1621506207!/headerImage/3444007276.jpg" alt="Agenda Sostenibilit&agrave; ARE" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://sostenibilita.larena.it">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8679605:1621506350/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://sostenibilita.larena.it">
              Città, impresa e parità. Il nuovo progetto per lo sviluppo sostenibile del territorio.
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3706 -->
  
<!-- GAM Body Tag -->
                      
  <!-- Not configured in HEAD! -->
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    
  <div class="recommendation">
    <h3 class="small-title skew-glyph">
      <span>Suggerimenti</span>
    </h3>

            
    <template class="requires-consent">
            <div class="OUTBRAIN" data-src="https://www.larena.it/oltre-verona/veneto/i-finalisti-del-premio-campiello-in-11-tappe-italiane-1.8726175" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script> 
    </template>
  </div>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3707 -->
  
<!-- GAM Body Tag -->
                      
  <!-- Not configured in HEAD! -->
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4998_verona/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.larena.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www2.larena.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/LArena.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/larenadiverona/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/larenait"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www.larena.it/spazio-lettori/necrologi">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.larena.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
  
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      71
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3732 -->
  
<!-- GAM Body Tag -->
                          
    <div id='div-gpt-ad-pu'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.1612548 -->
  <!-- Custom Tag -->
<!-- L'Arena - PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/82073" TYPE="text/javascript"></SCRIPT>      
        
          </div>
  
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
            
            <script src="https://www.larena.it/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/jquery-cookie-1.4.0/jquery.cookie.min.js"></script>

            <script src="https://www.larena.it/gfx/lib/popper-1.12.9/popper.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/pushbar-1.0.0/pushbar.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/swiper-5.3.6/dist/swiper.js"></script>

        <script src="https://www.larena.it/gfx/lib/underscore-1.4.4/underscore-min.js"></script>

        <script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.min.js"></script>
    <script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe-ui-default.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/lightbox2-2.11.1/dist/js/lightbox.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/lazysizes-5.2.0/lazysizes.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/ath-v1/js/core.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/auth.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/ga.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/refresh.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/polls.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/comments.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/stickyobject.js?31052021"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/prebid-ads.js"></script>

        <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/gv4.js?31052021"></script>


            
    <script type="text/javascript">
      $(document).ready(function() {

        // Autenticazione e single-signon
        Ath.auth.setProvider("polopoly");
        Ath.auth.setWww2Url("https:\/\/www2.larena.it");
        Ath.auth.setWww2Flag(false);
        Ath.auth.initLogin();
  
        
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        
      <!-- #p_footer_resources() -->
    <!-- /#p_footer_resources() -->

  <script src="https://www.larena.it/gfx/lib/ath-v1/js/atex/namespace.min.js?31052021"></script>
  <script src="https://www.larena.it/gfx/lib/ath-v1/js/atex/UserService.min.js?31052021"></script>
  <script src="https://www.larena.it/gfx/lib/ath-v1/js/atex/social-auth.min.js?31052021"></script>


<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>

<script type="text/javascript"> 
    Ath.refresh.initAudiweb();
  </script>

<script>
  // $.removeCookie('stickyobject_close');
</script><!-- RVR START -->
<script type="text/javascript">
  if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
    function decodeEntities(encodedString) {
      var textArea = document.createElement('textarea');
      textArea.innerHTML = encodedString;
      return textArea.value;
    }
      
      (function($) {
        var url = 'https://www.radioverona.it/feeds/jsonp/v1/4939_radio_verona_notizie?MaxElem=1&callback=?';
        $.ajax({
            type: 'GET',
            url: url,
            async: false,
            jsonpCallback: 'jsonCallback_4939_radio_verona_notizie',
            contentType: "application/json",
            dataType: 'jsonp',
            success: function(json) {
                ultimo_tg_titolo=decodeEntities(json.audio[0].title);
              
              console.log(unescape(json.audio[0].title));
              console.log(json.audio[0].title);
                ultimo_tg_id=json.audio[0].id;
               ultimo_tg_publish_date=json.audio[0].publish_date;
                if(ultimo_tg_titolo){
                    $('#RVRPodcast .teaser-content-wrapper .teaser-text h2 a').text(ultimo_tg_titolo);
                                        
                                        $(".RVR_link").attr("href","https://www.radioverona.it/audio/4939_radio_verona_notizie/audio/" + ultimo_tg_id);
                                                            
                   
                                        
                  	var today = new Date();
                    var dd 	  = today.getDate();
                    var mm 	  = today.getMonth()+1; 
                    var yyyy  = today.getFullYear();
                    if(dd<10) 
                    {
                        dd='0'+dd;
                    } 
                    
                    if(mm<10) 
                    {
                        mm='0'+mm;
                    } 
                    today = dd+'.'+mm+'.'+yyyy;
                    if (ultimo_tg_publish_date == today) {
                      $( "#RVRPodcast" ).show(); 
                    } else {
                      $( "#RVRPodcast" ).hide();
					}
                }
            },
            error: function(e) {
                console.log(e.message);
            }
        });
    })(jQuery);
  }
</script>
<script>
	if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
      $(document).ready(function(){
          var imgRVR=new Array();
          imgRVR[1]="https://media.radioverona.it/media/2020/10/2537442_127923_low.jpg";
          imgRVR[2]="https://media.radioverona.it/media/2020/10/2537443_127923_low.jpg";
          imgRVR[3]="https://media.radioverona.it/media/2020/10/2537444_127923_low.jpg";
          imgRVR[4]="https://media.radioverona.it/media/2020/10/2537445_127923_low.jpg";
          imgRVR[5]="https://media.radioverona.it/media/2020/10/2537446_127923_low.jpg";
          imgRVR[6]="https://media.radioverona.it/media/2020/10/2537447_127923_low.jpg";
          imgRVR[7]="https://media.radioverona.it/media/2020/10/2537448_127923_low.jpg";
          imgRVR[8]="https://media.radioverona.it/media/2020/10/2537449_127923_low.jpg";
          imgRVR[9]="https://media.radioverona.it/media/2020/10/2537450_127923_low.jpg";
          imgRVR[10]="https://media.radioverona.it/media/2020/10/2537451_127923_low.jpg";
          imgRVR_num = Math.floor((Math.random()*10)) + 1;                           
           
          $("#RVR_img").attr("src",imgRVR[imgRVR_num]);
                });
    }
</script>
<!-- RVR END -->

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("P0A94AE18-D5C4-4E0B-8017-D0BCB4BCB23C","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.8726175',
    section: 'LArena_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

