<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/veneto/coronavirus-veneto-6-casi-nelle-ultime-24-ore-1.8112764" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/veneto/coronavirus-veneto-6-casi-nelle-ultime-24-ore-1.8112764?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Coronavirus: Veneto, +6 casi nelle ultime 24 ore | Veneto</title>
				
              		    <meta name="description" content="Infetti da inizio epidemia salgono a 19.174" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202004200933" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202004200933" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?202004200933" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202004200933" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202004200933" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?202004200933" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1591272455!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1591272452!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1591272447!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1591272395!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1591272397!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1591272394!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1591272400!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1591272400!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Coronavirus: Veneto, +6 casi nelle ultime 24 ore">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/veneto/coronavirus-veneto-6-casi-nelle-ultime-24-ore-1.8112764">
  
  <meta property="og:description" content="Infetti da inizio epidemia salgono a 19.174">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.8112765:1591370960/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Attualit&aacute;">    
                <meta name="ath:is_covid" content="true">  
        <meta name="ath:id" content="1.8112764">  
    <!-- /Newsletter -->
	
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true src="https://media.larena.it/media/lib/cmp/quantcast.js" />
    </script>
    <script type="text/javascript" async=true>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</script>
	<style>
        .qc-cmp-button {
          background-color: #368bd6 !important;
          border-color: #368bd6 !important;
        }
     
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #368bd6 !important;
        }

        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }       
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #368bd6 !important;
        }
        .qc-cmp-ui {
            background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #999 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row {
          background-color: #999 !important;
        }
        .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
        	background-color: #999 !important;
      	}
  	   .qc-cmp-persistent-link{
	    	z-index: 50 !important;
        }
    </style>
	<!-- End Quantcast Choice. Consent Manager Tag -->
   
   <link rel="stylesheet" type="text/css" href="https://media.larena.it/media/lib/cmp/quantcast.css" />

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?202004200933"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202004200933"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202004200933"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/veneto/coronavirus-veneto-6-casi-nelle-ultime-24-ore-1.8112764" />

    

 
            	<!-- verifica sito da parte di Google OZDigital -->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>

    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Coronavirus">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'GM');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Coronavirus: Veneto, +6 casi nelle ultime 24 ore');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/coronavirus-veneto-6-casi-nelle-ultime-24-ore-1.8112764';
    _sf_async_config.sections = '3000_veneto';
    _sf_async_config.title = 'ANSA_ARTICOLO: Coronavirus: Veneto, +6 casi nelle ultime 24 ore';
    _sf_async_config.authors = 'GM';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.larena.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.larena.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">05 giugno 2020</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Centro storico
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/centro-storico/il-presidio-per-floyd-riempie-piazza-dei-signori-1.8112787" title="Il presidio per Floyd&lt;br/&gt;riempie&lt;br/&gt;Piazza dei Signori">
                      Il presidio per Floyd<br/>riempie<br/>Piazza dei Signori
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8112794:1591373001/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Presidio per Floyd in Piazza dei Signori" title="Presidio per Floyd in Piazza dei Signori" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/trasporto-pubblico-ridotto-all-osso-servono-piu-corse-br-1.8112763" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/trasporto-pubblico-ridotto-all-osso-servono-piu-corse-br-1.8112763" title="&laquo;Trasporto pubblico&lt;br/&gt;ridotto all'osso:&lt;br/&gt;servono pi&ugrave; corse&raquo;&lt;br/&gt;">«Trasporto pubblico<br/>ridotto all'osso:<br/>servono più corse»<br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/arresti-all-amia-il-cda-massima-collaborazione-1.8112761" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/arresti-all-amia-il-cda-massima-collaborazione-1.8112761" title="Arresti all'Amia&lt;br/&gt;Il cda: &laquo;Massima&lt;br/&gt;collaborazione&raquo;">Arresti all'Amia<br/>Il cda: «Massima<br/>collaborazione»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/basta-inversioni-a-u-arriva-la-rotonda-a-madonna-di-dossobuono-1.8112336" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/basta-inversioni-a-u-arriva-la-rotonda-a-madonna-di-dossobuono-1.8112336" title="Basta inversioni a U&lt;br/&gt;Arriva la rotonda a&lt;br/&gt;Madonna di Dossobuono">Basta inversioni a U<br/>Arriva la rotonda a<br/>Madonna di Dossobuono</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/riaprono-ospedale-magalini-e-centri-diurni-1.8112212" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/riaprono-ospedale-magalini-e-centri-diurni-1.8112212" title="Riaprono&lt;br/&gt;ospedale Magalini&lt;br/&gt;e centri diurni">Riaprono<br/>ospedale Magalini<br/>e centri diurni</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Grande Verona
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/piscine-ancora-chiuse-il-via-libera-solo-in-totale-sicurezza-1.8110021" title="Piscine ancora chiuse  &laquo;Il via libera solo  in totale sicurezza&raquo; ">
                      Piscine ancora chiuse  «Il via libera solo  in totale sicurezza» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8110020:1591230586/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La vasca interna delle piscine di San Giovanni Lupatoto" title="La vasca interna delle piscine di San Giovanni Lupatoto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/brizzi-ai-neo-diciottenni-orgogliosi-e-partecipi-1.8108724" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/brizzi-ai-neo-diciottenni-orgogliosi-e-partecipi-1.8108724" title="Brizzi ai neo diciottenni:  &laquo;Orgogliosi e partecipi&raquo; ">Brizzi ai neo diciottenni:  «Orgogliosi e partecipi» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/gastaldello-gradisce-a-meta-attenzione-a-come-si-usano-1.8107290" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/gastaldello-gradisce-a-meta-attenzione-a-come-si-usano-1.8107290" title="Gastaldello gradisce a met&agrave;  &laquo;Attenzione a come si usano&raquo; ">Gastaldello gradisce a metà  «Attenzione a come si usano» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/ora-brizzi-e-tranquillo-cosi-il-bilancio-resta-in-equilibrio-1.8107288" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/ora-brizzi-e-tranquillo-cosi-il-bilancio-resta-in-equilibrio-1.8107288" title="Ora Brizzi &egrave; tranquillo  &laquo;Cos&igrave; il bilancio  resta in equilibrio&raquo; ">Ora Brizzi è tranquillo  «Così il bilancio  resta in equilibrio» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/il-possibile-calendario-almeno-sei-gare-da-agosto-1.8105608" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/il-possibile-calendario-almeno-sei-gare-da-agosto-1.8105608" title="Il possibile calendario:  almeno sei gare da agosto ">Il possibile calendario:  almeno sei gare da agosto </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						San Bonifacio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/san-bonifacio/san-bonifacio-ha-il-nuovo-patrono-un-video-racconta-1.8112310" title="San Bonifacio&lt;br/&gt;ha il nuovo patrono&lt;br/&gt;Un video racconta">
                      San Bonifacio<br/>ha il nuovo patrono<br/>Un video racconta
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8112311:1591360520/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La presentazione del nuovo patrono (Dalli Cani)" title="La presentazione del nuovo patrono (Dalli Cani)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/monteforte/forti-piogge-garage-e-cantine-finiscono-sott-acqua-1.8111742" title="Monteforte">Monteforte</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/monteforte/forti-piogge-garage-e-cantine-finiscono-sott-acqua-1.8111742" title="Forti piogge&lt;br/&gt;Garage e cantine&lt;br/&gt;finiscono sott'acqua">Forti piogge<br/>Garage e cantine<br/>finiscono sott'acqua</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/la-festa-della-repubblica-celebra-l-unita-anti-covid-1.8110035" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/la-festa-della-repubblica-celebra-l-unita-anti-covid-1.8110035" title="La Festa della Repubblica  celebra l&rsquo;unit&agrave; anti covid">La Festa della Repubblica  celebra l’unità anti covid</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/case-di-riposo-i-parenti-non-entrano-1.8110034" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/case-di-riposo-i-parenti-non-entrano-1.8110034" title="Case di riposo, i parenti non entrano ">Case di riposo, i parenti non entrano </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/le-terme-alla-prova-della-riapertura-1.8110031" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/le-terme-alla-prova-della-riapertura-1.8110031" title="Le Terme alla prova della riapertura ">Le Terme alla prova della riapertura </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Affi
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/affi/trasporta-cocaina-nel-suo-furgone-per-necessita-br-1.8112222" title="Trasporta cocaina&lt;br/&gt;nel suo furgone&lt;br/&gt;&laquo;per necessit&agrave;&raquo;&lt;br/&gt;">
                      Trasporta cocaina<br/>nel suo furgone<br/>«per necessità»<br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8112229:1591357811/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La pattuglia dei carabinieri" title="La pattuglia dei carabinieri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/peschiera/peschiera-arrestati-i-rapinatori-della-sala-slot-1.8112189" title="Peschiera">Peschiera</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/peschiera/peschiera-arrestati-i-rapinatori-della-sala-slot-1.8112189" title="Peschiera, arrestati&lt;br/&gt;i rapinatori&lt;br/&gt;della sala slot">Peschiera, arrestati<br/>i rapinatori<br/>della sala slot</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/ecco-la-peler-la-nuova-motonave-che-solca-il-garda-1.8111843" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/ecco-la-peler-la-nuova-motonave-che-solca-il-garda-1.8111843" title="Ecco la &laquo;Pel&egrave;r&raquo;&lt;br/&gt;La nuova motonave&lt;br/&gt;che solca il Garda">Ecco la «Pelèr»<br/>La nuova motonave<br/>che solca il Garda</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/anche-i-volontari-dell-ordine-di-malta-aiutano-i-bisognosi-1.8110057" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/anche-i-volontari-dell-ordine-di-malta-aiutano-i-bisognosi-1.8110057" title="Anche i volontari  dell&rsquo;Ordine di Malta  aiutano i bisognosi ">Anche i volontari  dell’Ordine di Malta  aiutano i bisognosi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/al-lago-arrivano-i-primi-tedeschi-1.8110056" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/al-lago-arrivano-i-primi-tedeschi-1.8110056" title="Al lago arrivano i primi tedeschi  ">Al lago arrivano i primi tedeschi  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Villafranchese
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/gatti-spariti-ira-degli-1.8110019" title="Gatti spariti, ira degli ">
                      Gatti spariti, ira degli 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8110017:1591230575/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I gatti fotografati dalle associazioni di animalisti a Valeggio prima del loro traslocoLa sede della polizia locale a Valeggio" title="I gatti fotografati dalle associazioni di animalisti a Valeggio prima del loro traslocoLa sede della polizia locale a Valeggio" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/bando-per-l-oasi-duello-in-consiglio-1.8110016" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/bando-per-l-oasi-duello-in-consiglio-1.8110016" title="Bando per l&rsquo;Oasi, duello in Consiglio ">Bando per l’Oasi, duello in Consiglio </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/nuove-ricette-per-il-turismo-la-pro-loco-studia-il-rilancio-1.8108722" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/nuove-ricette-per-il-turismo-la-pro-loco-studia-il-rilancio-1.8108722" title="Nuove ricette per il turismo  La Pro loco studia il rilancio ">Nuove ricette per il turismo  La Pro loco studia il rilancio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/c-e-un-piano-per-far-slittare-le-tasse-1.8108720" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/c-e-un-piano-per-far-slittare-le-tasse-1.8108720" title="C&rsquo;&egrave; un piano per far slittare le tasse ">C’è un piano per far slittare le tasse </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/tablet-donato-da-sindaco-e-assessori-1.8108718" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/tablet-donato-da-sindaco-e-assessori-1.8108718" title="Tablet donato  da sindaco  e assessori">Tablet donato  da sindaco  e assessori</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/morto-turri-il-generoso-farmacista-del-paese-1.8108717" title="Morto Turri, il generoso farmacista del paese ">
                      Morto Turri, il generoso farmacista del paese 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8108716:1591144240/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il dottor Emilio Turri" title="Il dottor Emilio Turri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/all-assalto-della-lessinia-ma-tutto-in-sicurezza-1.8108715" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/all-assalto-della-lessinia-ma-tutto-in-sicurezza-1.8108715" title="All&rsquo;assalto della Lessinia  &laquo;Ma tutto in sicurezza&raquo; ">All’assalto della Lessinia  «Ma tutto in sicurezza» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/sul-lago-col-marito-disabile-multata-1.8105597" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/sul-lago-col-marito-disabile-multata-1.8105597" title="Sul lago col marito disabile: multata ">Sul lago col marito disabile: multata </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/dalla-riscoperta-delle-trincee-della-lessinia-al-viaggio-in-nepal-1.8104718" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/dalla-riscoperta-delle-trincee-della-lessinia-al-viaggio-in-nepal-1.8104718" title="Dalla riscoperta delle  trincee della Lessinia  al viaggio in Nepal">Dalla riscoperta delle  trincee della Lessinia  al viaggio in Nepal</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/magica-lessinia-raccoglie-fondi-per-la-protezione-civile-1.8104716" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/magica-lessinia-raccoglie-fondi-per-la-protezione-civile-1.8104716" title="&laquo;Magica Lessinia&raquo;  raccoglie fondi  per la protezione civile">«Magica Lessinia»  raccoglie fondi  per la protezione civile</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Negrar
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/negrar/camion-si-rovescia-sul-marciapiede-austista-illeso-1.8112027" title="Camion rovesciato&lt;br/&gt;La gru trasborda&lt;br/&gt;i quarti di bue">
                      Camion rovesciato<br/>La gru trasborda<br/>i quarti di bue
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8112673:1591368271/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il trasbordo dei quarti di bue (Noro)" title="Il trasbordo dei quarti di bue (Noro)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/si-torna-a-nuotare-anche-nell-impianto-di-fumane-1.8110054" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/si-torna-a-nuotare-anche-nell-impianto-di-fumane-1.8110054" title="Si torna a nuotare anche   nell&rsquo;impianto di Fumane">Si torna a nuotare anche   nell’impianto di Fumane</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pensionato-realizza-soldatino-anti-covid-nella-quarantena-1.8110053" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pensionato-realizza-soldatino-anti-covid-nella-quarantena-1.8110053" title="Pensionato realizza  soldatino anti Covid  nella quarantena ">Pensionato realizza  soldatino anti Covid  nella quarantena </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/lavori-ad-arbizzano-con-strade-chiuse-e-traffico-deviato-1.8110051" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/lavori-ad-arbizzano-con-strade-chiuse-e-traffico-deviato-1.8110051" title="Lavori ad Arbizzano  con strade chiuse  e traffico deviato ">Lavori ad Arbizzano  con strade chiuse  e traffico deviato </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/rivoluzione-in-nome-della-bicicletta-1.8110049" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/rivoluzione-in-nome-della-bicicletta-1.8110049" title="Rivoluzione in nome della bicicletta ">Rivoluzione in nome della bicicletta </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Cerea
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/cerea/la-pallacanestro-cerea-riparte-a-gruppi-ridotti-1.8112324" title="La Pallacanestro&lt;br/&gt;Cerea riparte&lt;br/&gt;a gruppi ridotti">
                      La Pallacanestro<br/>Cerea riparte<br/>a gruppi ridotti
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.8112326:1591361832/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Allenamenti &quot;distanziati&quot;" title="Allenamenti &quot;distanziati&quot;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cade-in-un-fossato-70enne-ritrovato-vivo-dopo-oltre-24-ore-1.8111717" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cade-in-un-fossato-70enne-ritrovato-vivo-dopo-oltre-24-ore-1.8111717" title="Cade in un fossato&lt;br/&gt;70enne ritrovato vivo&lt;br/&gt;dopo oltre 24 ore">Cade in un fossato<br/>70enne ritrovato vivo<br/>dopo oltre 24 ore</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/due-paesi-piangono-michele-ballottin-1.8110027" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/due-paesi-piangono-michele-ballottin-1.8110027" title="Due paesi piangono Michele Ballottin ">Due paesi piangono Michele Ballottin </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/impianti-sportivi-si-cercano-gestori-1.8110025" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/impianti-sportivi-si-cercano-gestori-1.8110025" title="Impianti sportivi, si cercano gestori ">Impianti sportivi, si cercano gestori </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/discarica-a-cielo-aperto-all-imbocco-della-434-1.8110023" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/discarica-a-cielo-aperto-all-imbocco-della-434-1.8110023" title="Discarica a cielo aperto  all&rsquo;imbocco della &laquo;434&raquo; ">Discarica a cielo aperto  all’imbocco della «434» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2019">L'Hellas in serie A (2019)</a>
            </li>
                                                                              <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/LArena.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/larenait" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
<!-- Inactive banner -->

        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2019" class="v3_section-subothers">L'Hellas in serie A (2019)</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>
                        <div class="v3_splash-header">
          
                          <!-- test 20190522 -->
        
              </div>
        
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                      
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.larena.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.larena.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Coronavirus: Veneto, +6 casi nelle ultime 24 ore</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/veneto-scuole-professionali-in-aula-1.8112517">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Veneto</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8112764.1591370960">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-scuole-professionali-in-aula-1.8112517">
	                    <img src="/image/policy:1.8112518:1591365696/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-scuole-professionali-in-aula-1.8112517">Veneto, scuole 'professionali' in aula</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/picchi%C3%B2-figlio-a-morte-12-anni-a-madre-1.8112330">
	                    <img src="/image/policy:1.8112331:1591362075/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/picchi%C3%B2-figlio-a-morte-12-anni-a-madre-1.8112330">Picchiò figlio a morte, 12 anni a madre</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/i-ricoverati-positivi-sono-scesi-sotto-quota-100-1.8111559">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/i-ricoverati-positivi-sono-scesi-sotto-quota-100-1.8111559">I ricoverati positivi sono scesi sotto quota 100</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/da-lunedi-riparte-anche-la-fascia-0-3-ecco-l-ordinanza-1.8111197">
	                    <img src="/image/policy:1.8111205:1591289037/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/da-lunedi-riparte-anche-la-fascia-0-3-ecco-l-ordinanza-1.8111197">Da lunedì riparte anche la fascia 0-3 Ecco l'ordinanza</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/polvere-in-busta-a-comune-treviso-1.8111178">
	                    <img src="/image/policy:1.8111179:1591287885/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/polvere-in-busta-a-comune-treviso-1.8111178">Polvere in busta a Comune Treviso</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/ndrangheta-a-verona-indagato-ex-sindaco-flavio-tosi-1.8110864">
	                    <img src="/image/policy:1.8110865:1591277722/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/ndrangheta-a-verona-indagato-ex-sindaco-flavio-tosi-1.8110864">'Ndrangheta a Verona: indagato ex sindaco Flavio Tosi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/vino-cantina-vigna-800-gi%C3%A0-al-lavoro-per-prossima-vendemmia-1.8110845">
	                    <img src="/image/policy:1.8110846:1591277399/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/vino-cantina-vigna-800-gi%C3%A0-al-lavoro-per-prossima-vendemmia-1.8110845">Vino:cantina Vigna '800 già al lavoro per prossima vendemmia</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/coronavirus-veneto-4-nuovi-casi-e-13-morti-1.8110782">
	                    <img src="/image/policy:1.8110783:1591275105/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/coronavirus-veneto-4-nuovi-casi-e-13-morti-1.8110782">Coronavirus: Veneto, 4 nuovi casi e +13 morti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/coronavirus-slitta-al-2021-storica-partita-scacchi-marostica-1.8110584">
	                    <img src="/image/policy:1.8110585:1591268697/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/coronavirus-slitta-al-2021-storica-partita-scacchi-marostica-1.8110584">Coronavirus:slitta al 2021 storica Partita Scacchi Marostica</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/zaia-in-diretta-sulla-fase-3-in-veneto-1.8110479">
	                    <img src="/image/policy:1.8110480:1591264616/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/zaia-in-diretta-sulla-fase-3-in-veneto-1.8110479">Zaia: «Da lunedì al via i servizi infanzia 0-3 anni»</a></p>
	                </li>                 
	              	                	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/contagi-ridotti-al-minimo-ma-ieri-altre-dieci-vittime-1.8110011">
	                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/contagi-ridotti-al-minimo-ma-ieri-altre-dieci-vittime-1.8110011">Contagi ridotti al minimo Ma ieri altre dieci vittime</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/coronavirus-crisanti-vo-gi%C3%A0-a-gennaio-1.8110354">
	                    <img src="/image/policy:1.8110355:1591260509/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/coronavirus-crisanti-vo-gi%C3%A0-a-gennaio-1.8110354">Coronavirus: Crisanti, Vo' già a gennaio</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/venezia-turisti-fanno-bagno-in-canal-grande-multa-e-daspo-urbano-1.8109881">
	                    <img src="/image/policy:1.8109882:1591218467/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/venezia-turisti-fanno-bagno-in-canal-grande-multa-e-daspo-urbano-1.8109881">Venezia, turisti fanno bagno in Canal Grande: multa e Daspo urbano</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/ndrangheta-sgominata-locale-verona-1.8110151">
	                    <img src="/image/policy:1.8110152:1591252025/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/ndrangheta-sgominata-locale-verona-1.8110151">'Ndrangheta: sgominata 'locale' Verona,</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/stato-di-attenzione-in-arrivo-pioggia-e-forti-temporali-1.8109556">
	                    <img src="/image/policy:1.8109430:1591190197/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/stato-di-attenzione-in-arrivo-pioggia-e-forti-temporali-1.8109556">Allerta meteo In arrivo pioggia e forti temporali</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-ieri-0-vittime-oggi-10-decessi-1.8109749">
	                    <img src="/image/policy:1.8109750:1591206222/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-ieri-0-vittime-oggi-10-decessi-1.8109749">Veneto, ieri 0 vittime, oggi 10 decessi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/medici-vo-premio-anche-a-colleghi-morti-1.8109618">
	                    <img src="/image/policy:1.8109619:1591199372/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/medici-vo-premio-anche-a-colleghi-morti-1.8109618">Medici Vo',premio anche a colleghi morti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-stazioni-pi%C3%B9-treni-e-passeggeri-1.8109394">
	                    <img src="/image/policy:1.8109395:1591189217/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-stazioni-pi%C3%B9-treni-e-passeggeri-1.8109394">Veneto: stazioni, più treni e passeggeri</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/zaia-chiesto-ritorno-normalit%C3%A0-per-tpl-1.8109150">
	                    <img src="/image/policy:1.8109151:1591179952/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/zaia-chiesto-ritorno-normalit%C3%A0-per-tpl-1.8109150">Zaia, chiesto ritorno normalità per Tpl</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/fase-2-zaia-in-veneto-frontiere-aperte-1.8109092">
	                    <img src="/image/policy:1.8109093:1591178651/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/fase-2-zaia-in-veneto-frontiere-aperte-1.8109092">Fase 2: Zaia, in Veneto frontiere aperte</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8112764.1591370960').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">05.06.2020</span>
      <script>
          var pubDate = new Date(1591370460000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/VENEZIA">
                                VENEZIA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Coronavirus">
                                Coronavirus
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.06.05T17:21:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Coronavirus: Veneto, +6 casi nelle ultime 24 ore
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.8112765?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.8112765:1591370960/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.8112765:1591370960/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                          <!-- Banner: 7.2762007 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - VENEZIA, 05 GIU -  Sono 6 i nuovi casi di positività
al Coronavirus registrati in Veneto nel corso delle ultime 24
ore, per un totale di 19.174 dall'inizio dell'epidemia. Lo
riferisce il bollettino della regione. I decessi totali (tra
ospedali e case di riposo) ammontano a 1.938 (4 più di ieri),
mentre i pazienti dimessi sono saliti a 3.413 (+10). I malati in
terapia intensiva sono scesi a 19, dei quali 17 già
negativizzati. (ANSA).
          

          
                      <div class="v3_news-news-author">GM</div>
                              
<div class="v3_banner">
	     
                          <!-- Banner: 7.2762008 -->
<!-- Inactive banner -->

        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8112764">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8112764/comments?d=2.211,2.214,2.215,1.8112764">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8112764',
      articlePath: '2.211,2.214,2.215,1.8112764',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3707 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">La più grande varietà</br>di ricambi per la tua auto!</br></p>Acquistata su <a href="https://www.auto-doc.it/">www.Auto-Doc.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                  
            
            </div>
            <div class="v3_section-column-right">
                
    

        
                          <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

    
  







<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2800341">

            <h4 class="v3_box-title">
        <a href="" style="" title="Athesis Digital Events" >
            Athesis Digital Events
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://www2.larena.it/publisher/athesis-digital-events/section/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112496:1591365436/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il 5G fa male alla salute umana? Rischi ed opportunit&agrave;" title="Il 5G fa male alla salute umana? Rischi ed opportunit&agrave;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://www2.larena.it/publisher/athesis-digital-events/section/" >Il 5G fa male alla salute umana? Rischi ed opportunità</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   









<!-- Variante contenuto : fixed-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2760660">

            <h4 class="v3_box-title">
        <a href="https://covid.larena.it" style="" title="CORONAVIRUS" >
            CORONAVIRUS
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://covid.larena.it">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8041771:1587051891/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="https://covid.larena.it">Italia</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="https://covid.larena.it" >Il virus può sopravvivere qualche ora su oggetti e superfici contaminate</a></div>
    </div>
      </div>

                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <script>
  $(document).ready(function() { 
  		$("#area_tematica_2760668 .v3_box-area-tematica-artisti").hide();
    	$("#area_tematica_2760667 .v3_box-area-tematica-artisti").hide();
    	$("#area_tematica_2760660 .v3_box-area-tematica-artisti").hide();
  });
</script>
                  

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8110439:1591262391/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Toby e Popo al Parco Natura Viva" title="Toby e Popo al Parco Natura Viva" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >L'ippopotamo morde il corno al rinoceronte, che alla fine reagisce</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/veneto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8108362:1591120954/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il salvataggio con l'elicottero dei vigili del fuoco" title="Il salvataggio con l'elicottero dei vigili del fuoco" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/veneto">Veneto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/veneto" >Mucca cade in una scarpata: salvata in elicottero dai vigili del fuoco</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/territori/garda-baldo/lazise">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8107962:1591106994/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il pappagallo Mojito (Ferraro)" title="Il pappagallo Mojito (Ferraro)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/territori/garda-baldo/lazise">Lazise</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/territori/garda-baldo/lazise" >Il pappagallo Mojito a spasso sul lungolago</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/mondo">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8105233:1590934236/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Scimmie rubano campioni di test di coronavirus in India." title="Scimmie rubano campioni di test di coronavirus in India." />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/mondo">Mondo</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/mondo" >Scimmie rubano dal laboratorio campioni di sangue potenzialmente infetto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8105267:1590936912/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La liberazione dell'aquila (foto Perbellini)" title="La liberazione dell'aquila (foto Perbellini)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Dopo un anno liberata l'aquila di mare soccorsa in fin di vita a Zevio</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2608953">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosit%C3%A0" style="" title="VIP &amp; Curiosit&agrave; " >
            VIP &amp; Curiosit&agrave; 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8110533:1591266748/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Meghan Markle contro il razzismo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8107931:1591105752/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una foto dal profilo Facebook di Francesca" title="Una foto dal profilo Facebook di Francesca" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Addio a Francesca, la sorella di Rino Gattuso</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8105672:1590992374/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Christo e la sua installazione sul lago d'Iseo" title="Christo e la sua installazione sul lago d'Iseo" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Addio a Christo, l'artista impacchettatore</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8094976:1590367021/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Clint Eastwood in una scena del film &laquo;Gran Torino&raquo;. L&rsquo;attore compie 90 anni" title="Clint Eastwood in una scena del film &laquo;Gran Torino&raquo;. L&rsquo;attore compie 90 anni" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Clint Eastwood, 90 anni da... «spietato»</a></div>
    </div>
      </div>

 
                                                                             
                        



 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/sofia-ciucchi-nuovo-direttore-generale-scervino-1.8112701">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112702:1591368665/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/sofia-ciucchi-nuovo-direttore-generale-scervino-1.8112701" >Sofia Ciucchi nuovo direttore generale Scervino</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/mito-settembre-musica-confermata-edizione-2020-1.8112659">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112660:1591368197/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/mito-settembre-musica-confermata-edizione-2020-1.8112659" >MiTo Settembre Musica, confermata edizione 2020</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/per-torino-firenze-e-genova-un-san-giovanni-al-cubo-1.8112586">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112587:1591367274/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/per-torino-firenze-e-genova-un-san-giovanni-al-cubo-1.8112586" >Per Torino, Firenze e Genova un 'San Giovanni al cubo'</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/jack-savoretti-dona-5000-euro-al-san-martino-di-genova-1.8112580">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112581:1591367208/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/jack-savoretti-dona-5000-euro-al-san-martino-di-genova-1.8112580" >Jack Savoretti dona 5000 euro al San Martino di Genova</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/nuovo-singolo-per-fedez-1.8112535">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112536:1591365863/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/nuovo-singolo-per-fedez-1.8112535" >Nuovo singolo per Fedez</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2732874">

            <h4 class="v3_box-title">
        <a href="https://www2.larena.it/publisher/publiadige-resta-operativa/section/" style="" title="Publiadige riapre" class="sponsored">
            Publiadige riapre
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://www2.larena.it/publisher/publiadige-resta-operativa/section/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8095573:1590409979/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Publiadige riapre" title="Publiadige riapre" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://www2.larena.it/publisher/publiadige-resta-operativa/section/" >Annunci, pubblicità, necrologie
Ecco come contattarci</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato1 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                   









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2736318">

            <h4 class="v3_box-title">
        <a href="https://store.larena.it/abbonamenti/sottoscrizione/" style="" title="Abbonamenti Digitali" >
            Abbonamenti Digitali
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://store.larena.it/abbonamenti/sottoscrizione/?origin=l_widgetHP">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8009437:1585216826/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://store.larena.it/abbonamenti/sottoscrizione/?origin=l_widgetHP" >Leggi il giornale su smartphone, tablet e PC: scopri come abbonarti all'edizione digitale</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2688324">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/pallone-d-oro/l-iniziativa" title="Pallone d'oro">
                        <img src="/polopoly_fs/7.2688324.1582016376!/headerImage/2888792559.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/pallone-d-oro">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8110773:1591274550/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Pallone d'oro de L'Arena" title="Il Pallone d'oro de L'Arena" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/pallone-d-oro" >Pallone d'oro, ultime ore per la consegna dei tagliandi</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/futuro-e-innovazione?_" title="Futuro e Innovazione">
                        <img src="/polopoly_fs/7.2545808.1582194801!/headerImage/432475678.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/futuro-e-innovazione">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8105783:1590998447/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lavorare in mezzo ai monti: con &laquo;Work Your Way&raquo; tutto questo diventa possibile
" title="Lavorare in mezzo ai monti: con &laquo;Work Your Way&raquo; tutto questo diventa possibile
" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/futuro-e-innovazione" >Vado a lavorare in vacanza </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2700281">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" style="" title="Segnala a L'Arena" >
            Segnala a L'Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8102230:1590746571/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Fulmini su Verona, foto di Francesco Solinas" title="Fulmini su Verona, foto di Francesco Solinas" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >Fulmini su Verona, le foto dei nostri lettori</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8098366:1590582464/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Torna il parcheggio selvaggio. «E se dovesse passare un'ambulanza?»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8094238:1590320575/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Barbecue di compleanno sulle Torricelle, e le immondizie restano lì</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8073214:1588940871/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cestini colmi di rifiuti sulle Torricelle" title="Cestini colmi di rifiuti sulle Torricelle" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Torricelle, dopo il lockdown cestini stracolmi</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8072769:1588929190/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Superluna (foto Mauro Guarino)" title="Superluna (foto Mauro Guarino)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >La Luna Fiore lascia tutti a bocca aperta</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                                                                                                                                                      




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2591967">

            <h4 class="v3_box-title">
        <a href="/iniziative/wine-food" style="" title="Wine &amp; Food" >
            Wine &amp; Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/wine-food/il-vino-riparte-br-dalla-guida-athesis-1.8056709">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8056717:1587991198/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La presentazione della guida" title="La presentazione della guida" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/wine-food/il-vino-riparte-br-dalla-guida-athesis-1.8056709" >Il vino riparte dalla guida Athesis </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1591343046/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

      
    


                                                                                                                                                                                                                                                                                  




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2724207">

            <h4 class="v3_box-title-image">
        <a href="/home/altri/speciali/coronavirus/aiutiamo-verona" title="AiutiAMO Verona">
                        <img src="/polopoly_fs/7.2724207.1584436653!/headerImage/3542795345.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/coronavirus/aiutiamo-verona">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8069502:1588747070/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Anche l&rsquo;Asfa Verona in prima linea nella campagna #aiutiAMOverona" title="Anche l&rsquo;Asfa Verona in prima linea nella campagna #aiutiAMOverona" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/coronavirus/aiutiamo-verona" >Raccolta fondi, obiettivo due milioni </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/coronavirus/aiutiamo-verona">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8061175:1588227888/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Personale in un reparto dedicato ai pazienti affetti da Covid-19" title="Personale in un reparto dedicato ai pazienti affetti da Covid-19" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/coronavirus/aiutiamo-verona" >Anche l’arte a sostegno degli ospedali </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/coronavirus/aiutiamo-verona">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8052438:1587712994/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Crescono le adesioni al nostro appello per raccogliere fondi per contrastare l&rsquo;emergenza" title="Crescono le adesioni al nostro appello per raccogliere fondi per contrastare l&rsquo;emergenza" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/coronavirus/aiutiamo-verona" >Raccolta fondi, Verona in prima linea </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/coronavirus/aiutiamo-verona">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8050841:1587622690/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un operatore sanitario in un reparto di terapia intensiva" title="Un operatore sanitario in un reparto di terapia intensiva" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/coronavirus/aiutiamo-verona" >Raccolta fondi, le <br/>donazioni sono 5.814 </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/coronavirus/aiutiamo-verona">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8049240:1587538648/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Operatori della Protezione civile caricano materiali perl&rsquo;assistenza sanitaria" title="Operatori della Protezione civile caricano materiali perl&rsquo;assistenza sanitaria" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/coronavirus/aiutiamo-verona" >Raccolta fondi, vicini a quota 2 milioni</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2724207" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2724207" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    


                                                                                              




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7848607:1576667715/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Bolla, dal 1883<br/>passione per il territorio<br/>e voglia di sperimentare</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7830030:1576073794/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valdadige, personale<br/>specializzato e garanzia di<br/>prodotti di grande qualità</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7816300:1575458247/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina di Soave, dal 1898<br/>espressione dei principali<br/>vini del territorio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7803539:1574853622/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valpolicella Negrar, <br/>86 anni di storia con lo <br/>sguardo rivolto al futuro</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7728664:1571822967/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cantina Serafini &amp; Vidotto" title="Cantina Serafini &amp; Vidotto" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Serafini & Vidotto, viti <br/>in simbiosi con la terra nel <br/>cuore della Marca Trevigiana</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-torre-dei-lamberti-blu-ma-se-anche-i-cittadini-1.8111817">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-torre-dei-lamberti-blu-ma-se-anche-i-cittadini-1.8111817" >La Torre dei Lamberti blu<br/>Ma se anche i cittadini...</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-nell-acquasantiera-una-bottiglia-di-gel-1.8108985">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-nell-acquasantiera-una-bottiglia-di-gel-1.8108985" >E nell’acquasantiera<br/>una bottiglia di gel</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/tra-paura-e-vanita-la-mascherina-resiste-1.8108950">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/tra-paura-e-vanita-la-mascherina-resiste-1.8108950" >Tra paura e vanità<br/>la mascherina resiste</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-con-la-mobilita-dolce-biciclette-piu-veloci-delle-auto-1.8105666">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-con-la-mobilita-dolce-biciclette-piu-veloci-delle-auto-1.8105666" >E con la «mobilità dolce» <br/>biciclette più veloci delle auto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-il-prof-scalcagnato-fa-lezione-in-mutande-1.8101869">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-il-prof-scalcagnato-fa-lezione-in-mutande-1.8101869" >E il prof. Scalcagnato<br/>fa lezione  in mutande</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                  

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/sport/ufficiale-figc-si-ripartir%C3%A0-con-5-sostituzioni-1.8112886">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112887:1591375790/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/ufficiale-figc-si-ripartir%C3%A0-con-5-sostituzioni-1.8112886" >Ufficiale Figc, si ripartirà con 5 sostituzioni</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/sport/inter-verso-normalit%C3%A0-primo-pranzo-squadra-a-appiano-1.8112837">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112838:1591374569/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/inter-verso-normalit%C3%A0-primo-pranzo-squadra-a-appiano-1.8112837" >Inter verso normalità, primo pranzo squadra a Appiano</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/sport/calcio-al-via-assemblea-serie-a-si-valuta-algoritmo-1.8112802">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112803:1591373364/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio-al-via-assemblea-serie-a-si-valuta-algoritmo-1.8112802" >Calcio: al via assemblea Serie A, si valuta algoritmo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/sport/juve-89-giorni-dopo-allo-stadium-prove-di-ripresa-1.8112788">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112789:1591372792/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/juve-89-giorni-dopo-allo-stadium-prove-di-ripresa-1.8112788" >Juve 89 giorni dopo allo Stadium, prove di ripresa</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/sport/i-futuri-allenatori-a-lezione-da-mihajlovic-1.8112747">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.8112748:1591369189/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/i-futuri-allenatori-a-lezione-da-mihajlovic-1.8112747" >I futuri allenatori a lezione da Mihajlovic</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                                 <div id="ajax-placeholder-39077899-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-39077899-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-39077902-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-39077902-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.2673260 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
        
      
    

    <div class="v3_banner-wrapper-skyscrapers">
      <div class="v3_bannerE1">
                  
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                    </div>
      <div class="v3_bannerF1">
        
      </div>
    </div>

              </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3737 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__cmp('displayConsentUi');" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
              
        
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
              
  
                          <!-- Banner: 7.1693932 -->
   <!-- Custom Tag -->
<!-- Publiadige-PX2 on larena.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81086" TYPE="text/javascript"></SCRIPT> 
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8112764&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

