<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/veneto/confindustria-boccia-sostenga-montagna-1.7702616" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/veneto/confindustria-boccia-sostenga-montagna-1.7702616?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Confindustria: Boccia sostenga montagna | Veneto</title>
				
              		    <meta name="description" content="Presidente Belluno, servono azioni forti e mirate" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190527" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190527" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?20190527" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190527" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190527" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?20190527" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1570709918!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1570709914!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1570709910!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1570709861!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1570709860!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1570709863!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1570709866!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1570709866!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Confindustria: Boccia sostenga montagna">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/veneto/confindustria-boccia-sostenga-montagna-1.7702616">
  
  <meta property="og:description" content="Presidente Belluno, servono azioni forti e mirate">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7702617:1570900677/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					/*$('html, body').css({
					    overflow: 'hidden',
					    height: '100%'
					});
					$('#v3_container').css({ 
					    opacity: 0.5
					});*/
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		/**/	
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}	
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			/*$('html, body').css({
			    overflow: 'auto',
			    height: 'auto'
			});
			$('#v3_container').css({ 
			    opacity: 'unset'
			});*/
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.larena.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190527"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190527"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190527"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/veneto/confindustria-boccia-sostenga-montagna-1.7702616" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Confindustria">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'BCN');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Confindustria: Boccia sostenga montagna');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/confindustria-boccia-sostenga-montagna-1.7702616';
    _sf_async_config.sections = '3000_veneto';
    _sf_async_config.title = 'ANSA_ARTICOLO: Confindustria: Boccia sostenga montagna';
    _sf_async_config.authors = 'BCN';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">
					
	    
		
      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">12 ottobre 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/su-the-week-la-star-del-pianoforte-e-i-colori-d-autunno-delle-dolomiti-1.7702555" title="Su &laquo;The Week&raquo; la star del pianoforte  &lt;br/&gt;e i colori d'autunno delle Dolomiti">
                      Su «The Week» la star del pianoforte  <br/>e i colori d'autunno delle Dolomiti
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7702614:1570900408/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La copertina di The Week di domenica 13 ottobre" title="La copertina di The Week di domenica 13 ottobre" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/arriva-the-week-e-poi-bagnoli-stregato-da-juric-1.7702428" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/arriva-the-week-e-poi-bagnoli-stregato-da-juric-1.7702428" title="Arriva The Week&lt;br/&gt;e poi Bagnoli&lt;br/&gt;stregato da Juric">Arriva The Week<br/>e poi Bagnoli<br/>stregato da Juric</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/altromercato-campus-il-commercio-equo-e-solidale-contro-i-cambiamenti-climatici-1.7702377" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/altromercato-campus-il-commercio-equo-e-solidale-contro-i-cambiamenti-climatici-1.7702377" title="Altromercato Campus, il commercio equo &lt;br/&gt;e solidale contro i cambiamenti climatici">Altromercato Campus, il commercio equo <br/>e solidale contro i cambiamenti climatici</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/centro-storico/sorpresi-a-rubare-bici-da-un-camper-di-turisti-in-centro-1.7702300" title="Centro storico">Centro storico</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/centro-storico/sorpresi-a-rubare-bici-da-un-camper-di-turisti-in-centro-1.7702300" title="Sorpresi a rubare&lt;br/&gt;bici da un camper&lt;br/&gt;di turisti in centro">Sorpresi a rubare<br/>bici da un camper<br/>di turisti in centro</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/progetto-quid-porta-carlo-zinelli-in-uno-stand-ad-artverona-1.7702103" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/progetto-quid-porta-carlo-zinelli-in-uno-stand-ad-artverona-1.7702103" title="Progetto Quid porta Carlo Zinelli&lt;br/&gt;in uno stand ad ArtVerona">Progetto Quid porta Carlo Zinelli<br/>in uno stand ad ArtVerona</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						San Martino B.A
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/san-martino-b-a/l-uomo-delle-pietre-lineri-e-il-racconto-dei-suoi-giaroni-1.7698327" title="L&rsquo;uomo delle pietre  Lineri e il racconto  dei suoi &laquo;giaroni&raquo; ">
                      L’uomo delle pietre  Lineri e il racconto  dei suoi «giaroni» 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/palpeggiamenti-alle-commesse-direttore-nei-guai-1.7695373" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/palpeggiamenti-alle-commesse-direttore-nei-guai-1.7695373" title="Palpeggiamenti&lt;br/&gt;alle commesse&lt;br/&gt;Direttore nei guai&lt;br/&gt;">Palpeggiamenti<br/>alle commesse<br/>Direttore nei guai<br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/sabato-l-ultimo-saluto-a-panarotto-1.7695806" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/sabato-l-ultimo-saluto-a-panarotto-1.7695806" title="Sabato l&rsquo;ultimo saluto a Panarotto ">Sabato l’ultimo saluto a Panarotto </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/arrivato-il-nuovo-pulmino-fevoss-crescono-i-servizi-1.7695800" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/arrivato-il-nuovo-pulmino-fevoss-crescono-i-servizi-1.7695800" title="Arrivato il nuovo  pulmino Fevoss  Crescono i servizi ">Arrivato il nuovo  pulmino Fevoss  Crescono i servizi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/i-70-anni-del-tennis-tutti-in-una-serata-1.7693242" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/i-70-anni-del-tennis-tutti-in-una-serata-1.7693242" title="I 70 anni del tennis  tutti in una serata ">I 70 anni del tennis  tutti in una serata </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						San Bonifacio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/san-bonifacio/gomitate-e-colpi-ai-carabinieri-23enne-arrestato-1.7702258" title="Gomitate e colpi&lt;br/&gt;ai carabinieri&lt;br/&gt;23enne arrestato">
                      Gomitate e colpi<br/>ai carabinieri<br/>23enne arrestato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.2416411:1527229683/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Carabinieri (Ansa/Alessandro Di Marco)" title="Carabinieri (Ansa/Alessandro Di Marco)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/ferito-gravemente-un-ciclista-investito-a-san-bonifacio-1.7699950" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/ferito-gravemente-un-ciclista-investito-a-san-bonifacio-1.7699950" title="Ferito gravemente&lt;br/&gt;un ciclista investito&lt;br/&gt;a San Bonifacio">Ferito gravemente<br/>un ciclista investito<br/>a San Bonifacio</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/il-tiro-a-segno-assegna-i-primati-da-tiratori-scelti-1.7698344" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/il-tiro-a-segno-assegna-i-primati-da-tiratori-scelti-1.7698344" title="Il tiro a segno assegna  i primati da tiratori scelti">Il tiro a segno assegna  i primati da tiratori scelti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/andrea-ciresola-presenta-racconti-per-l-ora-d-aria-1.7698342" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/andrea-ciresola-presenta-racconti-per-l-ora-d-aria-1.7698342" title="Andrea Ciresola presenta  &laquo;Racconti per l&rsquo;ora d&rsquo;aria&raquo;">Andrea Ciresola presenta  «Racconti per l’ora d’aria»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/la-mostra-di-mario-tosi-in-sala-civica-1.7698334" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/la-mostra-di-mario-tosi-in-sala-civica-1.7698334" title="La mostra  di Mario Tosi  in sala civica">La mostra  di Mario Tosi  in sala civica</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/free-climber-scivola-e-si-ferisce-soccorso-dal-118-1.7702384" title="Free climber&lt;br/&gt;scivola e si ferisce&lt;br/&gt;Soccorso dal 118">
                      Free climber<br/>scivola e si ferisce<br/>Soccorso dal 118
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.2191905:1436037168/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L'elicottero di VeronaEmergenza" title="L'elicottero di VeronaEmergenza" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/rivoli-quel-monumento-che-fa-storia-ora-%C3%A8-diventato-un-libro-1.7701704" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/rivoli-quel-monumento-che-fa-storia-ora-%C3%A8-diventato-un-libro-1.7701704" title="Rivoli, quel monumento che fa storia&lt;br/&gt;ora &egrave; diventato un libro">Rivoli, quel monumento che fa storia<br/>ora è diventato un libro</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/bardolino/canottaggio-ultimi-preparativi-a-bardolino-1.7700200" title="Bardolino">Bardolino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/bardolino/canottaggio-ultimi-preparativi-a-bardolino-1.7700200" title="Canottaggio,&lt;br/&gt;ultimi preparativi&lt;br/&gt;a Bardolino">Canottaggio,<br/>ultimi preparativi<br/>a Bardolino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/caprino/vino-valpolicella-e-pizza-d-autore-a-caprino-1.7700168" title="Caprino">Caprino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/caprino/vino-valpolicella-e-pizza-d-autore-a-caprino-1.7700168" title="Vino Valpolicella&lt;br/&gt;e pizza d'autore&lt;br/&gt;a Caprino">Vino Valpolicella<br/>e pizza d'autore<br/>a Caprino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/brenzone/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" title="Brenzone">Brenzone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/brenzone/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" title="Capriolo trovato&lt;br/&gt;morto sull'isola&lt;br/&gt;&Egrave; un mistero">Capriolo trovato<br/>morto sull'isola<br/>È un mistero</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Sona
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/sona/la-discarica-apre-le-porte-visite-alla-ca-di-capri-1.7702110" title="La discarica apre&lt;br/&gt;le porte: visite&lt;br/&gt;alla Ca' di Capri">
                      La discarica apre<br/>le porte: visite<br/>alla Ca' di Capri
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7702117:1570887541/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Discarica di Ca' di Capri  (Pecora)" title="Discarica di Ca' di Capri  (Pecora)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/l-hellas-in-campo-alla-festa-della-polenta-1.7698333" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/l-hellas-in-campo-alla-festa-della-polenta-1.7698333" title="L&rsquo;Hellas  in campo  alla &laquo;Festa  della polenta&raquo;">L’Hellas  in campo  alla «Festa  della polenta»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/menopausa-via-ai-test-gratuiti-al-magalini-1.7698329" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/menopausa-via-ai-test-gratuiti-al-magalini-1.7698329" title="Menopausa, via ai test gratuiti al Magalini">Menopausa, via ai test gratuiti al Magalini</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sona/si-premiano-gli-studenti-pi%C3%B9-bravi-1.7698328" title="Sona">Sona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sona/si-premiano-gli-studenti-pi%C3%B9-bravi-1.7698328" title="Si premiano  gli studenti  pi&ugrave; bravi">Si premiano  gli studenti  più bravi</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/menopausa-via-ai-test-gratuiti-al-magalini-1.7698322" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/menopausa-via-ai-test-gratuiti-al-magalini-1.7698322" title="Menopausa, via ai test gratuiti al Magalini">Menopausa, via ai test gratuiti al Magalini</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Velo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/velo/i-cinghiali-devastano-i-campi-costretto-a-spostare-le-mucche-1.7700559" title="I cinghiali devastano&lt;br/&gt;i campi, costretto&lt;br/&gt;a spostare le mucche">
                      I cinghiali devastano<br/>i campi, costretto<br/>a spostare le mucche
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7700562:1570816500/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Brunelli e il campo &laquo;arato&raquo; dai cinghiali" title="Brunelli e il campo &laquo;arato&raquo; dai cinghiali" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/i-cacciatori-ritornano-alla-carica-1.7698320" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/i-cacciatori-ritornano-alla-carica-1.7698320" title="I cacciatori ritornano alla carica ">I cacciatori ritornano alla carica </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/delegazione-siberiana-in-visita-alla-lessinia-1.7687616" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/delegazione-siberiana-in-visita-alla-lessinia-1.7687616" title="Delegazione&lt;br/&gt;siberiana in visita&lt;br/&gt;alla Lessinia&lt;br/&gt;">Delegazione<br/>siberiana in visita<br/>alla Lessinia<br/></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/maria-falegname-a-21-anni-per-tenere-vivo-il-sogno-di-pap%C3%A0-1.7684354" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/maria-falegname-a-21-anni-per-tenere-vivo-il-sogno-di-pap%C3%A0-1.7684354" title="Maria, falegname a 21 anni&lt;br/&gt;per tenere vivo il sogno di pap&agrave;">Maria, falegname a 21 anni<br/>per tenere vivo il sogno di papà</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/velo/sportello-bancario-con-self-service-in-piazza-vittoria-1.7683797" title="Velo">Velo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/velo/sportello-bancario-con-self-service-in-piazza-vittoria-1.7683797" title="Sportello bancario  con self service  in piazza Vittoria ">Sportello bancario  con self service  in piazza Vittoria </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/nel-borgo-pi%C3%B9-bello-i-ciceroni-sono-i-ragazzi-1.7698341" title="Nel borgo pi&ugrave; bello  i ciceroni sono i ragazzi">
                      Nel borgo più bello  i ciceroni sono i ragazzi
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/sant-ambrogio/asfalti-rotonde-e-nuove-polemiche-1.7698301" title="Sant'Ambrogio">Sant'Ambrogio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/sant-ambrogio/asfalti-rotonde-e-nuove-polemiche-1.7698301" title="Asfalti, rotonde e nuove polemiche ">Asfalti, rotonde e nuove polemiche </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/cuore-della-stella-aperta-la-nuova-sede-a-mazzano-di-negrar-1.7697314" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/cuore-della-stella-aperta-la-nuova-sede-a-mazzano-di-negrar-1.7697314" title="Cuore della Stella&lt;br/&gt;Aperta la nuova sede&lt;br/&gt;a Mazzano di Negrar">Cuore della Stella<br/>Aperta la nuova sede<br/>a Mazzano di Negrar</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/mi-hai-rubato-il-pc-lo-picchia-con-l-ascia-e-lo-lancia-nel-vuoto-1.7696964" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/mi-hai-rubato-il-pc-lo-picchia-con-l-ascia-e-lo-lancia-nel-vuoto-1.7696964" title="&laquo;Mi hai rubato il pc&raquo;&lt;br/&gt;Lo picchia con l'ascia&lt;br/&gt;e lo lancia nel vuoto">«Mi hai rubato il pc»<br/>Lo picchia con l'ascia<br/>e lo lancia nel vuoto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/villa-della-torre-un-palazzo-te-in-valpolicella-1.7696103" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/villa-della-torre-un-palazzo-te-in-valpolicella-1.7696103" title="Villa della Torre,&lt;br/&gt;un Palazzo Te&lt;br/&gt;in Valpolicella">Villa della Torre,<br/>un Palazzo Te<br/>in Valpolicella</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/tesserini-e-divise-dell-arma-in-casa-cantante-arrestato-1.7700462" title="Tesserini e divise&lt;br/&gt;dell'Arma in casa&lt;br/&gt;Cantante arrestato">
                      Tesserini e divise<br/>dell'Arma in casa<br/>Cantante arrestato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7700487:1570814661/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I carabinieri di Minerbe" title="I carabinieri di Minerbe" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerea/la-fiera-del-blues-compie-dieci-anni-ospite-d-onore-eugenio-finardi-1.7701014" title="Cerea">Cerea</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerea/la-fiera-del-blues-compie-dieci-anni-ospite-d-onore-eugenio-finardi-1.7701014" title="La fiera del Blues compie dieci anni. Ospite d&rsquo;onore Eugenio Finardi">La fiera del Blues compie dieci anni. Ospite d’onore Eugenio Finardi</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/colpo-al-bancomat-banditi-in-fuga-senza-il-bottino-1.7697950" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/colpo-al-bancomat-banditi-in-fuga-senza-il-bottino-1.7697950" title="Colpo al bancomat,&lt;br/&gt;banditi in fuga &lt;br/&gt;senza il bottino ">Colpo al bancomat,<br/>banditi in fuga <br/>senza il bottino </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cologna-veneta/apre-cantiere-sulla-ba-spe-riasfaltati-3-8-chilometri-1.7698326" title="Cologna Veneta">Cologna Veneta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cologna-veneta/apre-cantiere-sulla-ba-spe-riasfaltati-3-8-chilometri-1.7698326" title="Apre  cantiere  sulla &laquo;Ba-Spe&raquo;  Riasfaltati  3,8 chilometri">Apre  cantiere  sulla «Ba-Spe»  Riasfaltati  3,8 chilometri</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/concamarise/incontri-con-l-autore-si-parte-con-manzella-1.7698323" title="Concamarise">Concamarise</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/concamarise/incontri-con-l-autore-si-parte-con-manzella-1.7698323" title="Incontri con l&rsquo;autore  Si parte con Manzella">Incontri con l’autore  Si parte con Manzella</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                                              <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                    <div class="v3_splash-header">
          
                          <!-- test 20190522 -->
        
              </div>
                          <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Confindustria: Boccia sostenga montagna</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/paralimpiadi-bebe-vio-ecco-fly2tokyo-1.7702468">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/matera-2019-con-cortina-per-turismo-1.7702720">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7702616.1570900676">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/matera-2019-con-cortina-per-turismo-1.7702720">
                    <img src="/image/policy:1.7702721:1570903360/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/matera-2019-con-cortina-per-turismo-1.7702720">Matera 2019: con Cortina per turismo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/paralimpiadi-bebe-vio-ecco-fly2tokyo-1.7702468">
                    <img src="/image/policy:1.7702469:1570899284/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/paralimpiadi-bebe-vio-ecco-fly2tokyo-1.7702468">Paralimpiadi: Bebe Vio, ecco 'Fly2tokyo'</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/a-padova-iniziata-demolizione-bronx-1.7701882">
                    <img src="/image/policy:1.7701883:1570883746/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/a-padova-iniziata-demolizione-bronx-1.7701882">A Padova iniziata demolizione "bronx"</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/tiro-a-volo-coppa-mondo-a-de-filippis-1.7701876">
                    <img src="/image/policy:1.7701877:1570883492/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/tiro-a-volo-coppa-mondo-a-de-filippis-1.7701876">Tiro a volo: Coppa mondo a De Filippis</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/cgia-nel-2018-452-km-di-gazzette-1.7701520">
                    <img src="/image/policy:1.7701521:1570874474/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/cgia-nel-2018-452-km-di-gazzette-1.7701520">Cgia, nel 2018 452 km di Gazzette</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/uccise-una-donna-incinta-preso-dopo-16-anni-1.7701479">
                    <img src="/image/policy:1.7701489:1570872827/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/uccise-una-donna-incinta-preso-dopo-16-anni-1.7701479">Uccise una donna incinta, preso dopo 16 anni</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/due-fratelli-trovati-morti-a-padova-1.7700696">
                    <img src="/image/policy:1.7700697:1570819903/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/due-fratelli-trovati-morti-a-padova-1.7700696">Due fratelli trovati morti a Padova</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/tennis-panatta-rilancia-impianto-treviso-1.7700064">
                    <img src="/image/policy:1.7700065:1570808929/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/tennis-panatta-rilancia-impianto-treviso-1.7700064">Tennis:Panatta rilancia impianto Treviso</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/ostetrica-in-pensione-dopo-42-anni-1.7699702">
                    <img src="/image/policy:1.7699703:1570800430/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/ostetrica-in-pensione-dopo-42-anni-1.7699702">Ostetrica in pensione dopo 42 anni</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/torna-artverona-150-gallerie-in-fiera-1.7699658">
                    <img src="/image/policy:1.7699659:1570799608/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/torna-artverona-150-gallerie-in-fiera-1.7699658">Torna ArtVerona, 150 gallerie in Fiera</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/controlli-guide-a-venezia-25-irregolari-1.7699262">
                    <img src="/image/policy:1.7699263:1570794211/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/controlli-guide-a-venezia-25-irregolari-1.7699262">Controlli guide a Venezia, 25 irregolari</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/recuperato-cervo-a-cortina-%C3%A8-il-secondo-1.7699155">
                    <img src="/image/policy:1.7699156:1570792237/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/recuperato-cervo-a-cortina-%C3%A8-il-secondo-1.7699155">Recuperato cervo a Cortina, è il secondo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-2026-malag%C3%B2-abbiamo-osato-1.7699071">
                    <img src="/image/policy:1.7699072:1570790532/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-2026-malag%C3%B2-abbiamo-osato-1.7699071">Giochi 2026, Malagò "abbiamo osato"</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/altri/ultima-ora/giochi-2026-morariu-italia-eccellente-1.7699049">
                    <img src="/image/policy:1.7699050:1570790326/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/altri/ultima-ora/giochi-2026-morariu-italia-eccellente-1.7699049">Giochi 2026, Morariu "Italia eccellente"</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/novantenne-denuncia-violenza-in-ospizio-1.7699036">
                    <img src="/image/policy:1.7699037:1570790136/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/novantenne-denuncia-violenza-in-ospizio-1.7699036">Novantenne denuncia violenza in ospizio</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-2026-cairo-grande-opportuit%C3%A0-1.7699030">
                    <img src="/image/policy:1.7699031:1570790128/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-2026-cairo-grande-opportuit%C3%A0-1.7699030">Giochi 2026, Cairo "grande opportuità"</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/138-pitoni-sequestrati-da-gdf-e-dogane-1.7698717">
                    <img src="/image/policy:1.7698718:1570785155/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/138-pitoni-sequestrati-da-gdf-e-dogane-1.7698717">138 pitoni sequestrati da Gdf e Dogane</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/fa-volare-drone-su-ghetto-denunciato-1.7698709">
                    <img src="/image/policy:1.7698710:1570784205/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/fa-volare-drone-su-ghetto-denunciato-1.7698709">Fa volare drone su Ghetto, denunciato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/melegatti-torna-in-tv-con-spot-natale-1.7697988">
                    <img src="/image/policy:1.7697989:1570730516/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/melegatti-torna-in-tv-con-spot-natale-1.7697988">Melegatti torna in tv con spot Natale</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/tenta-strangolare-moglie-indagato-1.7697951">
                    <img src="/image/policy:1.7697952:1570728739/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/tenta-strangolare-moglie-indagato-1.7697951">Tenta strangolare moglie, indagato</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7702616.1570900676').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">12.10.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/BELLUNO">
                                BELLUNO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Confindustria">
                                Confindustria
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.10.12T19:10:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Confindustria: Boccia sostenga montagna
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.7702617?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7702617:1570900677/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7702617:1570900677/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - BELLUNO, 12 OTT - "Servono azioni forti e mirate per la
montagna, a partire da quello che è il loro cuore produttivo, le
imprese". Lo ha affermato la presidente di Confindustria Belluno
Dolomiti, Lorraine Berton, oggi a Matera per sottoscrivere
l'adesione degli Industriali lucani alla rete nazionale di
Confindustria per la Montagna, progetto animato
dall'associazione dolomitica. "L'Italia - ha detto Berton - ha
un problema demografico serio, ma in montagna questo fenomeno
diventa drammatico con la fuga quotidiana di cervelli e
manodopera. Il Bellunese perde oltre mille persone all'anno. Per
sopravvivere dobbiamo invertire questo trend e la politica deve
ascoltarci, anche se non garantiamo grandi numeri. Anche per
questo, come Confindustria per la Montagna chiediamo al nuovo
Governo, in particolare al ministro Francesco Boccia, di
convocare quanto prima gli Stati Generali della Montagna".
          

          
                      <div class="v3_news-news-author">BCN</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/veneto/marcolin-linee-eyewear-longines-e-omega-1.7691368"><span class="v4_aperture_related_plus">+</span> Marcolin, linee eyewear Longines e Omega</a> </li>
                                    <li> <a href="/home/cultura/svelato-mistero-legnaie-artistiche-1.7686449"><span class="v4_aperture_related_plus">+</span> Svelato 'mistero' legnaie artistiche</a> </li>
                                    <li> <a href="/home/veneto/terremoti-scossa-vicino-alla-diga-del-vajont-1.7043922"><span class="v4_aperture_related_plus">+</span> Terremoti, scossa vicino alla diga del Vajont</a> </li>
                                    <li> <a href="/home/veneto/terribile-rogo-in-val-di-zoldo-a-fuoco-due-case-1.7024166"><span class="v4_aperture_related_plus">+</span> Terribile rogo in val di Zoldo A fuoco due case</a> </li>
                                    <li> <a href="/home/veneto/incendio-devastante-sulle-dolomiti-salvi-i-due-escursionisti-1.6855476"><span class="v4_aperture_related_plus">+</span> Incendio devastante sulle Dolomiti, salvi i due escursionisti</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7702616">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7702616/comments?d=2.211,2.214,2.215,1.7702616">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7702616',
      articlePath: '2.211,2.214,2.215,1.7702616',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }

</style>
<!-- Festival del futuro HP www -->
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  href="/iniziative/festival-del-futuro">
      <img src="https://media.larena.it/media/attach/iniziative/201910_festival_del_futuro/futuro_600x400.jpg" alt="Festival del Futuro" style="width: 100%;">          
  </a>
 	<div class="v3_box-area-tematica-hover">							    		
  		<div class="v3_box-area-tematica-autore-custom"><a href="/iniziative/festival-del-futuro">Un affascinante viaggio a  360° <br> nei nostri futuri possibili <br> Clicca qui per sapere di più</a></div>
  	</div>
</div>

<!-- Festival del futuro HP www -->
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-stasera {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-stasera .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-stasera .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-stasera ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti/" title="Dove andiamo stasera">Dove andiamo stasera</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-stasera">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7702726:1570903890/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Non solo Genesis con The Cage al Giardino</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7702212:1570889550/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Lo Zen di Alan Watts rivive a Hostaria</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7701314:1570870619/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Soffi di Paradiso: Eric Moon rilegge Dante</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.2510355:1436210242/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >La fiera del Blues compie dieci anni. Ospite d’onore Eugenio Finardi</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7700526:1570816066/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >I Sonohra aprono Hostaria<br/>Ecco il video delle prove</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-vip-curiosita {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-vip-curiosita .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-vip-curiosita .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-vip-curiosita ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosita/" title="VIP & Curiosità">VIP & Curiosità</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-vip-curiosita">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7701527:1570875914/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Addio a  Robert Forster, attore in Jackie Brown e Breaking Bad</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7699077:1570790552/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Jerry Calà: «Il politicamente corretto sta uccidendo la commedia»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7697392:1570716792/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Iran, le donne tornano allo stadio: 3.500 attese oggi in tribuna</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7696890:1570709139/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Nobel per la Letteratura a Tokarczuk e Handke</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7694726:1570631294/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Bonolis rivela: «Freddie Mercury<br/>mi fece delle avances»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7691318:1570529985/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Rovazzi e Willi Smith in camera assieme «per errore». E la gag spopola</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">
            <h4 class="v3_box-title"><a href="/home/altri/speciali/animali-co/news" title="Animali & Co">Animali & Co</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7699243:1570793844/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il capriolo trovato morto sull'isola del Trimelone" title="Il capriolo trovato morto sull'isola del Trimelone" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/territori/garda-baldo/brenzone">Brenzone</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" >Capriolo trovato<br/>morto sull'isola<br/>È un mistero</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7685337:1570295076/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Le mucche incolonnate nel tunnel che porta al traforo" title="Le mucche incolonnate nel tunnel che porta al traforo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/tre-mucche-a-passeggio-nel-tunnel-1.7688291" >Tre mucche a passeggio nel tunnel </a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7676937:1570009614/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="L'orso immortalato in Val Di Non" title="L'orso immortalato in Val Di Non" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/orso-a-caccia-di-mele-il-video-girato-in-val-di-non-1.7676936" >Orso a caccia di mele: il video girato in Val di Non</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7675054:1569938109/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il cervo entrato nel negozio di Cortina" title="Il cervo entrato nel negozio di Cortina" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/cervo-entra-in-negozio-di-abiti-a-cortina-sedato-e-poi-liberato-1.7675041" >Cervo entra in negozio di abiti<br/>a Cortina: sedato e poi liberato</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/capriolo-trovato-morto-sull-isola-%C3%A8-un-mistero-1.7699230" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7674622:1569929580/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="L'indagine Federconsumatori sui costi medi di mantenimento dei pets" title="L'indagine Federconsumatori sui costi medi di mantenimento dei pets" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/cani-gatti-e-conigli-domestici-quanto-costa-mantenerli-1.7674621" >Cani, gatti e conigli domestici<br/>Quanto costa mantenerli?</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/speciali">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- Un ospite in cantina -->
<style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  

</style>



 
 <style>	
 			
</style>
<!--
<div class="v3_box_slider_arenaWeek_line_division"></div>
-->
<div class="v3_box_slider_arenaWeek slider-arenaweek ospiteCantina">
    <!--
  <a href="/iniziative/telearena/l-ospite-in-cantina/">
    <div class="v1_box_slider_title v1_news_title_shadow"></div>
  </a>		
  -->  
  <h4 class="v3_box-title " >
  	<a href="/iniziative/telearena/l-ospite-in-cantina/" 
  		  			style="line-height: 14px; color: #696969; background-color: #edeb09;"
  		  	title="L'ospite in cantina">L'ospite in cantina</a>
  </h4>
    <div class="v3_section-single-article" id="area_tematica_00">	
   			    <div id="v3_news-highlight-gallery-pages" style="height:100%">
											    				    				    	
				    	  				    	
				    																				
					
													
															 <div id="v3_custom-photo-tematica-1" class="v3_custom-photo-tematica-1 v3_box-area-tematica v3_active">              			
								 	<a href="/iniziative/telearena/l-ospite-in-cantina/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7694522:1570627815/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/l-ospite-in-cantina/">Paolo Cottini, terza generazione  <br/>legata al mondo della viticoltura</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-2" class="v3_custom-photo-tematica-2 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/l-ospite-in-cantina/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7676949:1570010300/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/l-ospite-in-cantina/">Cantina Giannitessari:<br/>storia di cuore e vini<br/>iconici di territori straordinari<br/><br/></a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-3" class="v3_custom-photo-tematica-3 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/l-ospite-in-cantina/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7638071:1568791091/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/l-ospite-in-cantina/">Alla scoperta di Tenuta Sant’Antonio</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    												<div class="v3_box-area-tematica-nav" style="width:300px">
							<div class="v3_box-area-tematica-prev-custom">								
							</div>

							<div style="width:60px;" class="v3_box-area-tematica-circle">
													                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
															</div>
							<div class="v3_box-area-tematica-next-custom">								
							</div>
						</div>
					    					    							<div style=" display: block; font-size: 10px;text-transform: uppercase;text-align: right;padding: 6px 0 8px;font-family: &quot;Arial&quot; font-weight: normal;">
						      <a class="v3_box-more-info-text" href="/iniziative/telearena/l-ospite-in-cantina/" 
						        style="
				                  color: #777;
				                  float: none;
				                  width: 100%;
				                  text-decoration: none;
				                  text-align: left;
				                  font-family: &quot;Arial&quot;;
				                  font-weight: normal;"> 
						      A cura di Publiadige </a>
						    </div>	
					    						   				    </div>
   </div> 	  	
	       
	        
       
	    </div> 




            <script>
              $(".v3_box_slider_arenaWeek .v3_box-title").css("border-top","1px solid #777");              
              var bannerTopOs = '<a href="/iniziative/telearena/l-ospite-in-cantina/" style="line-height: 14px; color: #696969;" '+              
              'title="L'+"'"+'ospite in cantina"><img src="https://media.larena.it/media/attach/iniziative/201909_TA_speciali/ospitecantina_300_50px.jpg" style="width: 100%;margin-bottom: -6px;"></a>';              
              $(".ospiteCantina .v3_box-title").replaceWith(bannerTopOs);
              //$(".v3_box_slider_arenaWeek .v3_custom-photo-tematica-1 a").attr("href", "/iniziative/telearena/l-ospite-in-cantina/")
	            $(function(){	 
	            	var currentPage = 1;
	            	$(".v3_box-area-tematica-next-custom").click(function(){	            		
                        var temp = currentPage+1;
                        console.log(".ospiteCantina .v3_custom-photo-tematica-"+temp);	
                        console.log($( ".ospiteCantina .v3_custom-photo-tematica-"+temp ).length );
	            		if ( $( ".ospiteCantina .v3_custom-photo-tematica-"+temp ).length ) {						 
						  $(".ospiteCantina .v3_custom-photo-tematica-"+currentPage).css("display", "none");
						  $("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
						  currentPage++;
						  $("#v3_circle-tematica-"+currentPage).addClass("v3_active");
						  $(".ospiteCantina .v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  	}
					});  
					$(".v3_box-area-tematica-prev-custom").click(function(){
					  console.log("PRE.");
					  if(currentPage > 1){
					    $(".ospiteCantina .v3_custom-photo-tematica-"+currentPage).css("display", "none");
					  	$("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
					  	currentPage--;
					  	$("#v3_circle-tematica-"+currentPage).addClass("v3_active");
					  	$(".ospiteCantina .v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  }
					});            	              
	            });
          </script>	 



<!-- cantina -->
                  <!-- protagonisti TA -->
<style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  

</style>



 
 <style>	
 			
</style>
<!--
<div class="v3_box_slider_arenaWeek_line_division"></div>
-->
<div class="v3_box_slider_arenaWeek slider-arenaweek protagonisti">
    <!--
  <a href="/iniziative/telearena/protagonisti/">
    <div class="v1_box_slider_title v1_news_title_shadow"></div>
  </a>		
  -->  
  <h4 class="v3_box-title " >
  	<a href="/iniziative/telearena/protagonisti/" 
  		  			style="line-height: 14px; color: #696969; background-color: #edeb09;"
  		  	title="Protagonisti">Protagonisti</a>
  </h4>
    <div class="v3_section-single-article" id="area_tematica_00">	
   			    <div id="v3_news-highlight-gallery-pages" style="height:100%">
											    				    				    	
				    	  				    	
				    																				
					
													
															 <div id="v3_custom-photo-tematica-1" class="v3_custom-photo-tematica-1 v3_box-area-tematica v3_active">              			
								 	<a href="/iniziative/telearena/protagonisti/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7696477:1570699766/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/protagonisti/">Paolo Fasoli, CEO Intra Group<br/>tra aspirazioni e concretezza</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-2" class="v3_custom-photo-tematica-2 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/protagonisti/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7679830:1570105127/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/protagonisti/">Enrico Mantovanelli,<br/>la storia del “personal<br/>trainer patrimoniale”</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-3" class="v3_custom-photo-tematica-3 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/protagonisti/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7661369:1569489877/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/protagonisti/">Leaderform, trent’anni di storia<br/>nel settore dell'industria poligrafica</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-4" class="v3_custom-photo-tematica-4 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/protagonisti/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7641691:1568892735/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/protagonisti/">Famiglia Melotti e riso: antica<br/>tradizione alla conquista di New York</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    												<div class="v3_box-area-tematica-nav" style="width:300px">
							<div class="v3_box-area-tematica-prev-custom">								
							</div>

							<div style="width:60px;" class="v3_box-area-tematica-circle">
													                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
															</div>
							<div class="v3_box-area-tematica-next-custom">								
							</div>
						</div>
					    					    							<div style=" display: block; font-size: 10px;text-transform: uppercase;text-align: right;padding: 6px 0 8px;font-family: &quot;Arial&quot; font-weight: normal;">
						      <a class="v3_box-more-info-text" href="/iniziative/telearena/protagonisti/" 
						        style="
				                  color: #777;
				                  float: none;
				                  width: 100%;
				                  text-decoration: none;
				                  text-align: left;
				                  font-family: &quot;Arial&quot;;
				                  font-weight: normal;"> 
						      A cura di Publiadige </a>
						    </div>	
					    						   				    </div>
   </div> 	  	
	       
	        
       
	    </div> 




            <script>
              $(".v3_box_slider_arenaWeek .v3_box-title").css("border-top","1px solid #777");
              var bannerTop = '<a href="/iniziative/telearena/protagonisti/" style="line-height: 14px; color: #696969; background-color: #edeb09;" '+
              'title="Protagonisti"><img src="https://media.larena.it/media/attach/iniziative/201909_TA_speciali/protagonisti_600_100px.jpg?DS" style="width: 100%;margin-bottom: -6px;"></a>';
              $(".protagonisti .v3_box-title ").replaceWith(bannerTop);
              //$(".v3_box_slider_arenaWeek.protagonisti .v3_custom-photo-tematica-1 a").attr("href", "/iniziative/telearena/protagonisti/famiglia-melotti-e-riso-antica-tradizione-alla-conquista-di-new-york-1.7641502")
	            $(function(){	 
	            	var currentPage = 1;
	            	$(".v3_box-area-tematica-next-custom").click(function(){	            		
                        var temp = currentPage+1;
                        console.log("#v3_custom-photo-tematica-"+temp);	
                        console.log($( "#v3_custom-photo-tematica-"+temp ).length );
	            		if ( $( "#v3_custom-photo-tematica-"+temp ).length ) {						 
						  $("#v3_custom-photo-tematica-"+currentPage).css("display", "none");
						  $("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
						  currentPage++;
						  $("#v3_circle-tematica-"+currentPage).addClass("v3_active");
						  $("#v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  	}
					});  
					$(".v3_box-area-tematica-prev-custom").click(function(){
					  console.log("PRE.");
					  if(currentPage > 1){
					    $("#v3_custom-photo-tematica-"+currentPage).css("display", "none");
					  	$("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
					  	currentPage--;
					  	$("#v3_circle-tematica-"+currentPage).addClass("v3_active");
					  	$("#v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  }
					});            	              
	            });
          </script>	 



<!-- protagonisti TA -->
                  <!-- 98 Comuni di Verona TA -->
<style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  

</style>



 
 <style>	
 			
</style>
<!--
<div class="v3_box_slider_arenaWeek_line_division"></div>
-->
<div class="v3_box_slider_arenaWeek slider-arenaweek 98-comuni-vr">
    <!--
  <a href="/iniziative/telearena/98-comuni/">
    <div class="v1_box_slider_title v1_news_title_shadow"></div>
  </a>		
  -->  
  <h4 class="v3_box-title " >
  	<a href="/iniziative/telearena/98-comuni/" 
  		  	title="98 Comuni">98 Comuni</a>
  </h4>
    <div class="v3_section-single-article" id="area_tematica_00">	
   			    <div id="v3_news-highlight-gallery-pages" style="height:100%">
											    				    				    	
				    	  				    	
				    																				
					
													
															 <div id="v3_custom-photo-tematica-1" class="v3_custom-photo-tematica-1 v3_box-area-tematica v3_active">              			
								 	<a href="/iniziative/telearena/98-comuni/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7689398:1570454556/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/98-comuni/">In gita a Bussolengo,<br/>tra panorami suggestivi<br/>e ville maestose</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-2" class="v3_custom-photo-tematica-2 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/98-comuni/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7671363:1569831125/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/98-comuni/">Alla scoperta di Gazzo<br/>Veronese: segni misteriosi<br/>di un glorioso passato</a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    							
															 <div id="v3_custom-photo-tematica-3" class="v3_custom-photo-tematica-3 v3_box-area-tematica ">              			
								 	<a href="/iniziative/telearena/98-comuni/">
								 									 	
							  										  				<img data-format="16x9" src="/image/policy:1.7652191:1569230275/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
							  									    		</a>	
						    		<div class="v3_box-area-tematica-hover">							    		
						            	<div class="v3_box-area-tematica-autore-custom">
						            		<a href="/iniziative/telearena/98-comuni/">Passeggiando per Soave fra<br/>antichi palazzi, chiese e vigneti<br/></a>
						            								            	</div>
					            	</div>		                    	                  
								</div>								  						
														    												<div class="v3_box-area-tematica-nav" style="width:300px">
							<div class="v3_box-area-tematica-prev-custom">								
							</div>

							<div style="width:60px;" class="v3_box-area-tematica-circle">
													                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
													                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
															</div>
							<div class="v3_box-area-tematica-next-custom">								
							</div>
						</div>
					    					    						   				    </div>
   </div> 	  	
	       
	        
       
	    </div> 




            <script>
              $(".v3_box_slider_arenaWeek .v3_box-title").css("border-top","1px solid #777");
              var bannerTop2 = '<a href="/iniziative/telearena/98-comuni/" style="line-height: 14px; color: #696969; background-color: #edeb09;" '+
              'title="Protagonisti"><img src="https://media.larena.it/media/attach/iniziative/201909_TA_speciali/98comuni_300_50px.jpg?DS" style="width: 100%;margin-bottom: -6px;"></a>';
              $(".98-comuni-vr .v3_box-title ").replaceWith(bannerTop2);
              //$(".v3_box_slider_arenaWeek.protagonisti .v3_custom-photo-tematica-1 a").attr("href", "/iniziative/telearena/98-comuni/passeggiando-per-soave-fra-antichi-palazzi-chiese-e-vigneti-1.7651984")
	            $(function(){	 
	            	var currentPage = 0;
	            	$(".v3_box-area-tematica-next-custom").click(function(){	            		
                        var temp = currentPage+1;
                        console.log("AVANTI - #v3_custom-photo-tematica ID:-"+temp);	
                        console.log($( "#v3_custom-photo-tematica LUNGHEZZA-"+temp ).length );
	            		if ( $( "#v3_custom-photo-tematica-"+temp ).length ) {						 
						  $("#v3_custom-photo-tematica-"+currentPage).css("display", "none");
						  $("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
						  currentPage++;
						  $("#v3_circle-tematica-"+currentPage).addClass("v3_active");
						  $("#v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  	}
					});  
					$(".v3_box-area-tematica-prev-custom").click(function(){
					  console.log("PRE.");
					  if(currentPage > 1){
					    $("#v3_custom-photo-tematica-"+currentPage).css("display", "none");
					  	$("#v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
					  	currentPage--;
					  	$("#v3_circle-tematica-"+currentPage).addClass("v3_active");
					  	$("#v3_custom-photo-tematica-"+currentPage).css("display", "block");
					  }
					});            	              
	            });
          </script>	 



<!-- 98 Comuni di Verona TA -->
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  <!-- Hellas Verona speciale   HP WWW 
<div style="margin-bottom:20px">
    <a href="/home/sport/l-hellas-in-serie-a"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/2019_06_hellas_verona/hellas_300x250.jpg" alt="hellas verona" >    
  	</a>
</div>-->
<!-- Hellas Verona speciale   HP WWW -->
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1570908569/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" title="Il Forum de L’Arena">Il Forum de L’Arena</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7369596:1559312569/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il Forum de L&rsquo;Arena" title="Il Forum de L&rsquo;Arena" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" >I Forum de L'Arena<br/>I nodi dell'edilizia<br/>Le richieste della città</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189593:1552581008/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Filobus, via Mameli, nuovo traforo" title="Filobus, via Mameli, nuovo traforo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592" >Qui si parla di: Filobus, via Mameli, nuovo traforo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155326:1551345661/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I nodi sbloccati, la Ztl e l'Ikea" title="I nodi sbloccati, la Ztl e l'Ikea" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319" >I nodi sbloccati, la Ztl e l'Ikea</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche/il-forum-de-l-arena">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245050 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7695967:1570688436/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" >Attenti ai cavaòci  <br/>C'è l'invasione</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7695967:1570688436/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/le-molte-idee-del-bareto-per-rendere-sicuri-i-bastioni-1.7695968" >Le molte idee del bareto<br/>per rendere sicuri i bastioni</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7693424:1570601227/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/a-chiamare-il-brumotti-%C3%A8-stata-l-erminia-di-san-naz%C3%A0r-1.7693425" >A chiamare il Brumotti<br/>è stata l'Erminia di San Nazàr</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7688170:1570429507/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/anche-el-bibo-del-bareto-ha-la-patente-farlocca-1.7690816" >Anche el Bibo del bareto<br/>ha la patente farlocca</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/attenti-ai-cava%C3%B2ci-c-%C3%A8-l-invasione-1.7698477" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7688170:1570429507/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/i-mobility-roba-da-bu%C3%ACcio-ma-si-guarda-avanti-1.7688169" >I Mobility, roba da Buìcio<br/>Ma si guarda avanti</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
            <h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702676:1570902022/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" >Riace:Oliverio,Rai tolga veto su fiction</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702670:1570901956/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/kids-trendsetter-awards-a-creatore-winx-1.7702669" >Kids trendsetter awards a creatore Winx</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702386:1570896567/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/premio-lattes-grinzane-a-perissinotto-1.7702385" >Premio Lattes Grinzane a Perissinotto</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702170:1570887983/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/guerra-dei-mondi-2-adattamenti-2-serie-1.7702169" >Guerra dei Mondi, 2 adattamenti 2 serie</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/riace-oliverio-rai-tolga-veto-su-fiction-1.7702675" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702071:1570886472/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/teatro-premio-riccione-5-i-finalisti-1.7702070" >Teatro, 'Premio Riccione', 5 i finalisti</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
            <h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702781:1570908048/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" >Ginnastica: Mondiali, Lodadio d'argento</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702731:1570904500/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/euro-2020-pjanic-trascina-la-bosnia-1.7702730" >Euro 2020: Pjanic trascina la Bosnia</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702696:1570903040/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/ginnastica-biles-oro-volteggio-%C3%A8-record-1.7702695" >Ginnastica: Biles oro volteggio,è record</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702630:1570901064/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/saluto-militare-turchia-uefa-controlla-1.7702629" >Saluto militare Turchia,Uefa 'controlla'</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-mondiali-lodadio-d-argento-1.7702780" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7702624:1570901001/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/rugby-pro14-scarlets-zebre-54-10-1.7702623" >Rugby: Pro14, Scarlets-Zebre 54-10</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-53933488-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-53933488-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                  <!--
<div style='height:370px'>
  <a  href="http://www.larena.it/iniziative/verona-primo-bacio">
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/VPB_banner_300px-v2.png" alt="veronaprimobacio" >
      <iframe style='width:97%;height:97%;border:none;max-height: 291px;    padding-top: 5px;    padding-left: 5px;    padding-bottom: 2px;' 
                 src='https://external.socialmeteranalysis.it/arena/?id=5bd708a4313261733bb9568d'>
      </iframe>
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/calltoaction2.png"  >
  </a>
</div>
-->
                                <div id="ajax-placeholder-53933492-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-53933492-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                              <div id="ajax-placeholder-53933493-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-53933493-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7702616&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

