<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/veneto/carnevale-venezia-ghedina-scelto-per-volo-dell-aquila-1.7951745" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/veneto/carnevale-venezia-ghedina-scelto-per-volo-dell-aquila-1.7951745?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Carnevale:Venezia, Ghedina scelto per 'Volo dell'Aquila' | Veneto</title>
				
              		    <meta name="description" content="Evento il 23 febbraio" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20191205" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20191205" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20191205" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20191205" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20191205" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20191205" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?20191205" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?20191205" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20191205" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?20191205" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20191205" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20191205" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?20191205" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1581512853!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1581512851!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1581512846!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1581512774!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1581512772!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1581512776!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1581512779!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1581512779!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Carnevale:Venezia, Ghedina scelto per 'Volo dell'Aquila'">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/veneto/carnevale-venezia-ghedina-scelto-per-volo-dell-aquila-1.7951745">
  
  <meta property="og:description" content="Evento il 23 febbraio">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7951746:1582137138/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || vendorConsents && vendorConsents.vendorListVersion &&  parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico		
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}	
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');			
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.larena.it/media/lib/cmp/www2_cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?20191205"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?20191205"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20191205"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20191205"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20191205"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/veneto/carnevale-venezia-ghedina-scelto-per-volo-dell-aquila-1.7951745" />

    

 
            	
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Carnevale">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'CS');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Carnevale:Venezia, Ghedina scelto per \'Volo dell\'Aquila\'');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/carnevale-venezia-ghedina-scelto-per-volo-dell-aquila-1.7951745';
    _sf_async_config.sections = '3000_veneto';
    _sf_async_config.title = 'ANSA_ARTICOLO: Carnevale:Venezia, Ghedina scelto per \'Volo dell\'Aquila\'';
    _sf_async_config.authors = 'CS';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.larena.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala a L'Arena</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">19 febbraio 2020</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/dal-carnevale-alla-battaglia-per-il-camping-1.7951754" title="Dal Carnevale&lt;br/&gt;alla battaglia&lt;br/&gt;per il camping">
                      Dal Carnevale<br/>alla battaglia<br/>per il camping
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/contro-l-odio-e-l-antisemitismo-via-ad-anna-frank-1.7951737" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/contro-l-odio-e-l-antisemitismo-via-ad-anna-frank-1.7951737" title="&laquo;Contro l'odio&lt;br/&gt;e l'antisemitismo&lt;br/&gt;via ad Anna Frank&raquo;">«Contro l'odio<br/>e l'antisemitismo<br/>via ad Anna Frank»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/coronavirus-l-effetto-psicosi-fa-crollare-del-70-il-fatturato-1.7951729" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/coronavirus-l-effetto-psicosi-fa-crollare-del-70-il-fatturato-1.7951729" title="Coronavirus, l'effetto&lt;br/&gt;psicosi fa crollare&lt;br/&gt;del 70% il fatturato">Coronavirus, l'effetto<br/>psicosi fa crollare<br/>del 70% il fatturato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/turista-accetta-un-passaggio-in-auto-abusata-1.7951439" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/turista-accetta-un-passaggio-in-auto-abusata-1.7951439" title="Turista accetta &lt;br/&gt;un passaggio&lt;br/&gt;in auto: abusata ">Turista accetta <br/>un passaggio<br/>in auto: abusata </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/monopattini-vietati-ai-minori-di-14-anni-e-casco-obbligatorio-1.7951402" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/monopattini-vietati-ai-minori-di-14-anni-e-casco-obbligatorio-1.7951402" title="Monopattini vietati&lt;br/&gt;ai minori di 14 anni&lt;br/&gt;E casco obbligatorio">Monopattini vietati<br/>ai minori di 14 anni<br/>E casco obbligatorio</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/una-borraccia-per-duemila-studenti-1.7948438" title="Una borraccia per duemila studenti ">
                      Una borraccia per duemila studenti 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7948437:1581990218/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Stop alle bottigliette di plastica: a San Giovanni Lupatoto ci sono le borracce" title="Stop alle bottigliette di plastica: a San Giovanni Lupatoto ci sono le borracce" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/grezzana/colpa-dei-gnocchi-si-ride-in-dialetto-con-i-meo-de-la-co%C3%A0-1.7948427" title="Grezzana">Grezzana</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/grezzana/colpa-dei-gnocchi-si-ride-in-dialetto-con-i-meo-de-la-co%C3%A0-1.7948427" title="&laquo;Colpa dei gnocchi&raquo;  Si ride in dialetto  con i Meo de la Co&agrave;  ">«Colpa dei gnocchi»  Si ride in dialetto  con i Meo de la Coà  </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/torna-a-casa-e-trova-4-ladri-mascherati-terrore-per-un-anziana-1.7944764" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/torna-a-casa-e-trova-4-ladri-mascherati-terrore-per-un-anziana-1.7944764" title="Torna a casa e trova&lt;br/&gt;4 ladri mascherati&lt;br/&gt;Terrore per un'anziana">Torna a casa e trova<br/>4 ladri mascherati<br/>Terrore per un'anziana</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/scout-una-giornata-del-pensiero-per-commemorare-baden-powell-1.7945207" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/scout-una-giornata-del-pensiero-per-commemorare-baden-powell-1.7945207" title="Scout, una Giornata del pensiero  per commemorare Baden-Powell ">Scout, una Giornata del pensiero  per commemorare Baden-Powell </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/scontro-tra-auto-e-furgone-uno-dei-mezzi-si-capovolge-e-l-autista-resta-ferito-1.7943745" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/scontro-tra-auto-e-furgone-uno-dei-mezzi-si-capovolge-e-l-autista-resta-ferito-1.7943745" title="Scontro tra auto e furgone  Uno dei mezzi si capovolge  e l&rsquo;autista resta ferito">Scontro tra auto e furgone  Uno dei mezzi si capovolge  e l’autista resta ferito</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Zevio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/zevio/dopo-i-pugni-e-gli-schiaffi-arrivano-le-accuse-1.7948465" title="Dopo i pugni e gli schiaffi, arrivano le accuse ">
                      Dopo i pugni e gli schiaffi, arrivano le accuse 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7948464:1581990358/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La partita di andata fra Vandalpone Ronc&agrave; e Zevio" title="La partita di andata fra Vandalpone Ronc&agrave; e Zevio" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/lavagno/leggi-gusta-%C3%A8-arrivata-l-edicola-2-0-1.7948445" title="Lavagno">Lavagno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/lavagno/leggi-gusta-%C3%A8-arrivata-l-edicola-2-0-1.7948445" title="Leggi &amp; Gusta, &egrave; arrivata l&rsquo;edicola 2.0 ">Leggi & Gusta, è arrivata l’edicola 2.0 </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-alpone/brognoligo-piange-don-livio-bisinella-parroco-per-35-anni-della-comunit%C3%A0-1.7948426" title="Val d'Alpone">Val d'Alpone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-alpone/brognoligo-piange-don-livio-bisinella-parroco-per-35-anni-della-comunit%C3%A0-1.7948426" title="Brognoligo piange don Livio Bisinella,  parroco per 35 anni della comunit&agrave; ">Brognoligo piange don Livio Bisinella,  parroco per 35 anni della comunità </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/pugni-in-campo-carabinieri-e-118-all-impianto-sportivo-di-zevio-1.7946573" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/pugni-in-campo-carabinieri-e-118-all-impianto-sportivo-di-zevio-1.7946573" title="Pugni in campo, carabinieri e 118&lt;br/&gt;all'impianto sportivo di Zevio">Pugni in campo, carabinieri e 118<br/>all'impianto sportivo di Zevio</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/il-paese-com-era-nella-proiezione-di-foto-d-epoca-1.7946541" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/il-paese-com-era-nella-proiezione-di-foto-d-epoca-1.7946541" title="Il paese com&rsquo;era  nella proiezione  di foto d&rsquo;epoca ">Il paese com’era  nella proiezione  di foto d’epoca </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bardolino
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/bardolino/pap%C3%A0-del-gnocco-in-riva-al-lago-%C3%A8-festa-a-bardolino-1.7951715" title="Pap&agrave; del Gnocco&lt;br/&gt;in riva al lago: &egrave;&lt;br/&gt;festa a Bardolino">
                      Papà del Gnocco<br/>in riva al lago: è<br/>festa a Bardolino
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7950800:1582111362/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/cavaion/tir-perde-il-carico-di-lastre-di-marmo-alla-rotonda-1.7950917" title="Cavaion">Cavaion</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/cavaion/tir-perde-il-carico-di-lastre-di-marmo-alla-rotonda-1.7950917" title="Tir perde il carico&lt;br/&gt;di lastre di marmo&lt;br/&gt;alla rotonda">Tir perde il carico<br/>di lastre di marmo<br/>alla rotonda</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/esce-per-pescare-trovato-morto-nel-letto-dell-adige-1.7948690" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/esce-per-pescare-trovato-morto-nel-letto-dell-adige-1.7948690" title="Esce per pescare&lt;br/&gt;Trovato morto&lt;br/&gt;nel letto dell'Adige">Esce per pescare<br/>Trovato morto<br/>nel letto dell'Adige</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/trofeo-di-pesca-nel-lago-garda-batte-bardolino-1.7948468" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/trofeo-di-pesca-nel-lago-garda-batte-bardolino-1.7948468" title="Trofeo di pesca  nel lago  Garda batte  Bardolino">Trofeo di pesca  nel lago  Garda batte  Bardolino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/costermano/nuova-associazione-articolo-9-si-presenta-1.7948460" title="Costermano">Costermano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/costermano/nuova-associazione-articolo-9-si-presenta-1.7948460" title="Nuova associazione  &laquo;Articolo 9&raquo; si presenta">Nuova associazione  «Articolo 9» si presenta</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Isola della Scala
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/isola-della-scala/il-teatro-per-creare-ponti-in-europa-in-paese-studenti-spagnoli-e-francesi-1.7948446" title="Il teatro per creare ponti in Europa  In paese studenti spagnoli e francesi ">
                      Il teatro per creare ponti in Europa  In paese studenti spagnoli e francesi 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/profughi-assediati-e-insultati-22-a-processo-1.7948435" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/profughi-assediati-e-insultati-22-a-processo-1.7948435" title="Profughi assediati e insultati, 22 a processo ">Profughi assediati e insultati, 22 a processo </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sommacampagna/un-corso-su-caravaggio-con-lo-psichiatra-bricolo-1.7948424" title="Sommacampagna">Sommacampagna</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sommacampagna/un-corso-su-caravaggio-con-lo-psichiatra-bricolo-1.7948424" title="Un corso su Caravaggio  con lo psichiatra Bricolo ">Un corso su Caravaggio  con lo psichiatra Bricolo </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/castel-d-azzano/iniziano-gli-incontri-di-politica-per-i-giovani-1.7948422" title="Castel d'Azzano">Castel d'Azzano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/castel-d-azzano/iniziano-gli-incontri-di-politica-per-i-giovani-1.7948422" title="Iniziano gli incontri  di politica per i giovani ">Iniziano gli incontri  di politica per i giovani </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sommacampagna/volute-da-pollo-arena-mezzo-secolo-fa-storia-delle-ragazze-giunte-dal-molise-1.7946524" title="Sommacampagna">Sommacampagna</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sommacampagna/volute-da-pollo-arena-mezzo-secolo-fa-storia-delle-ragazze-giunte-dal-molise-1.7946524" title="Volute da Pollo Arena mezzo secolo fa  Storia delle ragazze giunte dal Molise ">Volute da Pollo Arena mezzo secolo fa  Storia delle ragazze giunte dal Molise </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/s%C3%AC-ai-tagli-di-legna-nel-bosco-senza-permessi-1.7946530" title="S&igrave; ai tagli di legna nel bosco senza permessi ">
                      Sì ai tagli di legna nel bosco senza permessi 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7946529:1581904528/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L&rsquo;operazione del taglio di una pianta in un bosco" title="L&rsquo;operazione del taglio di una pianta in un bosco" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/curatorium-cimbricum-in-assemblea-generale-tuteliamo-una-cultura-1.7943741" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/curatorium-cimbricum-in-assemblea-generale-tuteliamo-una-cultura-1.7943741" title="Curatorium Cimbricum   in assemblea generale  &laquo;Tuteliamo una cultura&raquo;">Curatorium Cimbricum   in assemblea generale  «Tuteliamo una cultura»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/rio-paraiso-un-escursionista-cade-e-si-frattura-le-gambe-1.7935916" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/rio-paraiso-un-escursionista-cade-e-si-frattura-le-gambe-1.7935916" title="Rio Paraiso, un escursionista  cade e si frattura le gambe ">Rio Paraiso, un escursionista  cade e si frattura le gambe </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/in-lessinia-vento-a-oltre-120-km-h-1.7934996" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/in-lessinia-vento-a-oltre-120-km-h-1.7934996" title="In Lessinia vento a oltre 120 km/h">In Lessinia vento a oltre 120 km/h</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/la-corda-si-sgancia-climber-precipita-per-20-metri-e-muore-1.7931129" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/la-corda-si-sgancia-climber-precipita-per-20-metri-e-muore-1.7931129" title="La corda si sgancia&lt;br/&gt;Climber precipita&lt;br/&gt;per 20 metri e muore">La corda si sgancia<br/>Climber precipita<br/>per 20 metri e muore</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/traffico-e-pesticidi-le-questioni-aperte-in-valpolicella-per-il-riconoscimento-unesco-1.7948462" title="Traffico e pesticidi: le questioni aperte in Valpolicella per il riconoscimento Unesco">
                      Traffico e pesticidi: le questioni aperte in Valpolicella per il riconoscimento Unesco
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7948461:1581990342/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Vigneti in Valpolicella: la Regione vara una nuova regolamentazione per l&rsquo;uso dei fitosanitari" title="Vigneti in Valpolicella: la Regione vara una nuova regolamentazione per l&rsquo;uso dei fitosanitari" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/cristina-pozzi-ospite-di-inner-wheel-1.7948436" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/cristina-pozzi-ospite-di-inner-wheel-1.7948436" title="Cristina Pozzi  ospite di  Inner Wheel">Cristina Pozzi  ospite di  Inner Wheel</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/cineforum-e-assaggi-di-vino-1.7946522" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/cineforum-e-assaggi-di-vino-1.7946522" title="Cineforum e assaggi di vino">Cineforum e assaggi di vino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/sant-ambrogio/aumenta-l-imu-piovono-accuse-in-comune-1.7946513" title="Sant'Ambrogio">Sant'Ambrogio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/sant-ambrogio/aumenta-l-imu-piovono-accuse-in-comune-1.7946513" title="Aumenta l&rsquo;Imu, piovono accuse in Comune ">Aumenta l’Imu, piovono accuse in Comune </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/s-pietro-in-c/il-nostro-primo-impegno-%C3%A8-fare-1.7945209" title="S. Pietro in C.">S. Pietro in C.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/s-pietro-in-c/il-nostro-primo-impegno-%C3%A8-fare-1.7945209" title="&laquo;Il nostro primo impegno &egrave; fare&raquo; ">«Il nostro primo impegno è fare» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Veronella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/veronella/truffa-del-frigo-anziana-raggirata-da-finto-carabiniere-1.7951203" title="Truffa del frigo&lt;br/&gt;Anziana raggirata&lt;br/&gt;da finto carabiniere">
                      Truffa del frigo<br/>Anziana raggirata<br/>da finto carabiniere
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7951205:1582121412/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Altra &laquo;truffa del frigo&raquo; ai danni di un'anziana" title="Altra &laquo;truffa del frigo&raquo; ai danni di un'anziana" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/nogara/rischio-filamenti-di-vetro-in-coca-cola-ritirate-bottigliette-1.7949838" title="Nogara">Nogara</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/nogara/rischio-filamenti-di-vetro-in-coca-cola-ritirate-bottigliette-1.7949838" title="Rischio filamenti&lt;br/&gt;di vetro in Coca-Cola&lt;br/&gt;Ritirate bottigliette">Rischio filamenti<br/>di vetro in Coca-Cola<br/>Ritirate bottigliette</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/i-neo-laureati-illustrano-le-loro-tesi-in-biblioteca-1.7948463" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/i-neo-laureati-illustrano-le-loro-tesi-in-biblioteca-1.7948463" title="I neo laureati  illustrano  le loro tesi  in biblioteca">I neo laureati  illustrano  le loro tesi  in biblioteca</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/sanguinetto/chiude-il-supermercato-disagi-per-gli-anziani-1.7948452" title="Sanguinetto">Sanguinetto</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/sanguinetto/chiude-il-supermercato-disagi-per-gli-anziani-1.7948452" title="Chiude il supermercato  &laquo;Disagi per gli anziani&raquo; ">Chiude il supermercato  «Disagi per gli anziani» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/l-esperienza-all-estero-di-ticci-pirrello-1.7948449" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/l-esperienza-all-estero-di-ticci-pirrello-1.7948449" title="L&rsquo;esperienza  all&rsquo;estero  di Ticci Pirrello">L’esperienza  all’estero  di Ticci Pirrello</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                                              <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>
                        <div class="v3_splash-header">
          
                          <!-- test 20190522 -->
        
              </div>
        
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                      
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.larena.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Carnevale:Venezia, Ghedina scelto per 'Volo dell'Aquila'</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/fa-un-infarto-a-scuola-gravissima-una-ragazzina-di-14-anni-1.7951726">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Veneto</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.7951745.1582137138">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/fa-un-infarto-a-scuola-gravissima-una-ragazzina-di-14-anni-1.7951726">
	                    <img src="/image/policy:1.7951572:1582130382/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/fa-un-infarto-a-scuola-gravissima-una-ragazzina-di-14-anni-1.7951726">Fa un infarto a scuola: gravissima una ragazzina di 14 anni</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/bimba-con-tumore-operata-durante-parto-1.7951694">
	                    <img src="/image/policy:1.7951695:1582134464/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/bimba-con-tumore-operata-durante-parto-1.7951694">Bimba con tumore operata durante parto</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/esplosione-gas-in-cucina-morta-anziana-1.7950648">
	                    <img src="/image/policy:1.7950649:1582109083/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/esplosione-gas-in-cucina-morta-anziana-1.7950648">Esplosione gas in cucina: morta anziana</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/calcio-a-paolo-rossi-cittadinanza-onoraria-vicenza-1.7949948">
	                    <img src="/image/policy:1.7949949:1582054529/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/calcio-a-paolo-rossi-cittadinanza-onoraria-vicenza-1.7949948">Calcio: a Paolo Rossi cittadinanza onoraria Vicenza</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/junior-tim-cup-ospite-al-centro-sportivo-del-verona-1.7949960">
	                    <img src="/image/policy:1.7949961:1582054363/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/junior-tim-cup-ospite-al-centro-sportivo-del-verona-1.7949960">Junior Tim Cup ospite al centro sportivo del Verona</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/logistica-alis-a-verona-let-expo-2020-1.7949673">
	                    <img src="/image/policy:1.7949674:1582040925/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/logistica-alis-a-verona-let-expo-2020-1.7949673">Logistica: Alis, a Verona Let Expo 2020</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/confindustria-triveneto-con-candidati-1.7949577">
	                    <img src="/image/policy:1.7949578:1582038613/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/confindustria-triveneto-con-candidati-1.7949577">Confindustria Triveneto con candidati</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/spettacoli/baglioni-dopo-caracalla-anche-siracusa-e-arena-1.7949551">
	                    <img src="/image/policy:1.7949552:1582038049/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/spettacoli/baglioni-dopo-caracalla-anche-siracusa-e-arena-1.7949551">Baglioni, dopo Caracalla anche Siracusa e Arena</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/veneto-produzione-2019-rallenta-1-3-1.7948998">
	                    <img src="/image/policy:1.7948999:1582026767/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/veneto-produzione-2019-rallenta-1-3-1.7948998">Veneto, produzione 2019 rallenta (+1,3%)</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/infiltrazioni-ndrangheta-14-a-processo-1.7948986">
	                    <img src="/image/policy:1.7948987:1582026636/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/infiltrazioni-ndrangheta-14-a-processo-1.7948986">Infiltrazioni 'ndrangheta, 14 a processo</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/esplode-gas-cucine-anziana-ferita-1.7948900">
	                    <img src="/image/policy:1.7948901:1582024979/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/esplode-gas-cucine-anziana-ferita-1.7948900">Esplode gas cucine, anziana ferita</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/blitz-per-droga-in-casa-c-era-arsenale-1.7948763">
	                    <img src="/image/policy:1.7948764:1582022973/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/blitz-per-droga-in-casa-c-era-arsenale-1.7948763">Blitz per droga, in casa c'era arsenale</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/prosecco-zaia-stop-a-nuove-piantumazioni-1.7948749">
	                    <img src="/image/policy:1.7948750:1582022446/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/prosecco-zaia-stop-a-nuove-piantumazioni-1.7948749">Prosecco:Zaia,stop a nuove piantumazioni</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/sardine-cacciari-spero-nel-pd-con-ruolo-1.7947544">
	                    <img src="/image/policy:1.7947545:1581950884/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/sardine-cacciari-spero-nel-pd-con-ruolo-1.7947544">Sardine: Cacciari,spero nel Pd con ruolo</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/benji-fede-si-separano-3-maggio-ultimo-concerto-1.7947492">
	                    <img src="/image/policy:1.7947493:1581949910/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/benji-fede-si-separano-3-maggio-ultimo-concerto-1.7947492">Benji Fede si separano, 3 maggio ultimo concerto</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/primo-maggio-cgil-cisl-e-uil-a-padova-1.7947453">
	                    <img src="/image/policy:1.7947454:1581949149/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/primo-maggio-cgil-cisl-e-uil-a-padova-1.7947453">Primo maggio: Cgil Cisl e Uil a Padova</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/prende-la-multa-e-manda-una-lettera-agenti-encomiabili-1.7947401">
	                    <img src="/image/policy:1.7947414:1581948543/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/prende-la-multa-e-manda-una-lettera-agenti-encomiabili-1.7947401">Prende la multa e manda una lettera: «Agenti encomiabili»</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/mafie-lamorgese-territorio-veneto-attrae-1.7947337">
	                    <img src="/image/policy:1.7947338:1581946305/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/mafie-lamorgese-territorio-veneto-attrae-1.7947337">Mafie:Lamorgese,territorio Veneto attrae</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/matex-commessa-in-colombia-con-sace-1.7946960">
	                    <img src="/image/policy:1.7946961:1581937142/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/matex-commessa-in-colombia-con-sace-1.7946960">Matex: commessa in Colombia con Sace</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/veneto/cocaina-da-caorle-a-venezia-2-arresti-1.7946866">
	                    <img src="/image/policy:1.7946867:1581935058/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/veneto/cocaina-da-caorle-a-venezia-2-arresti-1.7946866">Cocaina da Caorle a Venezia, 2 arresti</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.7951745.1582137138').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">19.02.2020</span>
      <script>
          var pubDate = new Date(1582136640000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/VENEZIA">
                                VENEZIA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Carnevale">
                                Carnevale
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.02.19T19:24:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Carnevale:Venezia, Ghedina scelto per 'Volo dell'Aquila'
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.7951746?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7951746:1582137138/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7951746:1582137138/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - VENEZIA, 19 FEB - Sarà Kristian Ghedina il
protagonista del Volo dell'Aquila 2020. Il campione italiano con
più vittorie negli anni 90 nella discesa libera di Coppa del
Mondo di sci alpino, volerà il 23 febbraio dal Campanile di
S.Marco. Il discesista di Cortina D'Ampezzo si calerà dal
campanile sventolando la bandiera dei prossimi Campionati
Mondiali di sci alpino 2021, di cui è Ambassador -l'evento che
si terrà a Cortina e che precederà le Olimpiadi del 2026 - e
interpreterà una versione originale di "discesa libera" questa
volta non sulla neve ma "in aria" sullo sfondo di Piazza san
Marco rievocando una delle sue imprese più memorabili, la
"folle" spaccata a 140km/h fatta sullo schuss finale di
Kitzbuhel nel 2004. Il Volo dell'Aquila anche quest'anno vuole
essere, quindi, un riconoscimento al mondo dello sport, ai suoi
valori e alla sua profonda valenza educativa ma anche un
messaggio di sostegno per i Mondiali di sci alpino 2021 e,
successivamente, le Olimpiadi Invernali nel 2026 a Milano e
Cortina. (ANSA).
          

          
                      <div class="v3_news-news-author">CS</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7951745">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7951745/comments?d=2.211,2.214,2.215,1.7951745">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7951745',
      articlePath: '2.211,2.214,2.215,1.7951745',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3707 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">La più grande varietà</br>di ricambi per la tua auto!</br></p>Acquistata su <a href="https://www.auto-doc.it/">www.Auto-Doc.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                  
            
            </div>
            <div class="v3_section-column-right">
                
    

        
                          <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    


                                





<div class="v3_spalladx-box-content " id="area_tematica_2688324">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/pallone-d-oro/l-iniziativa" title="Pallone d'oro">
                        <img src="/polopoly_fs/7.2688324.1582016376!/headerImage/2888792559.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/pallone-d-oro">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7950434:1582099826/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La premiazione 2019" title="La premiazione 2019" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/pallone-d-oro" >Pallone d'oro: ecco tutte le nomination squadra per squadra</a></div>
    </div>
      </div>

 
                                                                           </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_2666536">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">TRAFORO TORRICELLE collegamento est-ovest</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:56%"></span></span>
            <span class="v3_percent">56%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">TAV</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:4%"></span></span>
            <span class="v3_percent">4%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">COLLEGAMENTO FERROVIARIO CITTA'- AEROPORTO CATULLO</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:39%"></span></span>
            <span class="v3_percent">39%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">NUOVO STADIO</div>
          <div class="v3_result" data-answerId="3">
            <span class="v3_bar"><span class="v3_inner" style="width:1%"></span></span>
            <span class="v3_percent">1%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Qual è secondo voi la Grande opera più urgente per la città e che vorreste vedere realizzata per prima?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_2666536" />
        <input type="hidden" name="pollContentId" value="7.2666536" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                  <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">TRAFORO TORRICELLE collegamento est-ovest</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">TAV</label>
                  </div>
                </div>
                            </div>
            <div class="v3_box-sondaggio-answers">
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">COLLEGAMENTO FERROVIARIO CITTA'- AEROPORTO CATULLO</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="3">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">NUOVO STADIO</label>
                  </div>
                </div>
                                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2608940">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Dove andiamo stasera " >
            Dove andiamo stasera 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/appuntamenti/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951701:1582134550/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Verona Baroque Ensemble" title="Il Verona Baroque Ensemble" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/" >Il Verona Baroque Ensemble in concerto da Vivaldi a Telemann a Bach</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7949879:1582051605/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una scena di &laquo;Stanze&raquo; di Sisina Augusta" title="Una scena di &laquo;Stanze&raquo; di Sisina Augusta" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/" >«Stanze» di Sisina Augusta, danza contemporanea al Modus</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7948457:1581990325/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un&rsquo;immagine di scena di &laquo;Jezabel&raquo; da stasera al Nuovo" title="Un&rsquo;immagine di scena di &laquo;Jezabel&raquo; da stasera al Nuovo" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/" >L’ossessione della giovinezza e l’attualità di «Jezabel»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7946165:1581878439/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un immagine da Lo Sceicco Bianco" title="Un immagine da Lo Sceicco Bianco" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/" >I capolavori di Fellini a 100 anni dalla nascita: da stasera al Pindemonte</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7946180:1581878804/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Beppe Lante" title="Beppe Lante" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti/" >Beppe Lante «live» stasera a Caprino Veronese</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608940" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608940" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2608953">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosit%C3%A0" style="" title="VIP &amp; Curiosit&agrave; " >
            VIP &amp; Curiosit&agrave; 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951728:1582136161/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Eros Ramazzotti e Valentina Bilbao fotografati da &laquo;Chi&raquo;" title="Eros Ramazzotti e Valentina Bilbao fotografati da &laquo;Chi&raquo;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Eros Ramazzotti ha una nuova fiamma, Valentina. Ecco chi è</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7949826:1582046377/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Flavio Bucci nei panni di Ligabue" title="Flavio Bucci nei panni di Ligabue" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Addio a Flavio Bucci, da Ligabue alla Febbre del sabato sera</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7948729:1582021056/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Morgan e Bugo" title="Morgan e Bugo" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Morgan dice no a esibizione con Bugo </a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.5942953:1504745075/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Benji &amp; Fede in Arena per il Festival Show 2017 BRENZONI" title="Benji &amp; Fede in Arena per il Festival Show 2017 BRENZONI" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Benj & Fede in Arena, sarà il loro ultimo concerto insieme</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7946281:1581895901/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Elton John ferma il concerto: «Scusate, ho la polmonite»</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/animali-co/news/pitbull-lo-azzanna-ai-genitali-padrone-lo-uccide-per-salvarsi-1.7951700">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951319:1582124185/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un pitbull in una foto d'archivio" title="Un pitbull in una foto d'archivio" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/pitbull-lo-azzanna-ai-genitali-padrone-lo-uccide-per-salvarsi-1.7951700" >Pitbull lo azzanna ai genitali: padrone lo uccide per salvarsi</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/canarino-lasciato-morire-di-freddo-padrona-multata-1.7950574">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7949884:1582053000/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il canarino della vicentina era morto per il freddo. ARCHIVIO" title="Il canarino della vicentina era morto per il freddo. ARCHIVIO" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co">Animali & Co</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/canarino-lasciato-morire-di-freddo-padrona-multata-1.7950574" >Canarino lasciato morire di freddo, padrona multata</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/mondo/festa-nazionale-del-gatto-10-milioni-nelle-nostre-case-1.7948078">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7947180:1581945941/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lui &egrave; Gatto Mario, micio vicentino, star sui social e in tv" title="Lui &egrave; Gatto Mario, micio vicentino, star sui social e in tv" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/mondo">Mondo</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/mondo/festa-nazionale-del-gatto-10-milioni-nelle-nostre-case-1.7948078" >Festa nazionale del gatto, 10 milioni nelle nostre case</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/veneto/ha-un-malore-in-camera-da-letto-il-cane-la-salva-1.7945284">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7944865:1581799979/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il cane Ringo &egrave; corso ad avvisare le figlie della donna (Foto M. Marini)" title="Il cane Ringo &egrave; corso ad avvisare le figlie della donna (Foto M. Marini)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/veneto">Veneto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/veneto/ha-un-malore-in-camera-da-letto-il-cane-la-salva-1.7945284" >Ha un malore in camera da letto, il cane la salva</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/san-valentino-al-parco-natura-viva-deposto-l-unico-uovo-al-mondo-di-avvoltoio-reale-indiano-1.7943374">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7943050:1581697951/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un pulcino e un esemplare adulto di avvoltoio indiano (Foto Joel Sartore)" title="Un pulcino e un esemplare adulto di avvoltoio indiano (Foto Joel Sartore)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co">Animali & Co</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/san-valentino-al-parco-natura-viva-deposto-l-unico-uovo-al-mondo-di-avvoltoio-reale-indiano-1.7943374" >San Valentino al Parco Natura Viva: deposto l'unico uovo al mondo di avvoltoio reale indiano</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  










<div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/futuro-e-innovazione?_" title="Futuro e Innovazione">
                        <img src="/polopoly_fs/7.2545808.1581273775!/headerImage/432475678.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/futuro-e-innovazione/meduse-i-cyborg-degli-abissi-1.7947097">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7947096:1581940376/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una ricostruzione grafica delle meduse &laquo;attrezzate&raquo; con un piccolo sensore azzurro" title="Una ricostruzione grafica delle meduse &laquo;attrezzate&raquo; con un piccolo sensore azzurro" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/futuro-e-innovazione/meduse-i-cyborg-degli-abissi-1.7947097" >Meduse, i «cyborg» degli abissi</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                                                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2591967">

            <h4 class="v3_box-title">
        <a href="/iniziative/wine-food" style="" title="Wine &amp; Food" >
            Wine &amp; Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/wine-food/l-amarone-incontra-il-brunello-1.7947087">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7947086:1581940150/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La sala principale del ristorante in centro storico a Verona, durante la serata a tema dedicata all&rsquo;Amarone e al Brunello, qui sotto i 26 vini degustati" title="La sala principale del ristorante in centro storico a Verona, durante la serata a tema dedicata all&rsquo;Amarone e al Brunello, qui sotto i 26 vini degustati" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/wine-food/l-amarone-incontra-il-brunello-1.7947087" >L’Amarone <br/>incontra <br/>il Brunello </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1582101344/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" style="" title="Il Forum de L&rsquo;Arena" >
            Il Forum de L&rsquo;Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/clima-impazzito-smog-ed-eventi-estremi-cosa-sta-succedendo-esperti-a-confronto-1.7904943">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7904946:1579937509/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una manifestazione per il clima a Verona (foto Marchiori)" title="Una manifestazione per il clima a Verona (foto Marchiori)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/clima-impazzito-smog-ed-eventi-estremi-cosa-sta-succedendo-esperti-a-confronto-1.7904943" >Clima impazzito, smog ed eventi estremi. Cosa sta succedendo? Esperti a confronto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/plasticfree-pi%C3%B9-facile-a-dirsi-che-a-farsi-lo-dicono-gli-esperti-1.7792684">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7792685:1574357612/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Forum sulla plastica (foto Marchiori)" title="Forum sulla plastica (foto Marchiori)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/plasticfree-pi%C3%B9-facile-a-dirsi-che-a-farsi-lo-dicono-gli-esperti-1.7792684" >Plasticfree? Più facile a dirsi <br/>che a farsi: lo dicono gli esperti</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7369596:1559312569/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Forum de L&rsquo;Arena" title="Il Forum de L&rsquo;Arena" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" >I Forum de L'Arena<br/>I nodi dell'edilizia<br/>Le richieste della città</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7848607:1576667715/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Bolla, dal 1883<br/>passione per il territorio<br/>e voglia di sperimentare</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7830030:1576073794/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valdadige, personale<br/>specializzato e garanzia di<br/>prodotti di grande qualità</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7816300:1575458247/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina di Soave, dal 1898<br/>espressione dei principali<br/>vini del territorio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7803539:1574853622/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valpolicella Negrar, <br/>86 anni di storia con lo <br/>sguardo rivolto al futuro</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7789779:1574249501/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Marchio Scriani, antichi<br/>saperi e nuove tecnologie: vini<br/>Doc dal cuore della Valpolicella</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/tra-le-gabbie-per-la-filovia-il-mi-sposi-del-bebo-1.7950418">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/tra-le-gabbie-per-la-filovia-il-mi-sposi-del-bebo-1.7950418" >Tra le gabbie per la filovia<br/>il «Mi  sposi?» del Bebo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ma-verona-non-c-%C3%A8-tra-le-citt%C3%A0-dell-amore-1.7941883">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ma-verona-non-c-%C3%A8-tra-le-citt%C3%A0-dell-amore-1.7941883" >Ma Verona non c’è  <br/>tra le città dell’amore</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/manifestazioni-d-amore-ed-effetti-collaterali-1.7939957">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/manifestazioni-d-amore-ed-effetti-collaterali-1.7939957" >Manifestazioni d’amore  <br/>ed effetti collaterali</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-%C3%A8-davvero-un-buon-segno-che-i-butel%C3%A9ti-si-scazzottino-1.7937959">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-%C3%A8-davvero-un-buon-segno-che-i-butel%C3%A9ti-si-scazzottino-1.7937959" >Se è davvero un buon segno <br/>che i buteléti si scazzottino</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/dicembre/tra-amici-e-infiltrati-la-convention-del-sindaco-1.4526194">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.4526197:1450777427/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/dicembre">Dicembre</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/dicembre/tra-amici-e-infiltrati-la-convention-del-sindaco-1.4526194" >Tra amici e infiltrati<br/>la Convention del sindaco</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                                                





<div class="v3_spalladx-box-content " id="area_tematica_2554122">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/protagonisti" title="Protagonisti">
                        <img src="/polopoly_fs/7.2554122.1572520676!/headerImage/3640817159.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7915644:1580465373/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >OMA Packaging: realtà <br/>internazionale fondata da<br/>Giampietro, pioniere del packaging</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7902023:1579787830/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Giampaolo Zanotto, <br/>e il sogno realizzato di<br/>diventare odontoiatra</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7889451:1579174556/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >La perseveranza di Gianmaria<br/>Villa, a capo di un’azienda<br/>leader nel mondo del cleaning</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7818251:1575543407/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Ti Amo Cioccolato, qualità e<br/>creatività della famiglia Piccolo<br/>per gli amanti del cioccolato</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7805291:1574939556/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Energie Veronesi, passione<br/>per il mondo dell’elettricità<br/>tramandata da padre in figlio</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/morgan-mette-all-asta-foglio-testo-brano-modificato-a-sanremo-1.7951739">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951740:1582137013/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/morgan-mette-all-asta-foglio-testo-brano-modificato-a-sanremo-1.7951739" >Morgan mette all'asta foglio testo brano modificato a Sanremo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/fellini-100-al-liceo-i-disegni-e-le-prime-regie-del-maestro-1.7951621">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951622:1582131900/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/fellini-100-al-liceo-i-disegni-e-le-prime-regie-del-maestro-1.7951621" >Fellini 100: al liceo i disegni e le prime regie del Maestro</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/a-milano-omaggio-a-kafka-tra-cinema-musica-e-design-1.7951525">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951526:1582129579/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/a-milano-omaggio-a-kafka-tra-cinema-musica-e-design-1.7951525" >A Milano omaggio a Kafka tra cinema, musica, e design</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/i-foo-fighters-compiono-25-anni-in-tour-come-allora-1.7951472">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951473:1582128927/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/i-foo-fighters-compiono-25-anni-in-tour-come-allora-1.7951472" >I Foo Fighters compiono 25 anni, in tour come allora</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/cinema-arriva-dal-2-marzo-film-testamento-varda-by-agn%C3%A8s-1.7951217">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951218:1582121980/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/cinema-arriva-dal-2-marzo-film-testamento-varda-by-agn%C3%A8s-1.7951217" >Cinema: arriva dal 2 marzo film testamento 'Varda by Agnès'</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_2591921">

            <h4 class="v3_box-title">
        <a href="/iniziative/verona-food/ristoranti" style="" title="Verona Food" class="sponsored">
            Verona Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/verona-food">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7803642:1574855641/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Verona Food" title="Verona Food" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/verona-food" >Ristoranti, osterie, birrerie...
Scopri chi c’è nella
nuova guida del gusto</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/sport/hellas/matteo-lovato-a-19-anni-dalla-serie-c-alla-a-a-verona-per-crescere-1.7951738">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951751:1582137126/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Matteo Lovato" title="Matteo Lovato" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/hellas">Hellas</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/hellas/matteo-lovato-a-19-anni-dalla-serie-c-alla-a-a-verona-per-crescere-1.7951738" >Matteo Lovato a 19 anni dalla serie C alla A<br/>«A Verona per crescere»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/sport/hellas/hellas-primavera-in-finale-di-coppa-%C3%A8-la-prima-volta-1.7951677">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951679:1582133577/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La gioia della squadra del Verona Primavera" title="La gioia della squadra del Verona Primavera" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/hellas">Hellas</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/hellas/hellas-primavera-in-finale-di-coppa-%C3%A8-la-prima-volta-1.7951677" >Hellas Primavera<br/>in finale di Coppa<br/>È la prima volta</a></div>
    </div>
      </div>

 
                                                                             
                        



 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/sport/altri/e-league-thorup-gent-all-attacco-per-sorprendere-la-roma-1.7951665">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951666:1582133025/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/e-league-thorup-gent-all-attacco-per-sorprendere-la-roma-1.7951665" >E.League: Thorup "Gent all'attacco per sorprendere la Roma</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/sport/altri/test-f1-mercedes-top-prima-giornata-11-o-tempo-leclerc-1.7951651">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951652:1582132668/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/test-f1-mercedes-top-prima-giornata-11-o-tempo-leclerc-1.7951651" >Test F1: Mercedes top prima giornata, 11/o tempo Leclerc</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_2554393">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/98-comuni" title="98 Comuni di Verona">
                        <img src="/polopoly_fs/7.2554393.1572529924!/headerImage/781752011.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7947524:1581950442/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta di Fumane <br/>tra valli, antichi mulini e<br/>una natura straordinaria</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7921184:1580732873/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta dei luoghi <br/>più affascinanti di Verona:<br/>il viaggio continua</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7910828:1580221298/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Scoprendo Verona, fra luoghi<br/>misteriosi e magici panorami</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7845904:1576577406/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Negrar di Valpolicella, tra<br/>vini straordinari, antichi<br/>mulini e giardini principeschi</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7825750:1575897709/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Bardolino: pesca, olio d'oliva e<br/>panorami sorprendenti sul lago<br/>da scoprire in ogni stagione</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-178006471-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-178006471-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-178006476-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-178006476-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.2673260 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3737 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                                  

    <!-- Sticky Valica: cookie non accettati -->


          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7951745&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

