  <!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/mondo/coronavirus-dal-15-10-immuni-funziona-anche-in-ue-1.8267233" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/mondo/coronavirus-dal-15-10-immuni-funziona-anche-in-ue-1.8267233?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Coronavirus: dal 15/10 Immuni funziona anche in Ue | Mondo</title>
				
              		    <meta name="description" content="Grazie a sistema europeo dialogher&agrave; con le altre app nazionali" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202004200933" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202004200933" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?202004200933" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202004200933" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?202004200933" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202004200933" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202004200933" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?202004200933" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1601381308!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1601381304!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1601381299!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1601381212!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1601381209!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1601381210!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1601381216!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1601381216!/css/fotorama-custom.css" />
                                                                                                                                        <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Coronavirus: dal 15/10 Immuni funziona anche in Ue">
  <meta property="og:site_name" content="L'Arena.it"/>
  <meta property="og:type" content="article">

    

          <meta property="og:url" content="https://www.larena.it/home/mondo/coronavirus-dal-15-10-immuni-funziona-anche-in-ue-1.8267233">
      
        <meta property="og:description" content="Grazie a sistema europeo dialogher&agrave; con le altre app nazionali">
                                <meta property="og:image" content="https://www.larena.it/image/policy:1.8267234:1601397146/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
      <meta property="og:image:width" content="1200">
            
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Attualit&aacute;">    
                <meta name="ath:is_covid" content="true">  
        <meta name="ath:id" content="1.8267233">  
    <!-- /Newsletter -->
	
    
<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

  
<link rel="stylesheet" type="text/css" href="https://media.larena.it/media/lib/cmp/quantcast.css?202004200933_0.5376198288004024" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) www -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?202004200933"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202004200933"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202004200933"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202004200933"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/mondo/coronavirus-dal-15-10-immuni-funziona-anche-in-ue-1.8267233" />

    

 

        <script type="text/javascript">
  function writeCookie(name, value, maxAgeSeconds, path = '/') {//, domain	
    let splitedUrl = window.location.host.split('.');
    let len = splitedUrl.length;	
    let domain = '.'+splitedUrl[len - 2]+'.'+splitedUrl[len - 1] ;
    const maxAge = maxAgeSeconds === null ? '' : `;max-age=${maxAgeSeconds}`;
    document.cookie = `${name}=${value};domain=${domain};path=${path}${maxAge}`;
}
</script>
<!-- verifica sito da parte di Google OZDigital -->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>


<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async"></script>
<style type="text/css">
  @media only screen and (min-width: 1025px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  @media only screen and (max-width: 1024px) and (min-width: 768px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }

 

</style>



    
  	    <meta property="article:section" content="Home - Mondo">
        <meta property="article:tag" content="Coronavirus">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'mondo');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'YY5-DEF');  
  ga('set', 'dimension4', 'Mondo');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Coronavirus: dal 15\/10 Immuni funziona anche in Ue');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/mondo/coronavirus-dal-15-10-immuni-funziona-anche-in-ue-1.8267233';
    _sf_async_config.sections = 'mondo';
    _sf_async_config.title = 'ANSA_ARTICOLO: Coronavirus: dal 15\/10 Immuni funziona anche in Ue';
    _sf_async_config.authors = 'YY5-DEF';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                            <!-- Banner: 7.3731 -->
      <!-- Inactive banner -->
  
        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                            <!-- Banner: 7.3740 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                            <!-- Banner: 7.3667 -->
      <!-- Inactive banner -->
  
        
            </div>
</div>
        
<header id="v3_header" class="v3_section-mondo v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.larena.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.larena.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">29 settembre 2020</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/mondo">
                <span data-text="Mondo">Mondo</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/verona-undicesima-nello-sport-ma-prima-nel-ciclismo-br-1.8267094" title="Verona undicesima&lt;br/&gt;nello sport, ma&lt;br/&gt;prima nel ciclismo&lt;br/&gt;&lt;br/&gt;">
                      Verona undicesima<br/>nello sport, ma<br/>prima nel ciclismo<br/><br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8267096:1601394250/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una gara di ciclismo" title="Una gara di ciclismo" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/asfaltature-notturne-a-porta-nuova-e-viale-dal-cero-1.8267088" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/asfaltature-notturne-a-porta-nuova-e-viale-dal-cero-1.8267088" title="Asfaltature notturne&lt;br/&gt;a Porta Nuova&lt;br/&gt;e viale Dal Cero">Asfaltature notturne<br/>a Porta Nuova<br/>e viale Dal Cero</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/sub-lege-libertas-la-polizia-celebra-san-michele-arcangelo-a-sant-anastasia-1.8266647" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/sub-lege-libertas-la-polizia-celebra-san-michele-arcangelo-a-sant-anastasia-1.8266647" title="&laquo;Sub lege libertas&raquo;: la Polizia celebra &lt;br/&gt;San Michele Arcangelo a Sant'Anastasia">«Sub lege libertas»: la Polizia celebra <br/>San Michele Arcangelo a Sant'Anastasia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/verona-dati-coronavirus-1.7976616" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/verona-dati-coronavirus-1.7976616" title="Covid, in isolamento&lt;br/&gt;a Verona sono in 2310&lt;br/&gt;Il 98% &egrave; asintomatico">Covid, in isolamento<br/>a Verona sono in 2310<br/>Il 98% è asintomatico</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/cento-voti-in-meno-a-rando-l-errore-non-e-stato-al-seggio-1.8265767" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/cento-voti-in-meno-a-rando-l-errore-non-e-stato-al-seggio-1.8265767" title="Cento voti in meno&lt;br/&gt;a Rando: &laquo;l'errore&lt;br/&gt;non &egrave; stato al seggio&raquo;">Cento voti in meno<br/>a Rando: «l'errore<br/>non è stato al seggio»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Grande Verona
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/influenza-vaccini-non-in-ambulatorio-1.8263490" title="Influenza, vaccini non in ambulatorio ">
                      Influenza, vaccini non in ambulatorio 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8263489:1601167669/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Vaccino antinfluenzale: ci si potr&agrave; prenotare dal 5 ottobre" title="Vaccino antinfluenzale: ci si potr&agrave; prenotare dal 5 ottobre" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/servizio-civile-regionale-con-la-cooperativa-la-tata-1.8263488" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/servizio-civile-regionale-con-la-cooperativa-la-tata-1.8263488" title="Servizio civile regionale  con la cooperativa La Tata">Servizio civile regionale  con la cooperativa La Tata</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/evitare-altre-patologie-un-arma-contro-il-covid-1.8263487" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/evitare-altre-patologie-un-arma-contro-il-covid-1.8263487" title="&laquo;Evitare altre patologie  un&rsquo;arma contro il  Covid&raquo;">«Evitare altre patologie  un’arma contro il  Covid»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/lavori-di-asfaltatura-in-via-molini-chiuso-il-ponte-di-arce-da-mercoledi-1.8263485" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/lavori-di-asfaltatura-in-via-molini-chiuso-il-ponte-di-arce-da-mercoledi-1.8263485" title="Lavori di asfaltatura in via Molini  Chiuso il ponte di Arc&egrave; da mercoled&igrave;">Lavori di asfaltatura in via Molini  Chiuso il ponte di Arcè da mercoledì</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/la-strada-rifatta-e-in-pendenza-1.8262232" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/la-strada-rifatta-e-in-pendenza-1.8262232" title="&laquo;La strada  rifatta &egrave;  in pendenza&raquo;">«La strada  rifatta è  in pendenza»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Est
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/scuola-le-questioni-sul-piatto-1.8264852" title="Scuola, le questioni sul piatto ">
                      Scuola, le questioni sul piatto 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8264851:1601254063/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La dirigente scolastica Rosalia Nigro durante l&rsquo;incontro in municipio con i genitori FOTO PECORA" title="La dirigente scolastica Rosalia Nigro durante l&rsquo;incontro in municipio con i genitori FOTO PECORA" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/le-nostre-nozze-72-anni-fa-1.8264850" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/le-nostre-nozze-72-anni-fa-1.8264850" title="&laquo;Le nostre nozze, 72 anni fa&raquo; ">«Le nostre nozze, 72 anni fa» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/premiato-milomir-salvo-una-donna-1.8263502" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/premiato-milomir-salvo-una-donna-1.8263502" title="Premiato Milomir, salv&ograve; una donna ">Premiato Milomir, salvò una donna </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/il-canale-al-confine-e-un-immondezzaio-1.8263499" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/il-canale-al-confine-e-un-immondezzaio-1.8263499" title="&laquo;Il canale al confine  &egrave; un immondezzaio&raquo;">«Il canale al confine  è un immondezzaio»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/il-primo-giorno-al-chiarenzi-per-gli-anziani-scampati-al-rogo-1.8262245" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/il-primo-giorno-al-chiarenzi-per-gli-anziani-scampati-al-rogo-1.8262245" title="Il primo giorno al Chiarenzi  per gli anziani scampati al rogo ">Il primo giorno al Chiarenzi  per gli anziani scampati al rogo </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/lazise-si-promuove-con-canzone-e-video-di-ale-fusco-quartet-1.8264861" title="Lazise si promuove  con  canzone e video  di Ale Fusco quartet ">
                      Lazise si promuove  con  canzone e video  di Ale Fusco quartet 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/tra-i-18-punti-all-ordine-del-giorno-c-e-la-questione-della-consulenza-1.8263512" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/tra-i-18-punti-all-ordine-del-giorno-c-e-la-questione-della-consulenza-1.8263512" title="Tra i 18 punti all&rsquo;ordine del giorno  c&rsquo;&egrave; la questione della consulenza ">Tra i 18 punti all’ordine del giorno  c’è la questione della consulenza </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/la-consegna-delle-borracce-unisce-giunta-e-opposizione-1.8263511" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/la-consegna-delle-borracce-unisce-giunta-e-opposizione-1.8263511" title="La consegna delle borracce  unisce Giunta e opposizione ">La consegna delle borracce  unisce Giunta e opposizione </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/tiro-a-segno-ai-nazionali-un-esordiente-arilicense-1.8263509" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/tiro-a-segno-ai-nazionali-un-esordiente-arilicense-1.8263509" title="Tiro a segno, ai nazionali  un esordiente arilicense ">Tiro a segno, ai nazionali  un esordiente arilicense </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/la-festa-di-san-michel-batte-il-covid-1.8263508" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/la-festa-di-san-michel-batte-il-covid-1.8263508" title="La festa  di San Michel  batte il Covid">La festa  di San Michel  batte il Covid</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Villafranchese
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/getta-le-immondizie-tra-l-erba-ma-viene-smascherata-1.8264979" title="Getta le immondizie&lt;br/&gt;tra l&rsquo;erba ma viene&lt;br/&gt;smascherata">
                      Getta le immondizie<br/>tra l’erba ma viene<br/>smascherata
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8265029:1601283758/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Donna getta i rifiuti sul ciglio della strada" title="Donna getta i rifiuti sul ciglio della strada" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/lunedi-al-via-le-audizioni-dei-testimoni-1.8264843" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/lunedi-al-via-le-audizioni-dei-testimoni-1.8264843" title="Luned&igrave; al via  le audizioni  dei testimoni">Lunedì al via  le audizioni  dei testimoni</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/un-intreccio-contro-l-intolleranza-1.8264842" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/un-intreccio-contro-l-intolleranza-1.8264842" title="Un intreccio  contro l&rsquo;intolleranza ">Un intreccio  contro l’intolleranza </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/la-banda-apre-le-porte-al-via-i-corsi-di-musica-1.8263483" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/la-banda-apre-le-porte-al-via-i-corsi-di-musica-1.8263483" title="La banda apre le porte  al via i corsi di musica">La banda apre le porte  al via i corsi di musica</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/due-giorni-di-festival-biblico-con-passeggiata-nel-parco-1.8262229" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/due-giorni-di-festival-biblico-con-passeggiata-nel-parco-1.8262229" title="Due giorni di Festival biblico  con passeggiata nel parco">Due giorni di Festival biblico  con passeggiata nel parco</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/in-alpeggio-o-in-officina-l-inserimento-possibile-1.8264839" title="In alpeggio o in officina  l&rsquo;inserimento possibile">
                      In alpeggio o in officina  l’inserimento possibile
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8264838:1601253984/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un incontro con i migranti organizzato a Erbezzo" title="Un incontro con i migranti organizzato a Erbezzo" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/nell-isola-di-giglio-si-trovano-i-ricordi-della-gente-di-giare-1.8264837" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/nell-isola-di-giglio-si-trovano-i-ricordi-della-gente-di-giare-1.8264837" title="L&rsquo;&laquo;isola di Giglio&raquo;: trasforma una stanza di casa in un museo della Lessinia ">L’«isola di Giglio»: trasforma una stanza di casa in un museo della Lessinia </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/fino-a-2-milioni-di-euro-da-investire-nel-piano-1.8263482" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/fino-a-2-milioni-di-euro-da-investire-nel-piano-1.8263482" title="&laquo;Fino a 2 milioni di euro  da investire nel piano&raquo;">«Fino a 2 milioni di euro  da investire nel piano»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/san-giorgio-sara-a-zero-emissioni-1.8263480" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/san-giorgio-sara-a-zero-emissioni-1.8263480" title="San Giorgio sar&agrave; a &laquo;zero emissioni&raquo; ">San Giorgio sarà a «zero emissioni» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/quattro-milioni-di-euro-per-gli-otto-comuni-di-confine-veronesi-1.8262511" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/quattro-milioni-di-euro-per-gli-otto-comuni-di-confine-veronesi-1.8262511" title="Agli otto comuni&lt;br/&gt;di confine veronesi&lt;br/&gt;4 milioni di euro">Agli otto comuni<br/>di confine veronesi<br/>4 milioni di euro</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/in-consiglio-i-vandalismi-alla-dante-alighieri-1.8264860" title="In Consiglio i vandalismi alla Dante Alighieri">
                      In Consiglio i vandalismi alla Dante Alighieri
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8264859:1601254107/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le scuole medie di Sant&rsquo;Ambrogio" title="Le scuole medie di Sant&rsquo;Ambrogio" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pesca-un-piano-per-il-successo-impariamo-a-raccontarla-1.8264858" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pesca-un-piano-per-il-successo-impariamo-a-raccontarla-1.8264858" title="Pesca, un piano per il successo  &laquo;Impariamo a raccontarla&raquo; ">Pesca, un piano per il successo  «Impariamo a raccontarla» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/grandine-chicchi-come-noci-in-valpolicella-danni-ai-kiwi-1.8262254" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/grandine-chicchi-come-noci-in-valpolicella-danni-ai-kiwi-1.8262254" title="Grandine, chicchi come noci  In Valpolicella danni ai kiwi ">Grandine, chicchi come noci  In Valpolicella danni ai kiwi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/alle-15-30-le-esequie-di-angelo-giambenini-1.8260351" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/alle-15-30-le-esequie-di-angelo-giambenini-1.8260351" title="Alle 15.30 le esequie  di Angelo Giambenini">Alle 15.30 le esequie  di Angelo Giambenini</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/dopo-un-quarto-di-secolo-don-rinaldi-si-congeda-1.8260350" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/dopo-un-quarto-di-secolo-don-rinaldi-si-congeda-1.8260350" title="Dopo un quarto di secolo  don Rinaldi si congeda ">Dopo un quarto di secolo  don Rinaldi si congeda </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/scontro-a-nogara-tra-4-auto-due-feriti-e-traffico-bloccato-1.8267185" title="Scontro a Nogara&lt;br/&gt;tra 4 auto, due feriti&lt;br/&gt;e traffico bloccato">
                      Scontro a Nogara<br/>tra 4 auto, due feriti<br/>e traffico bloccato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8267252:1601397625/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Incidente a Nogara sulla Sr 10 (Diennefoto)" title="Incidente a Nogara sulla Sr 10 (Diennefoto)" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/prof-di-musica-e-padre-di-tre-figlie-scivola-e-muore-in-montagna-1.8266476" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/prof-di-musica-e-padre-di-tre-figlie-scivola-e-muore-in-montagna-1.8266476" title="Prof di musica e padre&lt;br/&gt;di tre figlie scivola&lt;br/&gt;e muore in montagna">Prof di musica e padre<br/>di tre figlie scivola<br/>e muore in montagna</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/chiusi-gli-svincoli-di-legnago-e-caos-1.8266426" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/chiusi-gli-svincoli-di-legnago-e-caos-1.8266426" title="Chiusi gli svincoli&lt;br/&gt;di Legnago per lavori&lt;br/&gt;Transpolesana caos">Chiusi gli svincoli<br/>di Legnago per lavori<br/>Transpolesana caos</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerimonia-per-i-diplomi-di-badanti-e-di-colf-1.8264848" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerimonia-per-i-diplomi-di-badanti-e-di-colf-1.8264848" title="Cerimonia  per i diplomi  di badanti  e di colf ">Cerimonia  per i diplomi  di badanti  e di colf </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/casa-di-riposo-dubbi-ancora-accesi-1.8264847" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/casa-di-riposo-dubbi-ancora-accesi-1.8264847" title="Casa di riposo, dubbi ancora accesi ">Casa di riposo, dubbi ancora accesi </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/economia" class="no_arrow">Economia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/bluvolley">Bluvolley</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2019">L'Hellas in serie A (2019)</a>
            </li>
                                                                              <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/LArena.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/larenait" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                            <!-- Banner: 7.3716 -->
      <!-- Inactive banner -->
  
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav v3_selected">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/bluvolley" class="v3_section-subothers">Bluvolley</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2019" class="v3_section-subothers">L'Hellas in serie A (2019)</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                            <!-- Banner: 7.3675 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/mondo" class="selected">Mondo</a>
  </nav>
                
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                            
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Mondo
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.larena.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.larena.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Coronavirus: dal 15/10 Immuni funziona anche in Ue</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/mondo/africa-836-miliardi-di-dollari-finiti-all-estero-1.8267167">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/mondo/coronavirus-guterres-se-non-agiamo-ora-recessione-globale-1.8267239">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Mondo</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8267233.1601397146">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/coronavirus-guterres-se-non-agiamo-ora-recessione-globale-1.8267239">
	                    <img src="/image/policy:1.8267240:1601397151/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/coronavirus-guterres-se-non-agiamo-ora-recessione-globale-1.8267239">Coronavirus: Guterres, se non agiamo ora recessione globale</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/africa-836-miliardi-di-dollari-finiti-all-estero-1.8267167">
	                    <img src="/image/policy:1.8267168:1601394996/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/africa-836-miliardi-di-dollari-finiti-all-estero-1.8267167">Africa, 836 miliardi di dollari finiti all'estero</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/armenia-azerbaigian-mosca-turchia-prema-per-tregua-1.8267155">
	                    <img src="/image/policy:1.8267156:1601394980/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/armenia-azerbaigian-mosca-turchia-prema-per-tregua-1.8267155">Armenia-Azerbaigian: Mosca, 'Turchia prema per tregua'</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/coronavirus-siria-4-6-mln-di-minori-sono-malnutriti-1.8267149">
	                    <img src="/image/policy:1.8267150:1601394975/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/coronavirus-siria-4-6-mln-di-minori-sono-malnutriti-1.8267149">Coronavirus: Siria, 4,6 mln di minori sono malnutriti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/ghana-uomini-armati-attaccano-stazione-autobus-nel-sud-est-1.8267143">
	                    <img src="/image/policy:1.8267144:1601394966/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/ghana-uomini-armati-attaccano-stazione-autobus-nel-sud-est-1.8267143">Ghana: uomini armati attaccano stazione autobus nel sud-est</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/brasile-figlio-di-bolsonaro-accusato-di-riciclaggio-1.8267055">
	                    <img src="/image/policy:1.8267056:1601392732/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/brasile-figlio-di-bolsonaro-accusato-di-riciclaggio-1.8267055">Brasile: figlio di Bolsonaro accusato di riciclaggio</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/armenia-ucciso-un-civile-sul-nostro-territorio-1.8267037">
	                    <img src="/image/policy:1.8267038:1601392711/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/armenia-ucciso-un-civile-sul-nostro-territorio-1.8267037">Armenia, ucciso un civile sul nostro territorio</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/coronavirus-governo-gb-offre-corsi-anti-disoccupazione-1.8266998">
	                    <img src="/image/policy:1.8266999:1601390494/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/coronavirus-governo-gb-offre-corsi-anti-disoccupazione-1.8266998">Coronavirus: governo Gb offre corsi anti-disoccupazione</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/armenia-azerbaigian-turchia-erevan-deve-ritirarsi-1.8266930">
	                    <img src="/image/policy:1.8266931:1601388330/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/armenia-azerbaigian-turchia-erevan-deve-ritirarsi-1.8266930">Armenia-Azerbaigian: Turchia, Erevan deve ritirarsi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/migranti-maxi-sgombero-a-calais-evacuate-7-800-persone-1.8266918">
	                    <img src="/image/policy:1.8266919:1601388321/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/migranti-maxi-sgombero-a-calais-evacuate-7-800-persone-1.8266918">Migranti:maxi-sgombero a Calais,evacuate 7-800 persone</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/orban-jourova-offende-ungheresi-si-dimetta-1.8266879">
	                    <img src="/image/policy:1.8266880:1601386250/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/orban-jourova-offende-ungheresi-si-dimetta-1.8266879">Orban, 'Jourova offende ungheresi,si dimetta'</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/india-muore-vittima-di-stupro-proteste-in-tutto-il-paese-1.8266814">
	                    <img src="/image/policy:1.8266815:1601384142/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/india-muore-vittima-di-stupro-proteste-in-tutto-il-paese-1.8266814">India: muore vittima di stupro, proteste in tutto il Paese</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/armenia-azerbaigian-baku-intensi-combattimenti-1.8266778">
	                    <img src="/image/policy:1.8266779:1601382111/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/armenia-azerbaigian-baku-intensi-combattimenti-1.8266778">Armenia-Azerbaigian: Baku, intensi combattimenti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/bielorussia-macron-incontra-tikhanovskaya-a-vilnius-1.8266759">
	                    <img src="/image/policy:1.8266760:1601382069/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/bielorussia-macron-incontra-tikhanovskaya-a-vilnius-1.8266759">Bielorussia: Macron incontra Tikhanovskaya a Vilnius</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/francia-via-animali-selvaggi-dai-circhi-entro-5-anni-1.8266690">
	                    <img src="/image/policy:1.8266691:1601379712/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/francia-via-animali-selvaggi-dai-circhi-entro-5-anni-1.8266690">Francia: via animali selvaggi dai circhi entro 5 anni</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/thailandia-scrive-cattive-recensioni-rischia-2-anni-carcere-1.8266622">
	                    <img src="/image/policy:1.8266623:1601375247/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/thailandia-scrive-cattive-recensioni-rischia-2-anni-carcere-1.8266622">Thailandia: scrive cattive recensioni,rischia 2 anni carcere</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/colombia-ex-capo-paramilitare-jorge-40-rientra-dagli-usa-1.8266610">
	                    <img src="/image/policy:1.8266611:1601375230/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/colombia-ex-capo-paramilitare-jorge-40-rientra-dagli-usa-1.8266610">Colombia: ex capo paramilitare 'Jorge 40' rientra dagli Usa</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/coronavirus-a-mosca-scuole-chiuse-dal-5-al-18-ottobre-1.8266577">
	                    <img src="/image/policy:1.8266578:1601373148/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/coronavirus-a-mosca-scuole-chiuse-dal-5-al-18-ottobre-1.8266577">Coronavirus: a Mosca scuole chiuse dal 5 al 18 ottobre</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/cina-avvelen%C3%B2-25-bambini-d-asilo-maestra-condannata-a-morte-1.8266565">
	                    <img src="/image/policy:1.8266566:1601373134/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/cina-avvelen%C3%B2-25-bambini-d-asilo-maestra-condannata-a-morte-1.8266565">Cina: avvelenò 25 bambini d'asilo,maestra condannata a morte</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/mondo/coronavirus-1-milione-di-morti-al-mondo-1.8266470">
	                    <img src="/image/policy:1.8266471:1601353268/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/mondo/coronavirus-1-milione-di-morti-al-mondo-1.8266470">Coronavirus, 1 milione di morti al mondo</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8267233.1601397146').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">29.09.2020</span>
      <script>
          var pubDate = new Date(1601385120000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/BRUXELLES">
                                BRUXELLES
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Coronavirus">
                                Coronavirus
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.09.29T15:12:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Coronavirus: dal 15/10 Immuni funziona anche in Ue
                      </h1>
        		     
              </div>
              	                      
    
              <div class="v3_news-news-figure">
              <a href="  /home/mondo/1.8267234?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm  " class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                        <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
            data-original="/image/policy:1.8267234:1601397146/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                  <noscript>
                          <img data-format="16x9" src="/image/policy:1.8267234:1601397146/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
            </noscript>
              </a>
                                    </div>
        
              
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                            <!-- Banner: 7.2762007 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - BRUXELLES, 29 SET - Italia, Germania e Irlanda
saranno i primi Paesi a potersi connettere, dal 17 ottobre, al
sistema Ue che consente il dialogo tra le app nazionali per il
tracciamento dei contagi Covid, assicurando il loro
funzionamento oltreconfine. E' quanto apprende L'ANSA da
funzionari di alto livello della Commissione. Il sistema si
chiama Gateway, e non richiede l'installazione di una nuova app
da parte degli utenti, che quando si recano all'estero potranno
inviare o ricevere segnalazioni in caso di contagio o contatti
con persone contagiate, come già avviene sui territori
nazionali.
   Nell'Ue sono 15 i Paesi che hanno adottato o stanno per
adottare una app di tracciamento: si tratta di Italia, Austria,
Croazia, Danimarca, Estonia, Francia, Germania, Irlanda,
Lettonia, Malta, Olanda, Spagna, Polonia, Portogallo, Repubblica
ceca. Atri tre Paesi (Belgio, Cipro e Lituania) si aggiungeranno
nei prossimi giorni. La media dei download è del 10%. La
Commissione europea invita ad aumentarli, garantendo la
protezione dei dati personali e ricordando che anche un solo
download in più può avere un grande impatto in termini di
tracciabilità dei contagi e risposta al virus. (ANSA).
          

          
                      <div class="v3_news-news-author">YY5-DEF</div>
                              
<div class="v3_banner">
	     
                            <!-- Banner: 7.2762008 -->
      <!-- Inactive banner -->
  
        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
        
          
      

    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                            <!-- Banner: 7.3706 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
    <!-- c1 end -->
    
          <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8267233">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8267233/comments?d=2.211,2.214,2.217,1.8267233">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8267233',
      articlePath: '2.211,2.214,2.217,1.8267233',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>
  
    
<div id="banner-c2" class="v3_banner banner-c2">
     
                            <!-- Banner: 7.3707 -->
            <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">La più grande varietà</br>di ricambi per la tua auto!</br></p>Acquistata su <a href="https://www.auto-doc.it/">www.Auto-Doc.it</a>
</div>      
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                            <!-- Banner: 7.2190768 -->
      <!-- Inactive banner -->
  
        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                      
            
            </div>
            <div class="v3_section-column-right">
                
    

        
                            <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                            <!-- Banner: 7.3702 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                      




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/futuro-e-innovazione?_" title="Futuro e Innovazione">
                        <img src="/polopoly_fs/7.2545808.1582194801!/headerImage/432475678.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/futuro-e-innovazione">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266714:1601379758/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Festival del Futuro 2019" title="Il Festival del Futuro 2019" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/futuro-e-innovazione" >Festival del Futuro, domani anteprima a Brescia</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       




                                                                                  




<!-- Variante contenuto : random-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2851295">

            <h4 class="v3_box-title-image">
        <a href="https://www.larena.it/iniziative/restart" title="Restart!">
                        <img src="/polopoly_fs/7.2851295.1594829112!/headerImage/1090411147.png" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

              <!-- random-article -->      
                                                                



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/restart">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8265036:1601285036/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Andrea Plafoni, dalla terra sulle tavole con l&rsquo;e-commerce" title="Andrea Plafoni, dalla terra sulle tavole con l&rsquo;e-commerce" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/restart" >Andrea Plafoni, dalla terra sulle tavole con l’e-commerce</a></div>
    </div>
      </div>

                        
              </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato1 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                By Athesis Studio
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/animali-co/news">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266510:1601366747/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una ragazza corre con il suo cane in un parco" title="Una ragazza corre con il suo cane in un parco" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Bello fare sport col cane, ma attenti al guinzaglio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8262768:1601137741/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un cucciolo di setter come quello morto a Sandrigo" title="Un cucciolo di setter come quello morto a Sandrigo" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Bocconi avvelenati. Cucciolo di 7 mesi li mangia e muore</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8258703:1600931029/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il dottor Ermanno Motta, marito di Lorenza Zanaboni della Lav, con due dei gatti recuperati dalle suore" title="Il dottor Ermanno Motta, marito di Lorenza Zanaboni della Lav, con due dei gatti recuperati dalle suore" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >I gatti delle suore diventano  un caso </a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8257225:1600844349/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Balene spiaggiate in Tasmania" title="Balene spiaggiate in Tasmania" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Altre 200 balene spiaggiate in Tasmania, corsa per salvarle</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8251251:1600435511/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un rottweiler alla catena" title="Un rottweiler alla catena" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news" >Maltratta i suoi due cani: ora gli saranno restituiti</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2839950">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Dove andiamo stasera" >
            Dove andiamo stasera
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/appuntamenti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266511:1601366948/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Appuntamento in sala Maffeiana con Lorenzo Bassotto e Alberto Rasi" title="Appuntamento in sala Maffeiana con Lorenzo Bassotto e Alberto Rasi" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >«Moi, Marais!», tra vita e musica  del più grande violinista del ’600 </a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8263663:1601206619/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Swing Machine trio" title="Swing Machine trio" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Lo Swing Machine un trio a tutto jazz  tra classici e novità al Casamatta</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8262820:1601140497/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Mura Festival" title="Il Mura Festival" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Al Mura Festival #100NoteinRosa e il concerto di The Matt Project</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8262724:1601136423/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La locandina della rassegna di Fumane" title="La locandina della rassegna di Fumane" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Riapre il teatro di Fumane con la Compagnia di Castelrotto </a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/appuntamenti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.2758234:1438187874/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="
 Gianni Rodari (1920-1980)" title="
 Gianni Rodari (1920-1980)" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/appuntamenti">Appuntamenti</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/appuntamenti" >Al Forte di San Briccio una giornata dedicata a Gianni Rodari</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2839950" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2839950" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2849038">

            <h4 class="v3_box-title">
        <a href="/iniziative/talenti-ne-l-arena" style="" title="IL PRIMO TALENT TV 100% VERONESE" >
            IL PRIMO TALENT TV 100% VERONESE
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/talenti-ne-l-arena">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8163109:1594647442/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/talenti-ne-l-arena" >Entra e rivedi le esibizioni più curiose le storie dei protagonisti le gallery di Miss Lessinia</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2608953">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosit%C3%A0" style="" title="VIP &amp; Curiosit&agrave; " >
            VIP &amp; Curiosit&agrave; 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266742:1601382092/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Berlusconi: auguri social del Milan 'Happy birthday Silvio'</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8265072:1601286326/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il post di Chiara Ferragni" title="Il post di Chiara Ferragni" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Ferragni come la Madonna: Codacons la denuncia per blasfemia</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8263616:1601201766/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il post su Instagram di Elettra Lamborghini" title="Il post su Instagram di Elettra Lamborghini" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Nozze social, e covid-free, per Elettra Lamborghini</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8261993:1601121306/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Meghan Markle, con Harry, avrebbe puntato gli occhi sulla Casa Bianca" title="Meghan Markle, con Harry, avrebbe puntato gli occhi sulla Casa Bianca" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Usa, la duchessa Meghan ha ambizioni presidenziali</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8259194:1600954750/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Zlatan Ibrahimovic" title="Zlatan Ibrahimovic" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Ibrahimovic positivo, a casa in quarantena</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                     <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                            <!-- Banner: 7.3671 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                      

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/s-cecilia-omaggio-a-morricone-pappano-fa-il-bis-1.8267207">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267208:1601397118/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/s-cecilia-omaggio-a-morricone-pappano-fa-il-bis-1.8267207" >S . Cecilia : Omaggio a Morricone, Pappano fa il bis</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/mostre-a-galleria-ponte-rosso-pittura-4-0-di-galimberti-1.8267192">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267193:1601397093/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/mostre-a-galleria-ponte-rosso-pittura-4-0-di-galimberti-1.8267192" >Mostre: a Galleria Ponte Rosso 'Pittura 4.0' di Galimberti</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/casa-del-jazz-reloaded-12mila-presenze-a-60-concerti-1.8267061">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267062:1601392737/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/casa-del-jazz-reloaded-12mila-presenze-a-60-concerti-1.8267061" >Casa del Jazz Reloaded, 12mila presenze a 60 concerti</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/economia/cosmetica-italia-crollo-fatturati-11-6-export-15-1.8266986">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266987:1601390486/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/economia">Economia</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/economia/cosmetica-italia-crollo-fatturati-11-6-export-15-1.8266986" >Cosmetica Italia, crollo fatturati -11,6%, export -15%</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/estate-teatrale-una-sfida-vinta-difficile-ma-ancora-piu-bella-1.8266440">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8266439:1601340084/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il pubblico distanziato al Teatro RomanoIl direttore artistico Carlo Mangolini e l&rsquo;assessore alla Cultura Francesca Briani" title="Il pubblico distanziato al Teatro RomanoIl direttore artistico Carlo Mangolini e l&rsquo;assessore alla Cultura Francesca Briani" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/estate-teatrale-una-sfida-vinta-difficile-ma-ancora-piu-bella-1.8266440" >Estate Teatrale, una sfida vinta   «Difficile ma ancora più bella» </a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                     <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                            <!-- Banner: 7.3712 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                      









<!-- Variante contenuto : static -->
 <div class="v3_spalladx-box-content " id="area_tematica_2800341">

            <h4 class="v3_box-title">
        <a href="https://www2.larena.it/publisher/athesis-digital-events/section/" style="" title="Athesis Digital Events" >
            Athesis Digital Events
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                    





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="https://www2.larena.it/publisher/athesis-digital-events/section/">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8126732:1592323114/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il turismo sul lago di Garda dopo il Covid: che estate ci attende?" title="Il turismo sul lago di Garda dopo il Covid: che estate ci attende?" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="https://www2.larena.it/publisher/athesis-digital-events/section/" >Il turismo sul lago di Garda dopo il Covid: che estate ci attende?</a></div>
    </div>
      </div>
          </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_2700281">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" style="" title="Segnala a L'Arena" >
            Segnala a L'Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8244070:1600004943/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cassonetti diventano tavolini (Perlini)" title="Cassonetti diventano tavolini (Perlini)" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Cassonetti come<br/>tavolini del bar<br/>in pieno centro</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8237536:1599587042/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Gli operatori di Amia al lavoro per sistemare" title="Gli operatori di Amia al lavoro per sistemare" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Vandali nella notte a Ponte Pietra</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8236259:1599505223/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Tombini ostruiti e pietre divelte, via San Leonardo è un campo di battaglia</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8191036:1596399497/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lo spettacolare tramonto visto da Bussolengo" title="Lo spettacolare tramonto visto da Bussolengo" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >In cielo spettacolare tramonto «con le ali»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8179865:1595681820/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="la foto scattata da Francesco Solinas" title="la foto scattata da Francesco Solinas" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto">Le vostre foto</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/le-vostre-foto" >La spettacolare Neowise<br/>immortalata da Bocca di Selva </a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    


                                                                                                                                                                                                                                        




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2591967">

            <h4 class="v3_box-title">
        <a href="/iniziative/wine-food" style="" title="Wine &amp; Food" >
            Wine &amp; Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/wine-food/lo-chef-perbellini-torna-a-casa-1.8221021">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8221022:1598550835/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lo chef Perbellini" title="Lo chef Perbellini" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/wine-food/lo-chef-perbellini-torna-a-casa-1.8221021" >Lo chef Perbellini  torna... a Casa. E il Pop Up continua</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    


                                                                                                                                                    




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2554122">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/protagonisti" title="Protagonisti">
                        <img src="/polopoly_fs/7.2554122.1591629906!/headerImage/3640817159.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/protagonisti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8188594:1596211225/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Tomasi Auto, concessionaria multimarca leader in Italia nel settore automotive" title="Tomasi Auto, concessionaria multimarca leader in Italia nel settore automotive" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Tomasi Auto, concessionaria<br/>multimarca leader in <br/>Italia nel settore automotive</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8159204:1594382889/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Lapis Pubblicit&agrave;" title="Lapis Pubblicit&agrave;" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Lapis Pubblicità,<br/>installerà i primi<br/>impianti pubblicitari<br/>digitali a Verona</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8150127:1593772633/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Rivahouse, l'agenzia immobiliare per chi sceglie i panorami suggestivi dell'Alto Garda" title="Rivahouse, l'agenzia immobiliare per chi sceglie i panorami suggestivi dell'Alto Garda" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Rivahouse, l'agenzia immobiliare<br/>per chi sceglie i panorami <br/>suggestivi dell'Alto Garda</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8129613:1592497749/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Caltran" title="Caltran" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Azienda Caltran,<br/>120 anni di passione <br/>nel settore edilizio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8129634:1592499061/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Vagotex-Windtex: rinnovo<br/>ed aggiornamento sono<br/>lo spirito aziendale</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                     

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1601377518/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                      

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/autunno-da-batticuore-e-gia-si-vedono-i-palto-1.8266506">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/autunno-da-batticuore-e-gia-si-vedono-i-palto-1.8266506" >Autunno da batticuore<br/>E già si vedono i paltò</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-el-dotor-bugansa-prescrive-solo-tamponi-1.8265028">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-el-dotor-bugansa-prescrive-solo-tamponi-1.8265028" >E el dotór Bugansa<br/>prescrive solo tamponi</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-la-cartolina-coi-cipressi-diventera-un-reperto-1.8260376">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-la-cartolina-coi-cipressi-diventera-un-reperto-1.8260376" >E la cartolina <br/>coi cipressi  <br/>diventerà un reperto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-un-salvavita-costa-come-una-porta-blindata-1.8258702">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-un-salvavita-costa-come-una-porta-blindata-1.8258702" >Se un salvavita <br/>costa come una <br/>porta blindata</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/zaia-ha-trionfato-anche-grazie-ai-ovi-1.8258699">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7911810:1588753135/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/zaia-ha-trionfato-anche-grazie-ai-ovi-1.8258699" >Zaia ha <br/>trionfato anche <br/>grazie ai óvi</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    


                                                                                                    




<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8146871:1593599945/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Ospite in cantina - Zamuner" title="Ospite in cantina - Zamuner" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Lo champagne di<br/>Zamuner, "il più<br/>francese tra gli italiani"</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7848607:1576667715/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Bolla, dal 1883<br/>passione per il territorio<br/>e voglia di sperimentare</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7830030:1576073794/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valdadige, personale<br/>specializzato e garanzia di<br/>prodotti di grande qualità</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7816300:1575458247/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina di Soave, dal 1898<br/>espressione dei principali<br/>vini del territorio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                      
    
                        <img data-format="16x9" src="/image/policy:1.7803539:1574853622/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valpolicella Negrar, <br/>86 anni di storia con lo <br/>sguardo rivolto al futuro</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/sport/f1-prima-volta-schumi-jr-su-alfa-in-libere-germania-1.8267215">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267216:1601397131/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/f1-prima-volta-schumi-jr-su-alfa-in-libere-germania-1.8267215" >F1: prima volta Schumi Jr, su Alfa in libere Germania</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/sport/lazio-inzaghi-con-hoedt-e-pereira-mercato-chiuso-1.8267186">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267187:1601397088/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/lazio-inzaghi-con-hoedt-e-pereira-mercato-chiuso-1.8267186" >Lazio: Inzaghi, con Hoedt e Pereira mercato chiuso</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/ultima-ora/calcio-conte-mercato-spero-finisca-presto-1.8267179">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267180:1601397128/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/ultima-ora">Ultima Ora</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/ultima-ora/calcio-conte-mercato-spero-finisca-presto-1.8267179" >Calcio: Conte, mercato? Spero finisca presto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/ultima-ora/calcio-conte-mi-sono-gustato-sfida-con-fiorentina-1.8267161">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267162:1601395001/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/ultima-ora">Ultima Ora</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/ultima-ora/calcio-conte-mi-sono-gustato-sfida-con-fiorentina-1.8267161" >Calcio: Conte, mi sono gustato sfida con Fiorentina</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/sport/atalanta-gasperini-su-contagi-aumento-attenzione-1.8267125">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8267126:1601394972/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport">Sport</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/atalanta-gasperini-su-contagi-aumento-attenzione-1.8267125" >Atalanta: Gasperini, su contagi aumento attenzione</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                   

  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                      

      
    







<!-- Variante contenuto : n-articles -->
 <div class="v3_spalladx-box-content " id="area_tematica_2554393">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/98-comuni" title="98 Comuni di Verona">
                        <img src="/polopoly_fs/7.2554393.1591629916!/headerImage/781752011.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/98-comuni">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8199906:1597049557/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="I 98 Comuni di Verona - Bosco Chiesanuova" title="I 98 Comuni di Verona - Bosco Chiesanuova" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Bosco Chiesanuova, <br/>"la perla della Lessinia"</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8172517:1595228915/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Sant'Anna d'Alfaedo" title="Sant'Anna d'Alfaedo" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Sant'Anna d'Alfaedo, il piccolo <br/>comune nel cuore della Lessinia<br/>dai paesaggi mozzafiato</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8162625:1594631518/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il fascino di Bardolino, tra colline, lago e panorami da cartolina" title="Il fascino di Bardolino, tra colline, lago e panorami da cartolina" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Il fascino di Bardolino: tra colline, lago e panorami da cartolina</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8156007:1594192904/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Torri del Benaco" title="Torri del Benaco" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Torri del Benaco, tra mura<br/>e torri medioevali sorge<br/>il vivace borgo turistico</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8143954:1593424934/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cavaion Veronese: arte, storia e natura sulle rive del Garda" title="Cavaion Veronese: arte, storia e natura sulle rive del Garda" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Cavaion Veronese:<br/>arte, storia e natura<br/>sulle rive del Garda</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                       

      
    


                                                                                              




<!-- Variante contenuto : first-article -->
 <div class="v3_spalladx-box-content " id="area_tematica_2817365">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/tedxveronasalon" title="TEDx, eventi online verso il futuro">
                        <img src="/polopoly_fs/7.2817365.1600278970!/headerImage/311043660.png" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/tedxveronasalon/innovazione-e-democrazia-in-diretta-a-tedx-le-sfide-del-futuro-1.8247958">
                      
    
                        <img data-format="16x9" src="/image/policy:1.8247984:1600239860/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Marco Buemi, Desir&eacute;e Zucchi e Luca De Biase" title="Marco Buemi, Desir&eacute;e Zucchi e Luca De Biase" />
          
          </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/tedxveronasalon/innovazione-e-democrazia-in-diretta-a-tedx-le-sfide-del-futuro-1.8247958" >Innovazione e democrazia: RIVIVI L'EVENTO</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>

                     
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                    
                                    <div id="ajax-placeholder-6628080-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-6628080-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                      <!-- banner id: 7.2673260 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                            <!-- Banner: 7.2190741 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
        
      
    

    <div class="v3_banner-wrapper-skyscrapers">
      <div class="v3_bannerE1">
                  
                            <!-- Banner: 7.3666 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                    </div>
      <div class="v3_bannerF1">
        
      </div>
    </div>

              </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                            <!-- Banner: 7.3737 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
          	</div>
</div>
  

  
                            





        
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
              
        
  
                            <!-- Banner: 7.3732 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1612548 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1693932 -->
            <!-- Custom Tag -->
<!-- Publiadige-PX2 on larena.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/81086" TYPE="text/javascript"></SCRIPT>      
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8267233&amp;d=/2.211/2.214/2.217';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    

    
      
                              <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
                                    <script type="text/javascript" src="/polopoly_fs/3.544.1601381231!/social-auth.min.js"></script>
                                                                                      <script type="text/javascript" src="/polopoly_fs/3.120.1601381201!/Imager.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1601381308!/autosize.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1601381308!/comments.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1601381304!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1601381304!/SearchElement.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1601381214!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1601381214!/newsstand.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1601381212!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1601381212!/map.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.141.1601381209!/poll.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1601381292!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1601381292!/UserService.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.156.1601381216!/js/fotorama.js"></script>
                                                                                                                    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

