<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/italia/coronavirus-50-medici-contagiati-solo-a-bergamo-1.7987641" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/italia/coronavirus-50-medici-contagiati-solo-a-bergamo-1.7987641?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Coronavirus: 50 medici contagiati solo a Bergamo | Italia</title>
				
              		    <meta name="description" content="Ordine, a oggi in Italia 3 morti. 'Rischio efficacia cure'" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202003121517" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202003121517" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?202003121517" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202003121517" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202003121517" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202003121517" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?202003121517" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?202003121517" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202003121517" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?202003121517" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202003121517" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202003121517" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?202003121517" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1583240783!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1583240780!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1583240776!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1583240733!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1583240730!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1583240732!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1583240736!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1583240736!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Coronavirus: 50 medici contagiati solo a Bergamo">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/italia/coronavirus-50-medici-contagiati-solo-a-bergamo-1.7987641">
  
  <meta property="og:description" content="Ordine, a oggi in Italia 3 morti. 'Rischio efficacia cure'">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7987642:1584030348/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true src="https://media.larena.it/media/lib/cmp/quantcast.js" />
    </script>
    <script type="text/javascript" async=true>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</script>
	<style>
        .qc-cmp-button {
          background-color: #368bd6 !important;
          border-color: #368bd6 !important;
        }
     
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #368bd6 !important;
        }

        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }       
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #368bd6 !important;
        }
            .qc-cmp-ui {
                background-color: #999 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
              background-color: #999 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
              background-color: #999 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row {
              background-color: #999 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                background-color: #999 !important;
              }
    </style>
	<!-- End Quantcast Choice. Consent Manager Tag -->
   
   <link rel="stylesheet" type="text/css" href="https://media.larena.it/media/lib/cmp/quantcast.css" />

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?202003121517"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?202003121517"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202003121517"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202003121517"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202003121517"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/italia/coronavirus-50-medici-contagiati-solo-a-bergamo-1.7987641" />

    

 
            	<!-- verifica sito da parte di Google OZDigital -->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    	    <meta property="article:section" content="Home - Italia">
        <meta property="article:tag" content="Coronavirus">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'italia');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'RR');  
  ga('set', 'dimension4', 'Italia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Coronavirus: 50 medici contagiati solo a Bergamo');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/italia/coronavirus-50-medici-contagiati-solo-a-bergamo-1.7987641';
    _sf_async_config.sections = 'italia';
    _sf_async_config.title = 'ANSA_ARTICOLO: Coronavirus: 50 medici contagiati solo a Bergamo';
    _sf_async_config.authors = 'RR';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-italia v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.larena.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala a L'Arena</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">12 marzo 2020</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/italia">
                <span data-text="Italia">Italia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/stalli-blu-gratis-in-centro-e-nei-quartieri-1.7987834" title="Stalli blu gratis&lt;br/&gt;in centro&lt;br/&gt;e nei quartieri">
                      Stalli blu gratis<br/>in centro<br/>e nei quartieri
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7987847:1584033949/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Stalli blu in centro citt&agrave;" title="Stalli blu in centro citt&agrave;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/avvisi-per-strada-e-controlli-sigilli-a-un-locale-etnico-1.7987755" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/avvisi-per-strada-e-controlli-sigilli-a-un-locale-etnico-1.7987755" title="Avvisi per strada&lt;br/&gt;e controlli, sigilli&lt;br/&gt;a un locale etnico">Avvisi per strada<br/>e controlli, sigilli<br/>a un locale etnico</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/a-casa-per-il-virus-verona-fotografia-lancia-un-concorso-1.7987018" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/a-casa-per-il-virus-verona-fotografia-lancia-un-concorso-1.7987018" title="A casa per il virus:&lt;br/&gt;Verona Fotografia&lt;br/&gt;lancia un concorso">A casa per il virus:<br/>Verona Fotografia<br/>lancia un concorso</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/tutte-le-notizie-su-l-arena-in-edicola-e-online-1.7986626" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/tutte-le-notizie-su-l-arena-in-edicola-e-online-1.7986626" title="Tutte le notizie&lt;br/&gt;su L'Arena&lt;br/&gt;in edicola e online">Tutte le notizie<br/>su L'Arena<br/>in edicola e online</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/restate-a-casa-non-per-divieto-ma-per-il-bene-di-tutti-1.7986076" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/restate-a-casa-non-per-divieto-ma-per-il-bene-di-tutti-1.7986076" title="&laquo;Restate a casa &lt;br/&gt;non per divieto, ma &lt;br/&gt;per il bene di tutti&raquo;">«Restate a casa <br/>non per divieto, ma <br/>per il bene di tutti»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bussolengo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/bussolengo/due-denunciati-al-funerale-per-i-presenti-la-replica-c-erano-solo-i-familiari-stretti-1.7986652" title="Due denunciati al funerale per i presenti&lt;br/&gt;La replica: &laquo;C'erano solo i familiari stretti&raquo;">
                      Due denunciati al funerale per i presenti<br/>La replica: «C'erano solo i familiari stretti»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.1292666:1584009014/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Funerale" title="Funerale" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/jumbo-la-ditta-che-paga-met%C3%A0-costi-per-babysitter-1.7985563" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/jumbo-la-ditta-che-paga-met%C3%A0-costi-per-babysitter-1.7985563" title="Jumbo, la ditta&lt;br/&gt;che paga met&agrave;&lt;br/&gt;costi per babysitter">Jumbo, la ditta<br/>che paga metà<br/>costi per babysitter</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/i-vigili-in-bar-e-ristoranti-con-il-decalogo-da-seguire-1.7984510" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/i-vigili-in-bar-e-ristoranti-con-il-decalogo-da-seguire-1.7984510" title="I vigili in bar e ristoranti  con il decalogo da seguire">I vigili in bar e ristoranti  con il decalogo da seguire</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/coronavirus-e-territorio-1.7984491" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/coronavirus-e-territorio-1.7984491" title="Coronavirus e territorio ">Coronavirus e territorio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/sos-dal-malawi-servono-coperte-1.7981216" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/sos-dal-malawi-servono-coperte-1.7981216" title="Sos dal Malawi: &laquo;Servono coperte&raquo; ">Sos dal Malawi: «Servono coperte» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Montecchia di Crosara
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/montecchia-di-crosara/nessun-tampone-a-domicilio-non-aprite-la-porta-1.7987784" title="&laquo;Nessun tampone&lt;br/&gt;a domicilio,&lt;br/&gt;non aprite la porta&raquo;">
                      «Nessun tampone<br/>a domicilio,<br/>non aprite la porta»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7987792:1584032596/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un'anziana apre la porta di casa" title="Un'anziana apre la porta di casa" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/compresse-di-salmo-91-e-una-bibbia-al-byte-1.7984519" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/compresse-di-salmo-91-e-una-bibbia-al-byte-1.7984519" title="Compresse di Salmo 91 e una &laquo;Bibbia al byte&raquo; ">Compresse di Salmo 91 e una «Bibbia al byte» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/i-comuni-e-il-coronavirus-1.7984509" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/i-comuni-e-il-coronavirus-1.7984509" title="I Comuni e il coronavirus ">I Comuni e il coronavirus </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/donne-e-viaggio-l-omaggio-di-maffeo-d-arcole-1.7984507" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/donne-e-viaggio-l-omaggio-di-maffeo-d-arcole-1.7984507" title="Donne e viaggio  L&rsquo;omaggio  di Maffeo d&rsquo;Arcole ">Donne e viaggio  L’omaggio  di Maffeo d’Arcole </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/dall-altra-parte-del-vetro-la-vita-nei-pronto-soccorso-1.7982415" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/dall-altra-parte-del-vetro-la-vita-nei-pronto-soccorso-1.7982415" title="Dall'altra parte&lt;br/&gt;del vetro: la vita&lt;br/&gt;nei pronto soccorso">Dall'altra parte<br/>del vetro: la vita<br/>nei pronto soccorso</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Peschiera
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/peschiera/fatture-false-per-1-4-milioni-titolare-in-arresto-1.7986474" title="Fatture false&lt;br/&gt;per 1.4 milioni&lt;br/&gt;Titolare in arresto">
                      Fatture false<br/>per 1.4 milioni<br/>Titolare in arresto
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7986487:1584003242/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Guardia di Finanza di Peschiera del Garda" title="Guardia di Finanza di Peschiera del Garda" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/dolc%C3%A8/vola-con-l-auto-sulla-ciclabile-e-finisce-in-adige-salvata-da-pompieri-e-carabinieri-1.7985324" title="Dolc&egrave;">Dolcè</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/dolc%C3%A8/vola-con-l-auto-sulla-ciclabile-e-finisce-in-adige-salvata-da-pompieri-e-carabinieri-1.7985324" title="&laquo;Vola&raquo; con l'auto sulla ciclabile e finisce &lt;br/&gt;in Adige: salvata da pompieri e carabinieri">«Vola» con l'auto sulla ciclabile e finisce <br/>in Adige: salvata da pompieri e carabinieri</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/bardolino/bardolino-verso-la-serrata-di-bar-negozi-e-alberghi-1.7985027" title="Bardolino">Bardolino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/bardolino/bardolino-verso-la-serrata-di-bar-negozi-e-alberghi-1.7985027" title="Bardolino verso&lt;br/&gt;la serrata di bar&lt;br/&gt;negozi e alberghi">Bardolino verso<br/>la serrata di bar<br/>negozi e alberghi</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/garda-guida-la-rivoluzione-oltre-20-locali-chiusi-h-24-gli-altri-comuni-ci-imitino-1.7984520" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/garda-guida-la-rivoluzione-oltre-20-locali-chiusi-h-24-gli-altri-comuni-ci-imitino-1.7984520" title="Garda guida la rivoluzione  &laquo;Oltre 20 locali chiusi h 24 Gli altri Comuni ci imitino&raquo;">Garda guida la rivoluzione  «Oltre 20 locali chiusi h 24 Gli altri Comuni ci imitino»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/garda/garda-guida-la-rivoluzione-oltre-20-locali-chiusi-h-24-gli-altri-comuni-ci-imitino-1.7984497" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/garda/garda-guida-la-rivoluzione-oltre-20-locali-chiusi-h-24-gli-altri-comuni-ci-imitino-1.7984497" title="Garda guida la rivoluzione  &laquo;Oltre 20 locali chiusi h 24 Gli altri Comuni ci imitino&raquo;">Garda guida la rivoluzione  «Oltre 20 locali chiusi h 24 Gli altri Comuni ci imitino»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Mozzecane
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/mozzecane/la-protezione-civile-riceve-un-contributo-1.7984508" title="La Protezione  civile riceve  un contributo">
                      La Protezione  civile riceve  un contributo
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/mi-servivano-i-soldi-li-ho-presi-dalla-gsi-1.7984501" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/mi-servivano-i-soldi-li-ho-presi-dalla-gsi-1.7984501" title="&laquo;Mi servivano i soldi, li ho presi dalla Gsi&raquo; ">«Mi servivano i soldi, li ho presi dalla Gsi» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sona/nuove-luci-led-per-risparmiare-1.7984500" title="Sona">Sona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sona/nuove-luci-led-per-risparmiare-1.7984500" title="Nuove luci led per risparmiare ">Nuove luci led per risparmiare </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/mi-servivano-i-soldi-li-ho-presi-dalla-gsi-1.7984490" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/mi-servivano-i-soldi-li-ho-presi-dalla-gsi-1.7984490" title="&laquo;Mi servivano i soldi, li ho presi dalla Gsi&raquo; ">«Mi servivano i soldi, li ho presi dalla Gsi» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/san-rocco-sull-altare-protegge-appestati-1.7982682" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/san-rocco-sull-altare-protegge-appestati-1.7982682" title="San Rocco sull&rsquo;altare  &laquo;Protegge appestati&raquo; ">San Rocco sull’altare  «Protegge appestati» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/in-troppi-sui-monti-i-rifugi-chiudono-1.7984486" title="In troppi sui monti, i rifugi chiudono ">
                      In troppi sui monti, i rifugi chiudono 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7984485:1583890823/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il rifugio Monte Torla in questi giorni di neve abbondante" title="Il rifugio Monte Torla in questi giorni di neve abbondante" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/valdegamberi-non-sono-sotto-processo-si-decide-su-archiviazione-1.7982662" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/valdegamberi-non-sono-sotto-processo-si-decide-su-archiviazione-1.7982662" title="Valdegamberi: &laquo;Non sono sotto  processo, si decide su archiviazione&raquo;">Valdegamberi: «Non sono sotto  processo, si decide su archiviazione»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/donna-colpita-da-un-sasso-dopo-i-soccorsi-torna-a-casa-1.7981206" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/donna-colpita-da-un-sasso-dopo-i-soccorsi-torna-a-casa-1.7981206" title="Donna colpita  da un sasso   Dopo i soccorsi  torna a casa">Donna colpita  da un sasso   Dopo i soccorsi  torna a casa</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/neve-sole-e-divieti-presenze-record-in-lessinia-cercando-di-rispettare-le-regole-1.7980159" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/neve-sole-e-divieti-presenze-record-in-lessinia-cercando-di-rispettare-le-regole-1.7980159" title="Neve, sole e divieti: presenze record in Lessinia (cercando di rispettare le regole)">Neve, sole e divieti: presenze record in Lessinia (cercando di rispettare le regole)</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/ristrutturare-o-ricostruire-%C3%A8-il-dilemma-del-palaghiaccio-1.7979460" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/ristrutturare-o-ricostruire-%C3%A8-il-dilemma-del-palaghiaccio-1.7979460" title="Ristrutturare o ricostruire  &Egrave; il dilemma del palaghiaccio ">Ristrutturare o ricostruire  È il dilemma del palaghiaccio </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/protagonisti-di-questa-sfida-1.7984517" title="&laquo;Protagonisti  di questa  sfida&raquo;">
                      «Protagonisti  di questa  sfida»
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/protagonisti-di-questa-sfida-1.7984474" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/protagonisti-di-questa-sfida-1.7984474" title="&laquo;Protagonisti  di questa  sfida&raquo;">«Protagonisti  di questa  sfida»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/sant-ambrogio/pacchi-dalla-cina-non-c-%C3%A8-rischio-1.7984468" title="Sant'Ambrogio">Sant'Ambrogio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/sant-ambrogio/pacchi-dalla-cina-non-c-%C3%A8-rischio-1.7984468" title="Pacchi  dalla Cina,  non c&rsquo;&egrave; rischio ">Pacchi  dalla Cina,  non c’è rischio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/i-comuni-e-il-coronavirus-1.7982688" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/i-comuni-e-il-coronavirus-1.7982688" title="I Comuni e il coronavirus ">I Comuni e il coronavirus </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/i-comuni-e-il-coronavirus-1.7982664" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/i-comuni-e-il-coronavirus-1.7982664" title="I Comuni e il coronavirus ">I Comuni e il coronavirus </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Veronella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/veronella/mezzi-militari-sulle-strada-nel-veronese-social-in-fermento-ma-%C3%A8-un-esercitazione-1.7987360" title="Mezzi militari sulle strada nel Veronese&lt;br/&gt;Social in fermento, ma &egrave; un'esercitazione">
                      Mezzi militari sulle strada nel Veronese<br/>Social in fermento, ma è un'esercitazione
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7987361:1584024473/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Militari per le strade di Veronella" title="Militari per le strade di Veronella" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/i-figli-devono-stare-a-casa-ma-le-rette-vanno-pagate-1.7984506" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/i-figli-devono-stare-a-casa-ma-le-rette-vanno-pagate-1.7984506" title="I figli devono stare a casa  Ma le rette vanno pagate ">I figli devono stare a casa  Ma le rette vanno pagate </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerea/rifiuti-abbandonati-sanzionati-privati-e-due-imprenditori-1.7984498" title="Cerea">Cerea</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerea/rifiuti-abbandonati-sanzionati-privati-e-due-imprenditori-1.7984498" title="Rifiuti abbandonati  Sanzionati privati  e due imprenditori ">Rifiuti abbandonati  Sanzionati privati  e due imprenditori </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cologna-veneta/negozi-al-setaccio-nessuna-1.7984495" title="Cologna Veneta">Cologna Veneta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cologna-veneta/negozi-al-setaccio-nessuna-1.7984495" title="Negozi al setaccio, nessuna ">Negozi al setaccio, nessuna </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/legnago/dipendente-risulta-positivo-al-virus-azienda-decide-di-bloccare-l-attivit%C3%A0-1.7984482" title="Legnago">Legnago</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/legnago/dipendente-risulta-positivo-al-virus-azienda-decide-di-bloccare-l-attivit%C3%A0-1.7984482" title="Dipendente risulta positivo al virus  Azienda decide di  bloccare l&rsquo;attivit&agrave; ">Dipendente risulta positivo al virus  Azienda decide di  bloccare l’attività </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2019">L'Hellas in serie A (2019)</a>
            </li>
                                                                              <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/italia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/italia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/italia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav v3_selected">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2019" class="v3_section-subothers">L'Hellas in serie A (2019)</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/italia" class="selected">Italia</a>
  </nav>
                
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                      
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Italia
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.larena.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Coronavirus: 50 medici contagiati solo a Bergamo</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/in-auto-donna-morta-e-figlia-incosciente-1.7987615">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/plichi-bomba-uno-per-ex-casapound-1.7987666">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Italia</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.7987641.1584030348">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/sardegna-servono-reagenti-e-tamponi-1.7987872">
	                    <img src="/image/policy:1.7987873:1584034826/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/sardegna-servono-reagenti-e-tamponi-1.7987872">Sardegna, servono reagenti e tamponi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-liguria-261-positivi-76-1.7987856">
	                    <img src="/image/policy:1.7987857:1584034189/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-liguria-261-positivi-76-1.7987856">Coronavirus: Liguria, 261 positivi, +76</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/tra-rientri-e-fughe-13mila-in-sardegna-1.7987848">
	                    <img src="/image/policy:1.7987849:1584033998/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/tra-rientri-e-fughe-13mila-in-sardegna-1.7987848">Tra rientri e 'fughe' 13mila in Sardegna</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-in-e-r-quasi-duemila-casi-1.7987841">
	                    <img src="/image/policy:1.7987842:1584033870/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-in-e-r-quasi-duemila-casi-1.7987841">Coronavirus, in E-R quasi duemila casi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-superati-i-mille-morti-in-italia-risultati-misure-attesi-fra-due-settimane-1.7987824">
	                    <img src="/image/policy:1.7987833:1584033654/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-superati-i-mille-morti-in-italia-risultati-misure-attesi-fra-due-settimane-1.7987824">Coronavirus, superati i mille morti in Italia. Risultati misure attesi fra due settimane</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/gallera-crescono-ospedali-in-difficolt%C3%A0-estrema-1.7987826">
	                    <img src="/image/policy:1.7987827:1584033488/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/gallera-crescono-ospedali-in-difficolt%C3%A0-estrema-1.7987826">Gallera: 'Crescono ospedali in difficoltà estrema'</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/in-lombardia-691-operatori-sanitari-positivi-1.7987818">
	                    <img src="/image/policy:1.7987819:1584033295/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/in-lombardia-691-operatori-sanitari-positivi-1.7987818">In Lombardia 691 operatori sanitari positivi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/a-sassari-messa-online-ogni-giorno-1.7987796">
	                    <img src="/image/policy:1.7987797:1584032785/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/a-sassari-messa-online-ogni-giorno-1.7987796">A Sassari messa online ogni giorno</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-e-spostamenti-i-chiarimenti-del-ministero-dell-interno-1.7987106">
	                    <img src="/image/policy:1.7987028:1584020364/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-e-spostamenti-i-chiarimenti-del-ministero-dell-interno-1.7987106">Coronavirus e spostamenti: i chiarimenti del ministero dell'Interno</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/canna-da-pesca-per-consegna-medicine-1.7987766">
	                    <img src="/image/policy:1.7987767:1584032210/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/canna-da-pesca-per-consegna-medicine-1.7987766">Canna da pesca per consegna medicine</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/covid-scritta-medici-e-infermieri-eroi-1.7987759">
	                    <img src="/image/policy:1.7987760:1584032080/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/covid-scritta-medici-e-infermieri-eroi-1.7987759">Covid,scritta 'medici e infermieri eroi'</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/ponte-genova-perizia-slitta-a-giugno-1.7987737">
	                    <img src="/image/policy:1.7987738:1584031757/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/ponte-genova-perizia-slitta-a-giugno-1.7987737">Ponte Genova: perizia slitta a giugno</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/alberghi-sardegna-verso-la-chiusura-1.7987721">
	                    <img src="/image/policy:1.7987722:1584031576/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/alberghi-sardegna-verso-la-chiusura-1.7987721">Alberghi Sardegna verso la chiusura</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/plichi-bomba-uno-per-ex-casapound-1.7987666">
	                    <img src="/image/policy:1.7987667:1584030988/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/plichi-bomba-uno-per-ex-casapound-1.7987666">Plichi bomba, uno per ex Casapound</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/in-auto-donna-morta-e-figlia-incosciente-1.7987615">
	                    <img src="/image/policy:1.7987616:1584029521/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/in-auto-donna-morta-e-figlia-incosciente-1.7987615">In auto donna morta e figlia incosciente</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/conte-eurogruppo-solo-su-coronavirus-1.7987602">
	                    <img src="/image/policy:1.7987603:1584029137/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/conte-eurogruppo-solo-su-coronavirus-1.7987602">Conte, Eurogruppo solo su coronavirus</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-positivo-sindaco-di-valfurva-in-valtellina-1.7987512">
	                    <img src="/image/policy:1.7987513:1584028392/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-positivo-sindaco-di-valfurva-in-valtellina-1.7987512">Coronavirus: positivo sindaco di Valfurva in Valtellina</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-in-tribunale-milano-ulteriore-chiusura-uffici-1.7987466">
	                    <img src="/image/policy:1.7987467:1584027243/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-in-tribunale-milano-ulteriore-chiusura-uffici-1.7987466">Coronavirus: in Tribunale Milano ulteriore chiusura uffici</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/coronavirus-flashmob-sardine-per-fondi-1.7987427">
	                    <img src="/image/policy:1.7987428:1584026281/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/coronavirus-flashmob-sardine-per-fondi-1.7987427">Coronavirus: flashmob Sardine per fondi</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/a-bologna-chiusi-32-parchi-pubblici-1.7987401">
	                    <img src="/image/policy:1.7987402:1584025932/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/a-bologna-chiusi-32-parchi-pubblici-1.7987401">A Bologna chiusi 32 parchi pubblici</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.7987641.1584030348').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">12.03.2020</span>
      <script>
          var pubDate = new Date(1584029880000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/BERGAMO">
                                BERGAMO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Coronavirus">
                                Coronavirus
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.03.12T17:18:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Coronavirus: 50 medici contagiati solo a Bergamo
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/italia/1.7987642?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7987642:1584030348/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7987642:1584030348/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - BERGAMO, 12 MAR - Nella sola provincia di Bergamo
"sono
ad oggi cinquanta i medici infettati", uno di questi è morto nei
giorni scorsi, che con gli altri due decessi di camici bianchi
in Lombardia e Veneto portano a tre le vittime fra i medici. Lo
rende noto il presidente della Federazione nazionale degli
Ordini dei medici chirurghi e degli odontoiatri (Fnomceo),
Filippo Anelli, nella lettera inviata al premier Conte per
chiedere la sospensione dell'accesso libero dei pazienti agli
ambulatori per contenere i contagi.  E' "a rischio l'efficacia
dell'assistenza". (ANSA).
          

          
                      <div class="v3_news-news-author">RR</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7987641">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7987641/comments?d=2.211,2.214,2.216,1.7987641">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7987641',
      articlePath: '2.211,2.214,2.216,1.7987641',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3707 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">La più grande varietà</br>di ricambi per la tua auto!</br></p>Acquistata su <a href="https://www.auto-doc.it/">www.Auto-Doc.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                  
            
            </div>
            <div class="v3_section-column-right">
                
    

        
                          <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    


                                                                                                          





<div class="v3_spalladx-box-content " id="area_tematica_2688324">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/pallone-d-oro/l-iniziativa" title="Pallone d'oro">
                        <img src="/polopoly_fs/7.2688324.1582016376!/headerImage/2888792559.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/pallone-d-oro">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987000:1584015877/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Pallone d&rsquo;oro si adatta all&rsquo;emergenza coronavirus" title="Il Pallone d&rsquo;oro si adatta all&rsquo;emergenza coronavirus" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/pallone-d-oro" >La corsa cambia ma non<br/>si ferma, allungati i termini </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2608953">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosit%C3%A0" style="" title="VIP &amp; Curiosit&agrave; " >
            VIP &amp; Curiosit&agrave; 
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7986362:1583978667/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Coronavirus, positivi Tom Hanks e la moglie</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7985722:1583940766/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Weinstein condannato a 23 anni di prigione</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7982084:1583769343/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Fedez e Chiara Ferragni" title="Fedez e Chiara Ferragni" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Fedez e Ferragni, oltre tre milioni di euro in 24 ore per l'ospedale</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7981327:1583746359/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Suor Germana, 81 anni, nata a Durlo di Crespadoro" title="Suor Germana, 81 anni, nata a Durlo di Crespadoro" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Morta a 81 anni Suor Germana "la cuoca di Dio"</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/vip-curiosit&agrave;/">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7980169:1583674926/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/vip-curiosit&agrave;/" >Coronavirus: un morto in Argentina, ma Tevez bacia Maradona</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2608953" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/speciali/animali-co/news/cagnolina-legata-e-torturata-col-fuoco-%C3%A8-viva-per-miracolo-1.7974065">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7974066:1583330413/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/cagnolina-legata-e-torturata-col-fuoco-%C3%A8-viva-per-miracolo-1.7974065" >Cagnolina legata e torturata col fuoco, è viva per miracolo</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news/da-quando-lampo-%C3%A8-sparito-la-vita-di-riccardo-%C3%A8-cambiata-aiutateci-a-ritrovarlo-1.7965930">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7965931:1582896139/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Riccardo con Lampo" title="Riccardo con Lampo" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/da-quando-lampo-%C3%A8-sparito-la-vita-di-riccardo-%C3%A8-cambiata-aiutateci-a-ritrovarlo-1.7965930" >Da quando Lampo è sparito, la vita di Riccardo è cambiata. «Aiutateci a ritrovarlo»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/ragazzino-non-raccoglie-le-feci-del-cane-passante-gliele-spalma-in-faccia-1.7952942">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7952844:1582202439/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Spalma le feci dei cani in faccia al ragazzino (Foto Archivio)" title="Spalma le feci dei cani in faccia al ragazzino (Foto Archivio)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/">L'Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/ragazzino-non-raccoglie-le-feci-del-cane-passante-gliele-spalma-in-faccia-1.7952942" >Ragazzino non raccoglie le feci del cane, passante gliele spalma in faccia</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/news/pitbull-lo-azzanna-ai-genitali-padrone-lo-uccide-per-salvarsi-1.7951700">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7951319:1582124185/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Un pitbull in una foto d'archivio" title="Un pitbull in una foto d'archivio" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/pitbull-lo-azzanna-ai-genitali-padrone-lo-uccide-per-salvarsi-1.7951700" >Pitbull lo azzanna ai genitali: padrone lo uccide per salvarsi</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/speciali/animali-co/canarino-lasciato-morire-di-freddo-padrona-multata-1.7950574">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7949884:1582053000/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il canarino della vicentina era morto per il freddo. ARCHIVIO" title="Il canarino della vicentina era morto per il freddo. ARCHIVIO" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co">Animali & Co</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/canarino-lasciato-morire-di-freddo-padrona-multata-1.7950574" >Canarino lasciato morire di freddo, padrona multata</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  





<div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/futuro-e-innovazione?_" title="Futuro e Innovazione">
                        <img src="/polopoly_fs/7.2545808.1582194801!/headerImage/432475678.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/futuro-e-innovazione">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7975211:1583400732/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Coronavirus" title="Coronavirus" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/futuro-e-innovazione" >Come il corpo blocca i virus e "addestra" le cellule a reagire</a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_2700281">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" style="" title="Segnala a L'Arena" >
            Segnala a L'Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7974023:1583322700/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Discarica sull'argine dell'Alpone" title="Discarica sull'argine dell'Alpone" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Discarica a cielo aperto sull'argine dell'Alpone</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7972563:1583248552/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Carreggiata allagata in via Adigetto (foto di un lettore)" title="Carreggiata allagata in via Adigetto (foto di un lettore)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Tombini intasati di coriandoli e la strada si allaga</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7970476:1583153743/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Asfalto groviera, strade e marciapiedi a rischio cadute</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7966346:1582908014/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Autobus Atv sporco" title="Autobus Atv sporco" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Sporcizia sul bus. «È questa la pulizia extra per il virus?»</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7964985:1582830456/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico">Obiettivo critico</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/segnala-a-l-arena/obiettivo-critico" >Via Mattaranetta, i fossati diventano una discarica</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2700281" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                                                                                                                                                





<div class="v3_spalladx-box-content " id="area_tematica_2591967">

            <h4 class="v3_box-title">
        <a href="/iniziative/wine-food" style="" title="Wine &amp; Food" >
            Wine &amp; Food
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/wine-food/soave-classico-rocca-sveva-edizione-limitata-per-le-mura-1.7982317">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7982319:1583777814/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La cinta muraria di Soave" title="La cinta muraria di Soave" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/wine-food/soave-classico-rocca-sveva-edizione-limitata-per-le-mura-1.7982317" >Soave Classico Rocca Sveva, <br/>edizione limitata per le mura </a></div>
    </div>
      </div>

 
                                                                                                                 </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1584001717/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" style="" title="Il Forum de L&rsquo;Arena" >
            Il Forum de L&rsquo;Arena
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/clima-impazzito-smog-ed-eventi-estremi-cosa-sta-succedendo-esperti-a-confronto-1.7904943">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7904946:1579937509/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Una manifestazione per il clima a Verona (foto Marchiori)" title="Una manifestazione per il clima a Verona (foto Marchiori)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/clima-impazzito-smog-ed-eventi-estremi-cosa-sta-succedendo-esperti-a-confronto-1.7904943" >Clima impazzito, smog ed eventi estremi. Cosa sta succedendo? Esperti a confronto</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/plasticfree-pi%C3%B9-facile-a-dirsi-che-a-farsi-lo-dicono-gli-esperti-1.7792684">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7792685:1574357612/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Forum sulla plastica (foto Marchiori)" title="Forum sulla plastica (foto Marchiori)" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/plasticfree-pi%C3%B9-facile-a-dirsi-che-a-farsi-lo-dicono-gli-esperti-1.7792684" >Plasticfree? Più facile a dirsi <br/>che a farsi: lo dicono gli esperti</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7369596:1559312569/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Forum de L&rsquo;Arena" title="Il Forum de L&rsquo;Arena" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" >I Forum de L'Arena<br/>I nodi dell'edilizia<br/>Le richieste della città</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                              





<div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7848607:1576667715/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Bolla, dal 1883<br/>passione per il territorio<br/>e voglia di sperimentare</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7830030:1576073794/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valdadige, personale<br/>specializzato e garanzia di<br/>prodotti di grande qualità</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7816300:1575458247/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina di Soave, dal 1898<br/>espressione dei principali<br/>vini del territorio</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7803539:1574853622/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Valpolicella Negrar, <br/>86 anni di storia con lo <br/>sguardo rivolto al futuro</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/l-ospite-in-cantina">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7789779:1574249501/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Marchio Scriani, antichi<br/>saperi e nuove tecnologie: vini<br/>Doc dal cuore della Valpolicella</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-movida-in-taverna-e-i-bimbi-alle-giostrine-1.7986392">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-movida-in-taverna-e-i-bimbi-alle-giostrine-1.7986392" >La movida in taverna  <br/>e i bimbi alle giostrine</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/perfino-gi%C3%B2n-u%C3%A8in-kappa%C3%B2-per-il-virus-1.7984544">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/perfino-gi%C3%B2n-u%C3%A8in-kappa%C3%B2-per-il-virus-1.7984544" >Perfino Giòn Uèin  <br/>kappaò per il virus</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/contagio-libero-in-lessinia-e-sul-lago-1.7983595">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/contagio-libero-in-lessinia-e-sul-lago-1.7983595" >Contagio libero  <br/>in Lessinia e sul lago</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/basta-allarmismo-dateci-solo-notizie-1.7981245">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/basta-allarmismo-dateci-solo-notizie-1.7981245" >Basta allarmismo  <br/>Dateci solo notizie</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/nella-citt%C3%A0-fantasma-con-l-amuchina-in-tasca-1.7976624">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7911810:1580281981/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/nella-citt%C3%A0-fantasma-con-l-amuchina-in-tasca-1.7976624" >Nella città fantasma<br/>con l'amuchina in tasca</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    


                                                                                                                      





<div class="v3_spalladx-box-content " id="area_tematica_2554122">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/protagonisti" title="Protagonisti">
                        <img src="/polopoly_fs/7.2554122.1572520676!/headerImage/3640817159.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7976839:1583490195/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Temporary Manager: impegno <br/>e passione al servizio di<br/>progetti aziendali di turnaround</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7915644:1580465373/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >OMA Packaging: realtà <br/>internazionale fondata da<br/>Giampietro, pioniere del packaging</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7902023:1579787830/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Giampaolo Zanotto, <br/>e il sogno realizzato di<br/>diventare odontoiatra</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7889451:1579174556/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >La perseveranza di Gianmaria<br/>Villa, a capo di un’azienda<br/>leader nel mondo del cleaning</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/protagonisti">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7818251:1575543407/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Ti Amo Cioccolato, qualità e<br/>creatività della famiglia Piccolo<br/>per gli amanti del cioccolato</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/spettacoli/teatro-danza/letture-teatrali-online-per-i-piccoli-da-fondazione-aida-1.7987608">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987621:1584029541/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La locandina di &laquo;Mostriciattoli nella rete&raquo;" title="La locandina di &laquo;Mostriciattoli nella rete&raquo;" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/teatro-danza">Teatro - Danza</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/teatro-danza/letture-teatrali-online-per-i-piccoli-da-fondazione-aida-1.7987608" >Letture teatrali<br/>online per i piccoli<br/>da Fondazione Aida</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/nannini-minilive-da-casa-e-si-replica-ancora-1.7987609">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987610:1584029526/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/nannini-minilive-da-casa-e-si-replica-ancora-1.7987609" >Nannini, minilive da casa e si replica ancora</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/coronavirus-carlo-felice-di-genova-nelle-case-in-streaming-1.7987490">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987491:1584027440/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/coronavirus-carlo-felice-di-genova-nelle-case-in-streaming-1.7987490" >Coronavirus: Carlo Felice di Genova nelle case in streaming</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/coronavirus-annullato-dente-club-tour-le-nuove-date-1.7987484">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987485:1584027311/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/coronavirus-annullato-dente-club-tour-le-nuove-date-1.7987484" >Coronavirus: annullato Dente Club Tour, le nuove date</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/spettacoli/cinema-5-anni-dopo-inside-out-arriva-a-settembre-soul-1.7987472">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987473:1584027248/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/cinema-5-anni-dopo-inside-out-arriva-a-settembre-soul-1.7987472" >Cinema: 5 anni dopo Inside Out arriva a settembre Soul</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/home/sport/calcio/coronavirus-uefa-rinviate-juve-lione-e-city-real-1.7987785">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987786:1584032468/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/coronavirus-uefa-rinviate-juve-lione-e-city-real-1.7987785" >Coronavirus: Uefa, rinviate Juve-Lione e City-Real</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/home/sport/altri/coronavirus-pga-tour-a-porte-chiuse-niente-stop-1.7987774">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987775:1584032275/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/coronavirus-pga-tour-a-porte-chiuse-niente-stop-1.7987774" >Coronavirus: Pga Tour a porte chiuse, niente stop</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/home/altri/ultima-ora/coronavirus-volley-si-mobilita-raccolta-fondi-tra-giocatori-1.7987743">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987744:1584031828/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/ultima-ora">Ultima Ora</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/altri/ultima-ora/coronavirus-volley-si-mobilita-raccolta-fondi-tra-giocatori-1.7987743" >Coronavirus:volley si mobilita, raccolta fondi tra giocatori</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/home/sport/calcio/coronavirus-verona-calcio-decide-per-auto-isolamento-1.7987731">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987732:1584031633/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/coronavirus-verona-calcio-decide-per-auto-isolamento-1.7987731" >Coronavirus: Verona calcio decide per auto isolamento</a></div>
    </div>
      </div>

 
                                                                             
                        



     
                       
      
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/home/sport/calcio/coronavirus-mls-sospende-campionato-per-30-giorni-1.7987702">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7987703:1584031363/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>
            <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/coronavirus-mls-sospende-campionato-per-30-giorni-1.7987702" >Coronavirus: Mls sospende campionato per 30 giorni</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    








<div class="v3_spalladx-box-content " id="area_tematica_2554393">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/98-comuni" title="98 Comuni di Verona">
                        <img src="/polopoly_fs/7.2554393.1572529924!/headerImage/781752011.jpg" alt="" />
        </a>
    </h4>
        
  <div class="v3_spalladx-box-content-body" style="">

                                                                                            
                        



     
        
  
    
  





    <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7970238:1583147448/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta di Pescantina,<br/>dalle storiche attività fluviali<br/>al turismo dei giorni nostri</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7947524:1581950442/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta di Fumane <br/>tra valli, antichi mulini e<br/>una natura straordinaria</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7921184:1580732873/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta dei luoghi <br/>più affascinanti di Verona:<br/>il viaggio continua</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7910828:1580221298/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Scoprendo Verona, fra luoghi<br/>misteriosi e magici panorami</a></div>
    </div>
      </div>

 
                                                                             
                        



     
        
  
    
  





    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
    <a href="/iniziative/telearena/98-comuni">
                

		  	 	 	<img data-format="16x9" src="/image/policy:1.7845904:1576577406/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
        </a>

        <div class="v3_box-area-tematica-hover">
            <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Negrar di Valpolicella, tra<br/>vini straordinari, antichi<br/>mulini e giardini principeschi</a></div>
    </div>
      </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                      </div>

              <!-- []: No header -->
        
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-4769571-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-4769571-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                                <div id="ajax-placeholder-4769577-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-4769577-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <!-- banner id: 7.2673260 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>

                          
  
                          



    <div class="v3_media-media-wrapper">
    
    
	<div class="v3_media-video-wrapper">
		<h1 class="v3_media-badge-big v3_media-badge-big-video">
                        <a href="/home/video/italia" class="v3_video-icon">VIDEO <br> NEWS</a>
		</h1>
		<table cellpadding="0" cellspacing="0">

			                                                        
                                            <tr class='v3_media-tr-first'>
                                                                                        
                    <td class="v3_single-media-wrapper" id="v3_video01" rowspan="2">
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7987314:1584023978/image.jpg?f=16x9&h=188&w=444&$p$f$h$w=5e8d11a" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7987314:1584023978/image.jpg?h=185&m=FILL&w=330&$p$h$m$w=b6397fe"  alt="Coronavirus, Gabrielli: &quot;Controlli con rigore e umanita&amp;apos;&quot;" title="Coronavirus, Gabrielli: &quot;Controlli con rigore e umanita&amp;apos;&quot;" /></noscript>
                                                        <a href="/home/video/italia/coronavirus-gabrielli-controlli-con-rigore-e-umanita-apos-1.7987313?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7987313">
                                <span>Coronavirus, Gabrielli: "Controlli con rigore e umanita&apos;"</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video02" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7987247:1584021901/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7987247:1584021901/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Usura, confiscati beni per 17 milioni al &quot;monaco&quot; palermitano" title="Usura, confiscati beni per 17 milioni al &quot;monaco&quot; palermitano" /></noscript>
                                                        <a href="/home/video/italia/usura-confiscati-beni-per-17-milioni-al-monaco-palermitano-1.7987246?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7987246">
                                <span>Usura, confiscati beni per 17 milioni al "monaco" palermitano</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video03" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7987167:1584020399/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7987167:1584020399/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Tutta Italia zona rossa. Chiusi negozi, bar, ristoranti" title="Tutta Italia zona rossa. Chiusi negozi, bar, ristoranti" /></noscript>
                                                        <a href="/home/video/italia/tutta-italia-zona-rossa-chiusi-negozi-bar-ristoranti-1.7987166?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7987166">
                                <span>Tutta Italia zona rossa. Chiusi negozi, bar, ristoranti</span>
                            </a>
                        </div>
                    </td>

                                                <td class="v3_column-media-wrapper v3_most-viewed" rowspan="2">
                            <div class="v3_single-media-rel">
                                <p class="v3_most-viewed-title">Più visti</p>
                                                                                                            <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                1
                                            </a>
                                                                                        <p><a href="/home/video/italia/italia-zona-rossa-1.7982799?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Italia zona rossa
                                            </a></p>
                                        </div>
                                                                                                                                                 <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                2
                                            </a>
                                                                                        <p><a href="/home/video/italia/coronavirus-code-tir-fino-a-bressanone-1.7986737?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Coronavirus, code tir fino a Bressanone
                                            </a></p>
                                        </div>
                                                                                                                                                 <div class="v3_most-viewed-box-topic-list last">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                3
                                            </a>
                                                                                        <p><a href="/home/video/italia/coronavirus-sei-i-casi-in-lombardia-1.7955192?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Coronavirus, sei i casi in Lombardia
                                            </a></p>
                                        </div>
                                                                                                                                                                             </div>
                        </td>
                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video04" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7987034:1584017189/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7987034:1584017189/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Modello Codogno funziona, paziente 1 ora parla" title="Modello Codogno funziona, paziente 1 ora parla" /></noscript>
                                                        <a href="/home/video/italia/modello-codogno-funziona-paziente-1-ora-parla-1.7987033?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7987033">
                                <span>Modello Codogno funziona, paziente 1 ora parla</span>
                            </a>
                        </div>
                    </td>

                    
                                            </tr>
                                        		                                                        
                                                                        <tr>
                                                                                                                
                    <td class="v3_single-media-wrapper" id="v3_video05" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7986902:1584013941/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7986902:1584013941/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Coronavirus: &quot;Niente carenza farmaci, Autority vigili&quot;" title="Coronavirus: &quot;Niente carenza farmaci, Autority vigili&quot;" /></noscript>
                                                        <a href="/home/video/italia/coronavirus-niente-carenza-farmaci-autority-vigili-1.7986901?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7986901">
                                <span>Coronavirus: "Niente carenza farmaci, Autority vigili"</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video06" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7986738:1584010691/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7986738:1584010691/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Coronavirus, code tir fino a Bressanone" title="Coronavirus, code tir fino a Bressanone" /></noscript>
                                                        <a href="/home/video/italia/coronavirus-code-tir-fino-a-bressanone-1.7986737?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7986737">
                                <span>Coronavirus, code tir fino a Bressanone</span>
                            </a>
                        </div>
                    </td>

                    
                                        		                                                        
                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_video07" >
                        <div class="v3_single-media-rel">
																																								 

				 	 	<img data-format="16x9" src="/image/policy:1.7986602:1584006861/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      
							                            <noscript><img src="/image/policy:1.7986602:1584006861/image.jpg?h=93&m=FILL&w=166&$p$h$m$w=0a4e6a5"  alt="Coronavirus, cosa chiude e cosa resta aperto" title="Coronavirus, cosa chiude e cosa resta aperto" /></noscript>
                                                        <a href="/home/video/italia/coronavirus-cosa-chiude-e-cosa-resta-aperto-1.7986601?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_1.7986601">
                                <span>Coronavirus, cosa chiude e cosa resta aperto</span>
                            </a>
                        </div>
                    </td>

                    
                                            </tr>
                                        		                                  		</table>
	</div>
	    
    </div>
        
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                          <!-- Banner: 7.3737 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          	</div>
</div>
  

  
                          





    <div class="v3_media-media-wrapper">
    
    	<div class="v3_media-photo-wrapper">
    	<h1 class="v3_media-badge-big">
                        <a href="/home/foto/italia" class="v3_photo-icon">FOTO <br> GALLERY</a>
    	</h1>
		<table cellpadding="0" cellspacing="0">
			                                                            <tr class='v3_media-tr-first'>
                                            
                    <td class="v3_single-media-wrapper" id="v3_photo01" rowspan="2">
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7987710:1584031559/image.jpg?f=16x9&h=188&w=444&$p$f$h$w=5e8d11a" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/padova-semi-deserta-si-sanificano-piazze-7.2720166?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2720166"><span>Padova semi-deserta,si sanificano piazze</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo02" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7987722:1584031576/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/alberghi-sardegna-verso-la-chiusura-7.2720176?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2720176"><span>Alberghi Sardegna verso la chiusura</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo03" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7987202:1584020934/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/nuoro-100-tamponi-a-medici-e-infermieri-7.2719761?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2719761"><span>Nuoro, 100 tamponi a medici e infermieri</span></a>
                                                    </div>
                    </td>
                                                <td class="v3_column-media-wrapper v3_most-viewed" rowspan="2">
                            <div class="v3_single-media-rel">
                                <p class="v3_most-viewed-title">Più visti</p>
                                                                                                            <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                1
                                            </a>

                                                                                        <p><a href="/home/foto/italia/perquisizioni-droga-trovate-opere-d-arte-7.2717107?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Perquisizioni droga,trovate opere d'arte
                                            </a></p>
                                        </div>
                                                                                                                                                <div class="v3_most-viewed-box-topic-list ">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                2
                                            </a>

                                                                                        <p><a href="/home/foto/italia/ad-assisi-piazze-e-chiese-deserte-7.2718764?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Ad Assisi piazze e chiese deserte
                                            </a></p>
                                        </div>
                                                                                                                                                <div class="v3_most-viewed-box-topic-list last">
                                            <a class="v3_most-viewed-list-number" href="#">
                                                3
                                            </a>

                                                                                        <p><a href="/home/foto/italia/ponte-iniziate-operazioni-trasferimento-7.2715000?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_lightbox-popup">
                                                Ponte, iniziate operazioni trasferimento
                                            </a></p>
                                        </div>
                                                                                                                                                                            </div>
                        </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo04" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7985967:1583948783/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/ad-assisi-piazze-e-chiese-deserte-7.2718764?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2718764"><span>Ad Assisi piazze e chiese deserte</span></a>
                                                    </div>
                    </td>
                                                                </tr>
                                                                                                                                        <tr>
                                            
                    <td class="v3_single-media-wrapper" id="v3_photo05" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7985729:1583940977/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/frati-positivi-appello-ai-fedeli-7.2718563?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2718563"><span>Frati 'positivi', appello ai fedeli</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo06" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7985118:1583926163/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/coronavirus-sardegna-40mln-per-emergenza-7.2718091?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2718091"><span>Coronavirus,Sardegna,40mln per emergenza</span></a>
                                                    </div>
                    </td>
                                                                                                                                                    
                    <td class="v3_single-media-wrapper" id="v3_photo07" >
                        <div class="v3_single-media-rel">
                            
								                                     
								

				 	 	<img data-format="16x9" src="/image/policy:1.7984930:1583921933/image.jpg?f=16x9&h=93&w=166&$p$f$h$w=dc7dc04" alt="" title="" />
      

								                                                                <a href="/home/foto/italia/medici-bari-io-in-corsia-tu-a-casa-7.2717909?ot=it.athesis.pagelayout.EmptyPageLayout.ot" class="v3_single-media-over v3_lightbox-popup" id="v3_single-media-over_7.2717909"><span>Medici Bari, 'Io in corsia, tu a casa'</span></a>
                                                    </div>
                    </td>
                                                                </tr>
                                                                                  		</table>
	</div>
        
    </div>

        
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                                  

            <!-- Sticky Valica: cookie non accettati -->
    

          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7987641&amp;d=/2.211/2.214/2.216';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

