<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/economia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365003" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/economia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365003?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Coca-Cola, il t&egrave; diventa biologico | Economia</title>
				
              		    <meta name="description" content="Consumatori di bevande bio in aumento dell'89% in due anni" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190527" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190527" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?20190527" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190527" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190527" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?20190527" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1558613533!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1558613529!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1558613524!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1558613485!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1558613483!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1558613486!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1558613489!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1558613489!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Coca-Cola, il t&egrave; diventa biologico">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/economia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365003">
  
  <meta property="og:description" content="Consumatori di bevande bio in aumento dell'89% in due anni">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7365004:1559152909/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.larena.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190527"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190527"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190527"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/economia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365003" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Economia">
        <meta property="article:tag" content="Coca-Cola, il t&egrave; diventa biologico">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'economia');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'Y9M-RR');  
  ga('set', 'dimension4', 'Economia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Coca-Cola, il t\u00E8 diventa biologico');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/economia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365003';
    _sf_async_config.sections = 'economia';
    _sf_async_config.title = 'ANSA_ARTICOLO: Coca-Cola, il t\u00E8 diventa biologico';
    _sf_async_config.authors = 'Y9M-RR';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">
					
	    
		
      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-economia v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">29 maggio 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/economia">
                <span data-text="Economia">Economia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/l-arena-di-domani-sport-e-polemiche-e-scuole-tecnologiche-1.7364840" title="L'Arena di domani:&lt;br/&gt;sport e polemiche&lt;br/&gt;e scuole tecnologiche">
                      L'Arena di domani:<br/>sport e polemiche<br/>e scuole tecnologiche
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7364839:1559148900/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/torna-l-inserto-week-nd-viaggi-cinema-e-cucina-1.7364746" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/torna-l-inserto-week-nd-viaggi-cinema-e-cucina-1.7364746" title="Torna l'inserto &laquo;Week&amp;nd&raquo;&lt;br/&gt;Viaggi, cinema e cucina">Torna l'inserto «Week&nd»<br/>Viaggi, cinema e cucina</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/monopoly-edizione-speciale-su-verona-1.7364098" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/monopoly-edizione-speciale-su-verona-1.7364098" title="Monopoly,&lt;br/&gt;edizione speciale&lt;br/&gt;su Verona">Monopoly,<br/>edizione speciale<br/>su Verona</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/ritrovato-il-controfagotto-trafugato-in-arena-al-concerto-di-morricone-1.7363941" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/ritrovato-il-controfagotto-trafugato-in-arena-al-concerto-di-morricone-1.7363941" title="Ritrovato il controfagotto trafugato in Arena al concerto di Morricone">Ritrovato il controfagotto trafugato in Arena al concerto di Morricone</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/fermato-per-droga-tenta-di-rubare-la-pistola-a-poliziotto-1.7363763" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/fermato-per-droga-tenta-di-rubare-la-pistola-a-poliziotto-1.7363763" title="Fermato per droga,&lt;br/&gt;tenta di rubare la&lt;br/&gt;pistola a poliziotto">Fermato per droga,<br/>tenta di rubare la<br/>pistola a poliziotto</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bussolengo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/bussolengo/sputa-sulle-slot-mente-ai-carabinieri-e-gli-trovano-droga-in-tasca-arrestato-1.7363492" title="Sputa sulle slot, mente ai carabinieri e gli trovano droga in tasca: arrestato">
                      Sputa sulle slot, mente ai carabinieri e gli trovano droga in tasca: arrestato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7363535:1559125464/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="i carabinieri di Peschiera" title="i carabinieri di Peschiera" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/lotta-alla-zanzara-tigre-in-distribuzione-kit-gratuiti-1.7360937" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/lotta-alla-zanzara-tigre-in-distribuzione-kit-gratuiti-1.7360937" title="Lotta alla zanzara tigre  In distribuzione kit gratuiti">Lotta alla zanzara tigre  In distribuzione kit gratuiti</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/lotta-alla-zanzara-tigre-in-distribuzione-kit-gratuiti-1.7360926" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/lotta-alla-zanzara-tigre-in-distribuzione-kit-gratuiti-1.7360926" title="Lotta alla zanzara tigre  In distribuzione kit gratuiti">Lotta alla zanzara tigre  In distribuzione kit gratuiti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/l-incentivo-per-la-bici-25-centesimi-al-km-1.7360922" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/l-incentivo-per-la-bici-25-centesimi-al-km-1.7360922" title="L&rsquo;incentivo per la bici:  25 centesimi al km ">L’incentivo per la bici:  25 centesimi al km </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/grezzana/tatuaggi-per-il-centro-diurno-anziani-1.7360908" title="Grezzana">Grezzana</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/grezzana/tatuaggi-per-il-centro-diurno-anziani-1.7360908" title="Tatuaggi per il Centro diurno anziani ">Tatuaggi per il Centro diurno anziani </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Est
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/ondata-di-maltempo-frane-e-allagamenti-nell-est-veronese-1.7363069" title="Ondata di maltempo&lt;br/&gt;Frane e allagamenti&lt;br/&gt;nell'Est Veronese">
                      Ondata di maltempo<br/>Frane e allagamenti<br/>nell'Est Veronese
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7363082:1559111098/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La strada franata a Castagn&egrave;" title="La strada franata a Castagn&egrave;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-illasi/variante-alla-sp-10-spazio-alle-bici-1.7360956" title="Val d'Illasi">Val d'Illasi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-illasi/variante-alla-sp-10-spazio-alle-bici-1.7360956" title="&laquo;Variante alla Sp 10, spazio alle bici&raquo; ">«Variante alla Sp 10, spazio alle bici» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/scontro-sulla-casetta-a-20-metri-dalle-mura-1.7360934" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/scontro-sulla-casetta-a-20-metri-dalle-mura-1.7360934" title="Scontro sulla casetta a 20 metri dalle mura ">Scontro sulla casetta a 20 metri dalle mura </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/monteforte/costa-convince-e-arriva-primo-mai-cos%C3%AC-tanti-voti-da-anni-1.7360929" title="Monteforte">Monteforte</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/monteforte/costa-convince-e-arriva-primo-mai-cos%C3%AC-tanti-voti-da-anni-1.7360929" title="Costa convince e arriva primo  &laquo;Mai cos&igrave; tanti voti da anni&raquo; ">Costa convince e arriva primo  «Mai così tanti voti da anni» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/caldiero/street-food-in-piazza-marcolungo-1.7360917" title="Caldiero">Caldiero</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/caldiero/street-food-in-piazza-marcolungo-1.7360917" title="Street food  in piazza  Marcolungo">Street food  in piazza  Marcolungo</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/mazzurana-ringrazia-i-cittadini-ripartiamo-1.7360958" title="Mazzurana  ringrazia  i cittadini  &laquo;Ripartiamo&raquo;">
                      Mazzurana  ringrazia  i cittadini  «Ripartiamo»
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/malcesine/lombardi-torna-in-sella-dopo-12-anni-un-trionfo-ottenuto-nelle-frazioni-1.7360948" title="Malcesine">Malcesine</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/malcesine/lombardi-torna-in-sella-dopo-12-anni-un-trionfo-ottenuto-nelle-frazioni-1.7360948" title=" Lombardi torna in sella dopo 12 anni  &laquo;Un trionfo ottenuto nelle frazioni&raquo;"> Lombardi torna in sella dopo 12 anni  «Un trionfo ottenuto nelle frazioni»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/lazise/un-albero-per-ogni-nuovo-beb%C3%A8-1.7360899" title="Lazise">Lazise</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/lazise/un-albero-per-ogni-nuovo-beb%C3%A8-1.7360899" title="Un albero  per ogni  nuovo beb&egrave;">Un albero  per ogni  nuovo bebè</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/cavaion/la-tramonte-prende-il-72-contro-lega-e-fratelli-d-italia-1.7360507" title="Cavaion">Cavaion</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/cavaion/la-tramonte-prende-il-72-contro-lega-e-fratelli-d-italia-1.7360507" title="La Tramonte prende&lt;br/&gt;il 72% contro Lega&lt;br/&gt;e Fratelli d'Italia">La Tramonte prende<br/>il 72% contro Lega<br/>e Fratelli d'Italia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/costermano/vince-passarini-ora-pensare-ad-anziani-e-turismo-1.7360496" title="Costermano">Costermano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/costermano/vince-passarini-ora-pensare-ad-anziani-e-turismo-1.7360496" title="Vince Passarini&lt;br/&gt;&laquo;Ora pensare&lt;br/&gt;ad anziani e turismo&raquo;">Vince Passarini<br/>«Ora pensare<br/>ad anziani e turismo»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Villafranca
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/villafranca/iconografia-rateriana-riprodotta-dagli-studenti-del-medi-1.7362465" title="Iconografia rateriana&lt;br/&gt;riprodotta dagli&lt;br/&gt;studenti del Medi">
                      Iconografia rateriana<br/>riprodotta dagli<br/>studenti del Medi
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362480:1559064976/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Gli studenti del Medi con la copia realizzata (Adami)" title="Gli studenti del Medi con la copia realizzata (Adami)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/concerti-per-i-giovani-c-%C3%A8-forette-sound-music-1.7360932" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/concerti-per-i-giovani-c-%C3%A8-forette-sound-music-1.7360932" title="Concerti per i giovani  C&rsquo;&egrave; Forette Sound Music ">Concerti per i giovani  C’è Forette Sound Music </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/alunni-scrivono-il-manuale-anti-bulli-1.7360928" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/alunni-scrivono-il-manuale-anti-bulli-1.7360928" title="Alunni scrivono il manuale anti bulli ">Alunni scrivono il manuale anti bulli </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sorg%C3%A0/sorg%C3%A0-nuvolari-nuovo-sindaco-nella-sfida-all-ultimo-voto-1.7360392" title="Sorg&agrave;">Sorgà</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sorg%C3%A0/sorg%C3%A0-nuvolari-nuovo-sindaco-nella-sfida-all-ultimo-voto-1.7360392" title="Sorg&agrave;, Nuvolari nuovo sindaco&lt;br/&gt;nella sfida all'ultimo voto">Sorgà, Nuvolari nuovo sindaco<br/>nella sfida all'ultimo voto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sommacampagna/sommacampagna-bertolaso-sindaco-per-28-voti-1.7360103" title="Sommacampagna">Sommacampagna</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sommacampagna/sommacampagna-bertolaso-sindaco-per-28-voti-1.7360103" title="Sommacampagna, Bertolaso sindaco per 28 voti">Sommacampagna, Bertolaso sindaco per 28 voti</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Cerro
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/cerro/celebrazioni-per-don-vinco-missionario-di-cerro-1.7364140" title="Celebrazioni&lt;br/&gt;per Don Vinco&lt;br/&gt;missionario di Cerro">
                      Celebrazioni<br/>per Don Vinco<br/>missionario di Cerro
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7364148:1559139343/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Don Angelo Vinco (1819-1853)" title="Don Angelo Vinco (1819-1853)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/cerro/mor%C3%AC-e-riprese-a-grandinare-1.7363018" title="Cerro">Cerro</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/cerro/mor%C3%AC-e-riprese-a-grandinare-1.7363018" title="&laquo;Mor&igrave;  e riprese  a grandinare&raquo; ">«Morì  e riprese  a grandinare» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/sant-anna/sant-anna-campostrini-fa-il-bis-eletto-sindaco-1.7360509" title="Sant'Anna">Sant'Anna</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/sant-anna/sant-anna-campostrini-fa-il-bis-eletto-sindaco-1.7360509" title="Sant'Anna, Campostrini fa il bis: eletto sindaco">Sant'Anna, Campostrini fa il bis: eletto sindaco</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/selva-di-progno/selva-di-progno-cappelletti-torna-sulla-poltrona-di-sindaco-1.7360497" title="Selva di Progno">Selva di Progno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/selva-di-progno/selva-di-progno-cappelletti-torna-sulla-poltrona-di-sindaco-1.7360497" title="Selva di Progno, Cappelletti torna sulla poltrona di sindaco">Selva di Progno, Cappelletti torna sulla poltrona di sindaco</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/melotti-vince-ancora-ora-museo-e-palaghiaccio-1.7360437" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/melotti-vince-ancora-ora-museo-e-palaghiaccio-1.7360437" title="Melotti vince ancora&lt;br/&gt;&laquo;Ora museo&lt;br/&gt;e palaghiaccio&raquo;">Melotti vince ancora<br/>«Ora museo<br/>e palaghiaccio»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Fumane
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/fumane/zivelonghi-stacca-frapporti-%C3%A8-il-nuovo-sindaco-1.7360992" title="Zivelonghi stacca&lt;br/&gt;Frapporti&lt;br/&gt;&Egrave; il nuovo sindaco">
                      Zivelonghi stacca<br/>Frapporti<br/>È il nuovo sindaco
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7360993:1559023357/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il nuovo sindaco Zivelonghi" title="Il nuovo sindaco Zivelonghi" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/zardini-da-vice-a-sindaco-promosso-dagli-elettori-1.7360949" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/zardini-da-vice-a-sindaco-promosso-dagli-elettori-1.7360949" title="Zardini, da vice a sindaco  Promosso dagli elettori ">Zardini, da vice a sindaco  Promosso dagli elettori </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/sant-ambrogio/zorzi-vince-ancora-sar%C3%B2-il-sindaco-di-tutti-1.7360577" title="Sant'Ambrogio">Sant'Ambrogio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/sant-ambrogio/zorzi-vince-ancora-sar%C3%B2-il-sindaco-di-tutti-1.7360577" title="Zorzi vince&lt;br/&gt;ancora: &laquo;Sar&ograve;&lt;br/&gt;il sindaco di tutti&raquo;">Zorzi vince<br/>ancora: «Sarò<br/>il sindaco di tutti»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/pescantina-si-torna-a-votare-fra-15-giorni-1.7360569" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/pescantina-si-torna-a-votare-fra-15-giorni-1.7360569" title="Pescantina, si &lt;br/&gt;torna a votare&lt;br/&gt;fra 15 giorni">Pescantina, si <br/>torna a votare<br/>fra 15 giorni</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/ballottaggio-a-negrar-la-lista-tosi-sar%C3%A0-l-ago-della-bilancia-1.7360490" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/ballottaggio-a-negrar-la-lista-tosi-sar%C3%A0-l-ago-della-bilancia-1.7360490" title="Ballottaggio a Negrar&lt;br/&gt;La Lista Tosi sar&agrave;&lt;br/&gt;l'ago della bilancia">Ballottaggio a Negrar<br/>La Lista Tosi sarà<br/>l'ago della bilancia</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/giovane-perde-il-controllo-dell-auto-e-finisce-rovesciata-sul-bordo-di-un-campo-1.7363838" title="Giovane perde il controllo dell'auto e finisce rovesciata sul bordo di un campo">
                      Giovane perde il controllo dell'auto e finisce rovesciata sul bordo di un campo
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7363868:1559132500/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L'auto finita fuori strada (foto Dienne)" title="L'auto finita fuori strada (foto Dienne)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/salizzole/sradicata-e-decapitata-la-statua-della-madonna-caccia-ai-responsabili-1.7363551" title="Salizzole">Salizzole</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/salizzole/sradicata-e-decapitata-la-statua-della-madonna-caccia-ai-responsabili-1.7363551" title="Sradicata e decapitata la statua della Madonna. Caccia ai responsabili">Sradicata e decapitata la statua della Madonna. Caccia ai responsabili</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/legnago/legnago-scontro-in-zai-fra-2-auto-feriti-i-conducenti-1.7363245" title="Legnago">Legnago</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/legnago/legnago-scontro-in-zai-fra-2-auto-feriti-i-conducenti-1.7363245" title="Legnago, scontro&lt;br/&gt;in Zai fra 2 auto&lt;br/&gt;Feriti i conducenti">Legnago, scontro<br/>in Zai fra 2 auto<br/>Feriti i conducenti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/perde-il-controllo-e-si-rovescia-estratta-dai-vigili-del-fuoco-1.7363234" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/perde-il-controllo-e-si-rovescia-estratta-dai-vigili-del-fuoco-1.7363234" title="Perde il controllo&lt;br/&gt;e si rovescia, estratta&lt;br/&gt;dai vigili del fuoco">Perde il controllo<br/>e si rovescia, estratta<br/>dai vigili del fuoco</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/genitori-litigano-al-torneo-i-bimbi-evitano-la-rissa-1.7362343" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/genitori-litigano-al-torneo-i-bimbi-evitano-la-rissa-1.7362343" title="Genitori litigano&lt;br/&gt;al torneo, i bimbi&lt;br/&gt;evitano la rissa">Genitori litigano<br/>al torneo, i bimbi<br/>evitano la rissa</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/economia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/economia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/economia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav v3_selected">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/economia" class="selected">Economia</a>
  </nav>                                <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Economia
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Coca-Cola, il tè diventa biologico</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/economia/svolta-ibrida-ferrari-ecco-sf90-stradale-1.7364991">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">

                  <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Economia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7365003.1559152909">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/svolta-ibrida-ferrari-ecco-sf90-stradale-1.7364991">
                    <img src="/image/policy:1.7364992:1559152528/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/svolta-ibrida-ferrari-ecco-sf90-stradale-1.7364991">Svolta ibrida Ferrari,ecco SF90 Stradale</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/assicurazioni-studio-rischi-lavoratori-1.7364810">
                    <img src="/image/policy:1.7364811:1559148161/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/assicurazioni-studio-rischi-lavoratori-1.7364810">Assicurazioni:studio,rischi lavoratori</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-chiude-in-calo-parigi-1-7-1.7364754">
                    <img src="/image/policy:1.7364755:1559146031/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-chiude-in-calo-parigi-1-7-1.7364754">Borsa:Europa chiude in calo,Parigi -1,7%</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/il-banco-bpm-rivede-l-organizzazione-e-nomina-i-capi-di-credito-e-finanza-1.7362992">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/il-banco-bpm-rivede-l-organizzazione-e-nomina-i-capi-di-credito-e-finanza-1.7362992">Il Banco Bpm rivede l’organizzazione e nomina i capi di credito e finanza</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/bcc-iccrea-lascia-dg-rubattu-1.7364447">
                    <img src="/image/policy:1.7364448:1559145029/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/bcc-iccrea-lascia-dg-rubattu-1.7364447">Bcc: Iccrea. lascia dg Rubattu</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-milano-chiude-in-calo-1-29-1.7364423">
                    <img src="/image/policy:1.7364424:1559144695/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-milano-chiude-in-calo-1-29-1.7364423">Borsa: Milano chiude in calo (-1,29%)</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-cala-meglio-milano-1-1-1.7364338">
                    <img src="/image/policy:1.7364339:1559142924/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-cala-meglio-milano-1-1-1.7364338">Borsa: Europa cala,meglio Milano (-1,1%)</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/commissione-appello-su-sentenza-tercas-1.7364320">
                    <img src="/image/policy:1.7364321:1559142788/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/commissione-appello-su-sentenza-tercas-1.7364320">Commissione, appello su sentenza Tercas</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-gi%C3%B9-con-wall-street-1.7364149">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-gi%C3%B9-con-wall-street-1.7364149">Borsa Europa giù con Wall Street</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/tav-toninelli-non-strumentalizzare-1.7364134">
                    <img src="/image/policy:1.7364135:1559138971/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/tav-toninelli-non-strumentalizzare-1.7364134">Tav: Toninelli, non strumentalizzare</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/arcelormittal-su-aia-pronti-al-dialogo-1.7364086">
                    <img src="/image/policy:1.7364087:1559137446/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/arcelormittal-su-aia-pronti-al-dialogo-1.7364086">ArcelorMittal,su Aia pronti al dialogo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/wall-street-apre-in-calo-dj-0-68-1.7364080">
                    <img src="/image/policy:1.7364081:1559137318/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/wall-street-apre-in-calo-dj-0-68-1.7364080">Wall Street apre in calo, Dj -0,68%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-scende-milano-1-5-1.7363935">
                    <img src="/image/policy:1.7363936:1559133415/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-scende-milano-1-5-1.7363935">Borsa: Europa scende, Milano -1,5%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/connect-80-compagnie-aeree-a-cagliari-1.7363746">
                    <img src="/image/policy:1.7363747:1559130364/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/connect-80-compagnie-aeree-a-cagliari-1.7363746">Connect, 80 compagnie aeree a Cagliari</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/chicco-testa-presidente-di-proger-1.7363740">
                    <img src="/image/policy:1.7363741:1559130112/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/chicco-testa-presidente-di-proger-1.7363740">Chicco Testa presidente di Proger</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/birra-crescono-produzione-e-consumi-1.7363728">
                    <img src="/image/policy:1.7363729:1559129915/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/birra-crescono-produzione-e-consumi-1.7363728">Birra, crescono produzione e consumi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/in-arrivo-lettera-ue-risposta-venerd%C3%AC-1.7363688">
                    <img src="/image/policy:1.7363689:1559129524/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/in-arrivo-lettera-ue-risposta-venerd%C3%AC-1.7363688">In arrivo lettera Ue, risposta venerdì</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/mercatone-uno-barbagallo-attivare-cig-1.7363663">
                    <img src="/image/policy:1.7363664:1559128253/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/mercatone-uno-barbagallo-attivare-cig-1.7363663">Mercatone Uno: Barbagallo, attivare Cig</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-cede-milano-1-2-1.7363613">
                    <img src="/image/policy:1.7363614:1559127104/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-cede-milano-1-2-1.7363613">Borsa: Europa cede, Milano -1,2%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/banche-cbi-pagamenti-su-app-non-bancarie-1.7363507">
                    <img src="/image/policy:1.7363508:1559124877/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/banche-cbi-pagamenti-su-app-non-bancarie-1.7363507">Banche:Cbi,pagamenti su app non bancarie</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7365003.1559152909').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">29.05.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Coca_Cola%2C%20il%20t%C3%A8%20diventa%20biologico-0x2d">
                                Coca-Cola, il tè diventa biologico
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.05.29T19:55:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Coca-Cola, il tè diventa biologico
                      </h1>
        		     
              </div>				
              

	        <div class="v3_news-news-figure">
            <a href="/home/economia/1.7365004?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7365004:1559152909/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7365004:1559152909/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 29 MAG - Coca-Cola, la multinazionale nota
in tutto il mondo per le sue bibite, dopo il debutto della nuova
Fanta con le arance rosse Igp di Sicilia, si lancia ora nel
mondo 'bio' con Honest, il primo tè freddo biologico.
   Un mercato quello dei prodotti biologici che nel 2018 ha
attratto 8,5 milioni di italiani (+3% rispetto all'anno
precedente); in particolare consumano bevande bio 2,7 milioni di
persone, con un aumento dell'89% rispetto al 2017.
   Di fronte ad una consapevolezza sempre maggiore dei
consumatori nella scelta di quello che mangiano, bevono e
acquistano in un'ottica di trasparenza su ingredienti e
produzioni sostenibili, anche la multinazionale punta su
prodotti 'green' con una bevanda "che nasce dalla semplicità",
ha spiegato Giuliana Mantovano, direttore marketing di Coca-Cola
Italia in occasione della presentazione del prodotto a Milano.
Una bevanda che sembra 'homemade' (fatta in casa), con pochi
ingredienti e pochi passaggi.
          

          
                      <div class="v3_news-news-author">Y9M-RR</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/economia/borsa-milano-chiude-in-calo-con-spread-1.7362323"><span class="v4_aperture_related_plus">+</span> Borsa, Milano chiude in calo con Spread</a> </li>
                                    <li> <a href="/home/economia/borsa-europa-chiude-debole-londra-0-12-1.7362230"><span class="v4_aperture_related_plus">+</span> Borsa:Europa chiude debole,Londra -0,12%</a> </li>
                                    <li> <a href="/home/altri/ultima-ora/gattuso-e-leonardo-lasciano-il-milan-1.7362215"><span class="v4_aperture_related_plus">+</span> Gattuso e Leonardo lasciano il Milan</a> </li>
                                    <li> <a href="/home/spettacoli/martinucci-la-pittura-incontra-i-media-1.7362200"><span class="v4_aperture_related_plus">+</span> Martinucci, la pittura incontra i media</a> </li>
                                    <li> <a href="/home/economia/borsa-milano-chiude-in-calo-0-5-1.7362186"><span class="v4_aperture_related_plus">+</span> Borsa: Milano chiude in calo (-0,5%)</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7365003">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7365003/comments?d=2.211,2.214,2.218,1.7365003">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7365003',
      articlePath: '2.211,2.214,2.218,1.7365003',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          <!-- giro2019   HP WWW -->

<div style="margin-bottom:20px">
    <a href="/home/sport/giro-d-italia-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/201904_giro2019/GDI_bannerhome_UP.JPG" alt="giro2019" >    
  	</a>
    	
<style type="text/css">

    .v3_box_slider_giro2019_hp .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_giro2019_hp .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_giro2019_hp .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_giro2019_hp .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  
	
</style>


<div class="v3_box_slider_giro2019_hp giro2019-hp">   	
	<div class="v3_section-single-article" id="area_tematica_giro2019_hp">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																		 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/sport/giro-d-italia-2019">
						  									  				<img data-format="16x9" src="/image/policy:1.7364351:1559143318/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		
					    		<div class="v3_box-area-tematica-hover-custom">							    							            
									<div class="v3_box-area-tematica-autore-custom">
										<div class="">
										Ad Anterselva vince Peters<br/>Carapaz tiene la maglia rosa
										</div>
									</div>									
				            	</div>	
								</a>									
							</div>								
																			    
                                        
                  			
	    </div>
    </div> 	  	
</div> 


  	<a href="/home/sport/giro-d-italia-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/201904_giro2019/GDI_bannerhome_DOWN.JPG" alt="giro2019" >    
    </a>
</div>

<!-- giro2019   HP WWW -->
                  <!-- -->
<style>
  .elezioni-hp-are{
    margin-bottom: 5px; 
    width:100%;   
   }  
   @media only screen and (min-width=700px) {    
      .elezioni-hp-are{ margin-bottom: 20px;!important  }
  	}
</style>
<img src="https://media.larena.it/media/custom_pages/201905_europee/elezioni_box.jpg" alt="Elezioni-2019" usemap="#elezioni-2019" class="elezioni-hp-are">

<map name="elezioni-2019">
  <area shape="rect" coords="5,38,120,115" alt="Europee"        href="https://www.larena.it/home/italia/europee-2019">
  <area shape="rect" coords="178,38,294,115" alt="Amministrative" href="https://www.larena.it/territori">
</map>
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-stasera {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-stasera .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-stasera .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-stasera ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti/" title="Dove andiamo stasera">Dove andiamo stasera</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-stasera">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7363604:1559126512/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >L’amore secondo<br/>Dante con Cacciari<br/>e Giannini</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7362389:1559064028/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >«Venute da lontano», Isabella<br/>Caserta racconta le badanti</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7360994:1559023411/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Funky Town live<br/>al Forette Sound<br/>Music Festival</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7357844:1558891559/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Francesco Renga<br/>torna in Arena stasera</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7356031:1558802278/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Al Red Zone Art Bar la psichedelia di Miles Cooper Seaton</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7355433:1558788220/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Marco Mengoni, show kolossal in Arena. E si replica</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-vip-curiosita {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-vip-curiosita .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-vip-curiosita .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-vip-curiosita ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosita/" title="VIP & Curiosità">VIP & Curiosità</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-vip-curiosita">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7363338:1559120763/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Animalisti contro la D'Urso: «Basta con le piume di struzzo in tv»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7361908:1559052115/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Una birra senza vestiti: pub di Londra ottiene la licenza per nudisti</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7357156:1558869195/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Amici 2019, trionfa  il cantante lirico Alberto Urso</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7357064:1558867070/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >La parata più bella: Sorrentino sposa Sara</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7356261:1558808676/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Cannes, vince il coreano «Parasite». Banderas migliore attore</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7354530:1558784636/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Stallone: «Mai smettere di lottare. Rocky e Rambo le mie due anime»</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_2300563">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">S&igrave;</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:44%"></span></span>
            <span class="v3_percent">44%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">No</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:56%"></span></span>
            <span class="v3_percent">56%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Sboarina e Salvini vogliono chiudere i cannabis store legali. Siete d'accordo?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_2300563" />
        <input type="hidden" name="pollContentId" value="7.2300563" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                    <div class="v3_box-sondaggio-image">
                

	            	<img src="/image/policy:1.7317238:1557384794/.jpg?f=default&h=180&w=125&$p$f$h$w=03a30e6" alt="" title="" />
      
              </div>
                        <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">S&igrave;</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">No</label>
                  </div>
                </div>
                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">
            <h4 class="v3_box-title"><a href="/home/altri/speciali/animali-co/news" title="Animali & Co">Animali & Co</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7358535:1558913694/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il cerbiatto sotto le scale" title="Il cerbiatto sotto le scale" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" >Cerbiatto partorito sulle scale di casa, il paese si mobilita: è salvo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7353613:1558699766/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Schiuse le uova della coppia di cigni di Lazise (Bazerla)" title="Schiuse le uova della coppia di cigni di Lazise (Bazerla)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/nati-quattro-piccoli-cigni-sul-lungolago-di-lazise-1.7353606" >Nati quattro piccoli cigni sul lungolago di Lazise</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5833207:1521548176/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Una coppia di lupi" title="Una coppia di lupi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/germania-ipotesi-di-abbattimento-dei-lupi-in-caso-di-criticit%C3%A0-1.7348335" >Germania, ipotesi di abbattimento dei lupi in caso di criticità</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7344070:1558358613/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Trovata plastica nel capodoglio spiaggiato" title="Trovata plastica nel capodoglio spiaggiato" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/plastica-nello-stomaco-del-capodoglio-spiaggiato-il-video-1.7344056" >Plastica nello stomaco del capodoglio spiaggiato: il VIDEO</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/cerbiatto-partorito-sulle-scale-di-casa-il-paese-si-mobilita-%C3%A8-salvo-1.7358533" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7340154:1558201315/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Gli orsi mentre salgono sul muro" title="Gli orsi mentre salgono sul muro" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/filmati-tre-orsetti-che-si-arrampicano-su-un-muro-di-tre-metri-1.7340131" >Filmati tre orsetti che si arrampicano su un muro di tre metri</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/speciali">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- pallone-oro-2019   HP WWW -->
<div style='height:165px'>
    <a href="home/altri/speciali/pallone-d-oro-2019"> 
      <img style="width:100%" src="https://media.larena.it/media/attach/pallone-oro-2019/pallone_oro_300x150.jpg" alt="pallone-oro-2019" >    
  	</a>    
</div>
<!-- pallone-oro-2019   HP WWW -->
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1559115152/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" title="Il Forum de L’Arena">Il Forum de L’Arena</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189593:1552581008/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Filobus, via Mameli, nuovo traforo" title="Filobus, via Mameli, nuovo traforo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592" >Qui si parla di: Filobus, via Mameli, nuovo traforo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155326:1551345661/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I nodi sbloccati, la Ztl e l'Ikea" title="I nodi sbloccati, la Ztl e l'Ikea" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319" >I nodi sbloccati, la Ztl e l'Ikea</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155327:1551345874/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Infrastrutture, Tav e Quadrante Europa: lo sviluppo" title="Infrastrutture, Tav e Quadrante Europa: lo sviluppo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/infrastrutture-tav-e-quadrante-europa-lo-sviluppo-1.7155318" >Infrastrutture, Tav<br/>e Quadrante<br/>Europa: lo sviluppo</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche/il-forum-de-l-arena">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1666783">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018" title="I personaggi veronesi del 2018">I personaggi veronesi del 2018</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7160745:1551534557/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I &laquo;magnifici 14&raquo;" title="I &laquo;magnifici 14&raquo;" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" >Ecco i personaggi<br/>veronesi del 2018<br/>I magnifici 13... +1</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6955791:1543828442/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" title="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/novembre-2018-vota-il-personaggio-veronese-del-mese-1.6956130" >Novembre 2018 <br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245050 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7361029:1559026410/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" >E al bareto tutti i leghisti<br/>con il rosario in mano</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7350214:1558591724/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-grande-attesa-per-i-ciclisti-il-gino-si-traveste-da-binda-1.7358932" >La grande attesa per i ciclisti <br/>Il Gino si traveste da Binda</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7350214:1558591724/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-te-voti-par-toni-e-bepi-te-devi-zont%C3%A0rghe-la-maria-1.7352479" >Se te voti par Toni e Bepi  <br/>te devi zontàrghe la Maria</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7350214:1558591724/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ma-celentano-non-doveva-riqualificare-veronetta-1.7350215" >Ma Celentano non doveva<br/>riqualificare Veronetta?</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-al-bareto-tutti-i-leghisti-con-il-rosario-in-mano-1.7361028" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7336393:1558073452/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/i-miei-laic-su-feisbuc-non-li-d%C3%B2-alla-coppia-social-1.7347744" >I miei «laic su feisbuc»  <br/>non li dò alla coppia social </a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
            <h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364920:1559149869/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" >Matteo Rovere gira Romulus, serie Sky</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364898:1559149357/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/morgan-e-angelique-kidjo-a-musicultura-1.7364897" >Morgan e Angelique Kidjo a Musicultura</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364803:1559147593/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/film-su-gorbaciov-al-biografilm-festival-1.7364802" >Film su Gorbaciov al Biografilm festival</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364677:1559145285/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/a-catania-terzo-paradiso-di-pistoletto-1.7364676" >A Catania 'Terzo Paradiso' di Pistoletto</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/matteo-rovere-gira-romulus-serie-sky-1.7364919" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7362773:1559091653/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il cantautore-rapper Coez" title="Il cantautore-rapper Coez" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/musica">Musica</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/musica/coez-rispetto-alle-mode-vado-sempre-controcorrente-1.7362985" >Coez: «Rispetto alle mode  vado sempre controcorrente»</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
            <h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7365019:1559154621/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" >Corte appello Figc, -20 punti al Palermo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364842:1559149167/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/heysel-trapattoni-essenziale-ricordare-1.7364841" >Heysel: Trapattoni, essenziale ricordare</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364827:1559148428/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/roland-garros-federer-avanti-facile-1.7364826" >Roland Garros, Federer avanti facile</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364763:1559146167/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/giro-peters-vince-la-17-a-tappa-1.7364762" >Giro: Peters vince la 17/a tappa</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/corte-appello-figc-20-punti-al-palermo-1.7365018" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7364616:1559145220/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/carapaz-voglio-guadagnare-ancora-secondi-1.7364615" >Carapaz,voglio guadagnare ancora secondi</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-181317754-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-181317754-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                  <!--
<div style='height:370px'>
  <a  href="http://www.larena.it/iniziative/verona-primo-bacio">
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/VPB_banner_300px-v2.png" alt="veronaprimobacio" >
      <iframe style='width:97%;height:97%;border:none;max-height: 291px;    padding-top: 5px;    padding-left: 5px;    padding-bottom: 2px;' 
                 src='https://external.socialmeteranalysis.it/arena/?id=5bd708a4313261733bb9568d'>
      </iframe>
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/calltoaction2.png"  >
  </a>
</div>
-->
                                <div id="ajax-placeholder-181317758-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-181317758-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                              <div id="ajax-placeholder-181317759-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-181317759-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7365003&amp;d=/2.211/2.214/2.218';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

