<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.larena.it/home/economia/borsa-milano-chiude-a-0-41-1.7779868" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=https://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=https://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                      
                                    <link rel="next" href="https://www.larena.it/home/economia/borsa-milano-chiude-a-0-41-1.7779868?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Borsa: Milano chiude a -0,41% | Economia</title>
				
              		    <meta name="description" content="Ftse Mib a 23.481 punti" />
  	     	    		<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />

      <!--link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190527" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190527" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190527" />
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190527" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css?20190527" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190527" />
    <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190527" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.larena.it/gfx/lib/skin/skin.min.css?20190527" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1572959855!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1572959852!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1572959848!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1572959774!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1572959773!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1572959771!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1572959777!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1572959777!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Borsa: Milano chiude a -0,41%">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.larena.it/home/economia/borsa-milano-chiude-a-0-41-1.7779868">
  
  <meta property="og:description" content="Ftse Mib a 23.481 punti">
                  <meta property="og:image" content="https://www.larena.it/image/policy:1.7779869:1573750144/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					/*$('html, body').css({
					    overflow: 'hidden',
					    height: '100%'
					});
					$('#v3_container').css({ 
					    opacity: 0.5
					});*/
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		/**/	
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}	
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			/*$('html, body').css({
			    overflow: 'auto',
			    height: 'auto'
			});
			$('#v3_container').css({ 
			    opacity: 'unset'
			});*/
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.larena.it/media/lib/cmp/www2_cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190527"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190527"></script>

    

    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190527"></script>
    <script src="https://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190527"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.larena.it/home/economia/borsa-milano-chiude-a-0-41-1.7779868" />

    

 
            	<script src="https://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Economia">
        <meta property="article:tag" content="Borsa">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'economia');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'PEG');  
  ga('set', 'dimension4', 'Economia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Borsa: Milano chiude a -0,41%');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/economia/borsa-milano-chiude-a-0-41-1.7779868';
    _sf_async_config.sections = 'economia';
    _sf_async_config.title = 'ANSA_ARTICOLO: Borsa: Milano chiude a -0,41%';
    _sf_async_config.authors = 'PEG';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
        
<header id="v3_header" class="v3_section-economia v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">14 novembre 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="https://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/economia">
                <span data-text="Economia">Economia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/pellestrina-riemerge-pompieri-di-verona-al-lavoro-a-venezia-1.7779828" title="Pellestrina riemerge,&lt;br/&gt;pompieri di Verona&lt;br/&gt;al lavoro a Venezia">
                      Pellestrina riemerge,<br/>pompieri di Verona<br/>al lavoro a Venezia
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7779976:1573752544/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Conte con i vigili del fuoco a Venezia" title="Conte con i vigili del fuoco a Venezia" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/nuoto-mattarella-incontra-i-tre-alfieri-di-verona-della-nazionale-paralimpica-1.7779772" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/nuoto-mattarella-incontra-i-tre-alfieri-di-verona-della-nazionale-paralimpica-1.7779772" title="Nuoto, Mattarella incontra i tre alfieri&lt;br/&gt;di Verona della Nazionale paralimpica ">Nuoto, Mattarella incontra i tre alfieri<br/>di Verona della Nazionale paralimpica </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/natale-a-verona-albero-luminarie-e-corteo-di-santa-lucia-e-babbo-natale-in-bra-1.7779698" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/natale-a-verona-albero-luminarie-e-corteo-di-santa-lucia-e-babbo-natale-in-bra-1.7779698" title="Natale a Verona: albero, luminarie e corteo &lt;br/&gt;di Santa Lucia e Babbo Natale in Bra">Natale a Verona: albero, luminarie e corteo <br/>di Santa Lucia e Babbo Natale in Bra</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/alla-prima-uscita-pico-fa-centro-12-grammi-di-hashish-1.7779577" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/alla-prima-uscita-pico-fa-centro-12-grammi-di-hashish-1.7779577" title="Alla prima uscita&lt;br/&gt;Pico fa centro: &lt;br/&gt;12 grammi di hashish">Alla prima uscita<br/>Pico fa centro: <br/>12 grammi di hashish</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/controlli-speciali-della-polfer-un-arrestato-1.7779426" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/controlli-speciali-della-polfer-un-arrestato-1.7779426" title="Controlli speciali&lt;br/&gt;della Polfer:&lt;br/&gt;un arrestato">Controlli speciali<br/>della Polfer:<br/>un arrestato</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/campo-con-erba-sintetica-si-pu%C3%B2-fare-1.7776680" title="Campo con erba sintetica, si pu&ograve; fare ">
                      Campo con erba sintetica, si può fare 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7776679:1573609849/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il campo da calcio dello stadio Battistoni a San Giovanni Lupatoto" title="Il campo da calcio dello stadio Battistoni a San Giovanni Lupatoto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/casa-esplosa-l-inquilino-finisce-interrogato-1.7774699" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/casa-esplosa-l-inquilino-finisce-interrogato-1.7774699" title="Casa esplosa, l&rsquo;inquilino finisce interrogato ">Casa esplosa, l’inquilino finisce interrogato </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/fuga-di-gas-esplode-la-cucina-ferito-un-uomo-1.7772380" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/fuga-di-gas-esplode-la-cucina-ferito-un-uomo-1.7772380" title="Fuga di gas, &lt;br/&gt;esplode la cucina &lt;br/&gt;Ferito un uomo ">Fuga di gas, <br/>esplode la cucina <br/>Ferito un uomo </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/troppi-social-network-si-rispolvera-la-poesia-1.7770371" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/troppi-social-network-si-rispolvera-la-poesia-1.7770371" title="Troppi social network  Si rispolvera la poesia">Troppi social network  Si rispolvera la poesia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/via-monte-comun-si-tagliano-100-piante-1.7768177" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/via-monte-comun-si-tagliano-100-piante-1.7768177" title="Via Monte Comun, si tagliano 100 piante ">Via Monte Comun, si tagliano 100 piante </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Roncà
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/ronc%C3%A0/tre-cinghiali-a-spasso-per-ronc%C3%A0-1.7777213" title="Tre cinghiali&lt;br/&gt;a spasso&lt;br/&gt;per Ronc&agrave;">
                      Tre cinghiali<br/>a spasso<br/>per Roncà
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7777226:1573644231/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Tre cinghiali a spasso per Ronc&agrave;" title="Tre cinghiali a spasso per Ronc&agrave;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/giornata-del-diabete-tre-appuntamenti-per-lo-screening-1.7777708" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/giornata-del-diabete-tre-appuntamenti-per-lo-screening-1.7777708" title="Giornata del diabete: &lt;br/&gt;tre appuntamenti per lo screening">Giornata del diabete: <br/>tre appuntamenti per lo screening</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/coop-primavera-si-fonde-con-agrintesa-1.7776703" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/coop-primavera-si-fonde-con-agrintesa-1.7776703" title="Coop Primavera si fonde con Agrintesa ">Coop Primavera si fonde con Agrintesa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-illasi/autonomia-festa-e-confronto-a-villa-trabucchi-1.7776701" title="Val d'Illasi">Val d'Illasi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-illasi/autonomia-festa-e-confronto-a-villa-trabucchi-1.7776701" title="Autonomia, festa  e confronto  a Villa Trabucchi ">Autonomia, festa  e confronto  a Villa Trabucchi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/davide-il-guerriero-che-dona-la-vita-1.7776698" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/davide-il-guerriero-che-dona-la-vita-1.7776698" title="Davide,&lt;br/&gt;il guerriero&lt;br/&gt;che dona la vita">Davide,<br/>il guerriero<br/>che dona la vita</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                                                                              <li><a href="/territori/est/vestenanova">Vestenanova</a></li>
                                                                                                                                                              <li><a href="/territori/est/monteforte">Monteforte</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/a4-tamponamento-tra-auto-e-camion-un-ferito-e-code-1.7779671" title="A4, tamponamento&lt;br/&gt;tra auto e camion&lt;br/&gt;Un ferito e code&lt;br/&gt;">
                      A4, tamponamento<br/>tra auto e camion<br/>Un ferito e code<br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7779710:1573744907/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Tamponamento in A4 (Dapiran)" title="Tamponamento in A4 (Dapiran)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/due-donne-intossicate-dalle-esalazioni-del-monossido-1.7777734" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/due-donne-intossicate-dalle-esalazioni-del-monossido-1.7777734" title="Due donne  intossicate  dalle esalazioni  del monossido">Due donne  intossicate  dalle esalazioni  del monossido</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/due-donne-intossicate-dalle-esalazioni-del-monossido-1.7776706" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/due-donne-intossicate-dalle-esalazioni-del-monossido-1.7776706" title="Due donne  intossicate  dalle esalazioni  del monossido">Due donne  intossicate  dalle esalazioni  del monossido</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/costermano/centro-tutela-rapaci-verdeblu-sulle-braci-1.7776694" title="Costermano">Costermano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/costermano/centro-tutela-rapaci-verdeblu-sulle-braci-1.7776694" title="Centro tutela rapaci, Verdeblu sulle braci ">Centro tutela rapaci, Verdeblu sulle braci </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/affi/in-arrivo-100mila-euro-per-l-ex-base-della-nato-1.7776684" title="Affi">Affi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/affi/in-arrivo-100mila-euro-per-l-ex-base-della-nato-1.7776684" title="In arrivo 100mila euro  per l&rsquo;ex base della Nato ">In arrivo 100mila euro  per l’ex base della Nato </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Mozzecane
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/mozzecane/ponte-di-solidariet%C3%A0-per-aiutare-i-poveri-assistiti-a-zagabria-1.7776677" title="Ponte di solidariet&agrave;  per aiutare i poveri  assistiti a Zagabria ">
                      Ponte di solidarietà  per aiutare i poveri  assistiti a Zagabria 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/isola-della-scala/ald%C3%A0-riceve-il-premio-gente-di-campagna-alla-fiera-del-bollito-1.7776670" title="Isola della Scala">Isola della Scala</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/isola-della-scala/ald%C3%A0-riceve-il-premio-gente-di-campagna-alla-fiera-del-bollito-1.7776670" title="Ald&agrave; riceve il premio  Gente di campagna  alla Fiera del bollito ">Aldà riceve il premio  Gente di campagna  alla Fiera del bollito </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/arriva-ossigeno-per-il-villafranca-calcio-1.7776668" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/arriva-ossigeno-per-il-villafranca-calcio-1.7776668" title="Arriva ossigeno per il Villafranca calcio ">Arriva ossigeno per il Villafranca calcio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/giovani-valori-e-sconfitte-spiegati-da-lombardo-1.7776656" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/giovani-valori-e-sconfitte-spiegati-da-lombardo-1.7776656" title="Giovani, valori e sconfitte  spiegati da Lombardo">Giovani, valori e sconfitte  spiegati da Lombardo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/valeggio/mostra-in-ricordo-dei-50-anni-delle-medie-1.7776650" title="Valeggio">Valeggio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/valeggio/mostra-in-ricordo-dei-50-anni-delle-medie-1.7776650" title="Mostra  in ricordo  dei 50 anni  delle medie">Mostra  in ricordo  dei 50 anni  delle medie</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a></li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Selva di Progno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/selva-di-progno/i-ragazzi-delle-medie-incontrano-la-figlia-del-carabiniere-ucciso-dalla-mafia-1.7778852" title="I ragazzi delle medie incontrano la figlia del carabiniere ucciso dalla Mafia">
                      I ragazzi delle medie incontrano la figlia del carabiniere ucciso dalla Mafia
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7778861:1573723630/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un momento dell'incontro" title="Un momento dell'incontro" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/il-film-festival-si-aggiudica-il-derlo-d-oro-1.7777710" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/il-film-festival-si-aggiudica-il-derlo-d-oro-1.7777710" title="Il Film Festival&lt;br/&gt;si aggiudica&lt;br/&gt;il Derlo d'oro">Il Film Festival<br/>si aggiudica<br/>il Derlo d'oro</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/velo/baltieri-propone-la-fusione-1.7770342" title="Velo">Velo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/velo/baltieri-propone-la-fusione-1.7770342" title="Baltieri  propone  la fusione">Baltieri  propone  la fusione</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/salta-l-unione-con-velo-e-san-mauro-1.7770334" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/salta-l-unione-con-velo-e-san-mauro-1.7770334" title="Salta l&rsquo;Unione con Velo e San Mauro  ">Salta l’Unione con Velo e San Mauro  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/erbezzo/le-poste-riaprono-in-grande-in-24-ore-1.7763402" title="Erbezzo">Erbezzo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/erbezzo/le-poste-riaprono-in-grande-in-24-ore-1.7763402" title="Le Poste riaprono in grande in 24 ore ">Le Poste riaprono in grande in 24 ore </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/mobilit%C3%A0-e-infrastrutture-con-il-pd-1.7776695" title="Mobilit&agrave; e  infrastrutture  con il Pd">
                      Mobilità e  infrastrutture  con il Pd
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/s-pietro-in-c/comunicazione-corporate-lezione-a-villa-lebrecht-1.7776666" title="S. Pietro in C.">S. Pietro in C.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/s-pietro-in-c/comunicazione-corporate-lezione-a-villa-lebrecht-1.7776666" title="&laquo;Comunicazione corporate&raquo;  Lezione a Villa Lebrecht ">«Comunicazione corporate»  Lezione a Villa Lebrecht </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/battere-il-cancro-ai-polmoni-nuove-strategie-a-confronto-1.7776647" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/battere-il-cancro-ai-polmoni-nuove-strategie-a-confronto-1.7776647" title="Battere il cancro ai polmoni  nuove strategie a confronto ">Battere il cancro ai polmoni  nuove strategie a confronto </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/sant-ambrogio/camminata-nella-natura-e-convegno-sul-trekking-1.7776637" title="Sant'Ambrogio">Sant'Ambrogio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/sant-ambrogio/camminata-nella-natura-e-convegno-sul-trekking-1.7776637" title="Camminata nella natura  e convegno sul trekking">Camminata nella natura  e convegno sul trekking</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/c-%C3%A8-uno-spazio-famiglia-aiuta-i-genitori-e-i-nonni-1.7774682" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/c-%C3%A8-uno-spazio-famiglia-aiuta-i-genitori-e-i-nonni-1.7774682" title="C&rsquo;&egrave; uno Spazio famiglia  Aiuta i genitori e i nonni ">C’è uno Spazio famiglia  Aiuta i genitori e i nonni </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Zimella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/zimella/teneva-droga-in-casa-32enne-finisce-in-manette-1.7779912" title="Teneva droga&lt;br/&gt;in casa: 32enne&lt;br/&gt;finisce in manette">
                      Teneva droga<br/>in casa: 32enne<br/>finisce in manette
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7779957:1573752240/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I carabinieri di Legnago" title="I carabinieri di Legnago" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/forza-burro-sulle-maglie-la-scuola-fa-il-tifo-per-riccardo-1.7777779" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/forza-burro-sulle-maglie-la-scuola-fa-il-tifo-per-riccardo-1.7777779" title="&laquo;Forza Burro&raquo; sulle&lt;br/&gt;maglie. La scuola fa&lt;br/&gt;il tifo per Riccardo">«Forza Burro» sulle<br/>maglie. La scuola fa<br/>il tifo per Riccardo</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/forza-burro-guarisci-in-fretta-la-scuola-fa-il-tifo-per-riccardo-1.7776700" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/forza-burro-guarisci-in-fretta-la-scuola-fa-il-tifo-per-riccardo-1.7776700" title="   &laquo;Forza Burro guarisci in fretta&raquo;  La scuola fa il tifo per Riccardo  ">   «Forza Burro guarisci in fretta»  La scuola fa il tifo per Riccardo  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/silvia-prigioniera-del-fuoco-a-1.7776674" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/silvia-prigioniera-del-fuoco-a-1.7776674" title="Silvia prigioniera del fuoco a ">Silvia prigioniera del fuoco a </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/salizzole/rossetti-guider%C3%A0-gli-artigiani-di-artifex-1.7776662" title="Salizzole">Salizzole</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/salizzole/rossetti-guider%C3%A0-gli-artigiani-di-artifex-1.7776662" title="Rossetti  guider&agrave;   gli artigiani   di &laquo;Artifex&raquo; ">Rossetti  guiderà   gli artigiani   di «Artifex» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/salizzole">Salizzole</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/terrazzo">Terrazzo</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/vestenanova">Vestenanova</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/monteforte">Monteforte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/ronc%C3%A0">Roncà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/montecchia-di-crosara">Montecchia di Crosara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/mezzane">Mezzane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/lavagno">Lavagno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/dolc%C3%A8">Dolcè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brentino-belluno">Brentino Belluno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/cavaion">Cavaion</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/torri-del-benaco">Torri del Benaco</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/san-zeno-di-montagna">San Zeno di Montagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/costermano">Costermano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/brenzone">Brenzone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/ferrara-di-monte-baldo">Ferrara di Monte Baldo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/nogarole-rocca">Nogarole Rocca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/erb%C3%A8">Erbè</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sorg%C3%A0">Sorgà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/mozzecane">Mozzecane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/marano-di-valpolicella">Marano di Valpolicella</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/salizzole">Salizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/terrazzo">Terrazzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/veronella">Veronella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/sanguinetto">Sanguinetto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/zimella">Zimella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/concamarise">Concamarise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/roveredo-di-gu%C3%A0">Roveredo di Guà</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/boschi-sant-anna">Boschi Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/pressana">Pressana</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/angiari">Angiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                <li>
              <a href="/home/italia/europee-2019">Europee 2019</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                                              <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/giro-d-italia-2019">Giro d'Italia 2019</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a-2017">L'Hellas in serie A (2017)</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/talenti-ne-l-arena">Talenti ne L'Arena</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/economia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/economia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/economia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/italia/europee-2019" class="v3_section-subothers">Europee 2019</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav v3_selected">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giro-d-italia-2019" class="v3_section-subothers">Giro d'Italia 2019</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a-2017" class="v3_section-subothers">L'Hellas in serie A (2017)</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/talenti-ne-l-arena" class="v3_section-subothers">Talenti ne L'Arena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3675 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/economia" class="selected">Economia</a>
  </nav>
                
                  
            
        <div class="v3_section-content">
                            <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Economia
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Borsa: Milano chiude a -0,41%</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/economia/borsa-europa-resta-calo-milano-0-07-1.7779686">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/economia/borsa-europa-chiude-in-flessione-1.7779913">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Economia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7779868.1573750143">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-milano-chiude-in-calo-con-banche-1.7779983">
                    <img src="/image/policy:1.7779984:1573752567/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-milano-chiude-in-calo-con-banche-1.7779983">Borsa: Milano chiude in calo con banche</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-chiude-in-flessione-1.7779913">
                    <img src="/image/policy:1.7779914:1573751404/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-chiude-in-flessione-1.7779913">Borsa: Europa chiude in flessione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-resta-calo-milano-0-07-1.7779686">
                    <img src="/image/policy:1.7779687:1573743977/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-resta-calo-milano-0-07-1.7779686">Borsa: Europa resta calo, Milano -0,07%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-wall-street-apre-negativa-1.7779647">
                    <img src="/image/policy:1.7779648:1573742466/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-wall-street-apre-negativa-1.7779647">Borsa: Wall Street apre negativa</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/petrolio-in-rialzo-a-ny-a-57-56-dollari-1.7779553">
                    <img src="/image/policy:1.7779554:1573740977/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/petrolio-in-rialzo-a-ny-a-57-56-dollari-1.7779553">Petrolio: in rialzo a Ny a 57,56 dollari</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/abi-a-settembre-gi%C3%B9-prestiti-imprese-1-1.7779527">
                    <img src="/image/policy:1.7779528:1573740463/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/abi-a-settembre-gi%C3%B9-prestiti-imprese-1-1.7779527">Abi,a settembre giù prestiti imprese -1%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-in-rosso-milano-in-parit%C3%A0-1.7779413">
                    <img src="/image/policy:1.7779414:1573737481/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-in-rosso-milano-in-parit%C3%A0-1.7779413">Borsa: Europa in rosso, Milano in parità</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-milano-stenta-0-05-spread-156-1.7779310">
                    <img src="/image/policy:1.7779311:1573735004/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-milano-stenta-0-05-spread-156-1.7779310">Borsa:Milano stenta (+0,05%), spread 156</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-recupera-milano-0-2-1.7779143">
                    <img src="/image/policy:1.7779144:1573730209/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-recupera-milano-0-2-1.7779143">Borsa: Europa recupera, Milano +0,2%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/tlc-cardani-rientrati-timori-su-5g-1.7779040">
                    <img src="/image/policy:1.7779041:1573727519/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/tlc-cardani-rientrati-timori-su-5g-1.7779040">Tlc:Cardani, rientrati timori su 5G</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/inps-solo-21-7-dipendenti-privati-a-sud-1.7779001">
                    <img src="/image/policy:1.7779002:1573726435/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/inps-solo-21-7-dipendenti-privati-a-sud-1.7779001">Inps,solo 21,7% dipendenti privati a Sud</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/facebook-in-pagamenti-digitali-con-pay-1.7778989">
                    <img src="/image/policy:1.7778990:1573726189/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/facebook-in-pagamenti-digitali-con-pay-1.7778989">Facebook in pagamenti digitali con Pay</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-milano-in-calo-con-banco-e-buzzi-1.7778777">
                    <img src="/image/policy:1.7778778:1573721784/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-milano-in-calo-con-banco-e-buzzi-1.7778777">Borsa: Milano in calo con Banco e Buzzi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-europa-apre-fiacca-londra-0-1-1.7778748">
                    <img src="/image/policy:1.7778749:1573719882/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-europa-apre-fiacca-londra-0-1-1.7778748">Borsa: Europa apre fiacca, Londra -0,1%</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borsa-milano-apre-poco-mossa-0-01-1.7778734">
                    <img src="/image/policy:1.7778735:1573719248/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borsa-milano-apre-poco-mossa-0-01-1.7778734">Borsa: Milano apre poco mossa (-0,01%)</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/borse-asia-pesano-dati-cina-e-hong-kong-1.7778727">
                    <img src="/image/policy:1.7778728:1573719119/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/borse-asia-pesano-dati-cina-e-hong-kong-1.7778727">Borse Asia, pesano dati Cina e Hong Kong</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/germania-pil-0-1-schiva-recessione-1.7778718">
                    <img src="/image/policy:1.7778719:1573718929/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/germania-pil-0-1-schiva-recessione-1.7778718">Germania: Pil +0,1%, schiva recessione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/a-mittal-domani-incontro-al-mise-1.7778704">
                    <img src="/image/policy:1.7778705:1573718560/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/a-mittal-domani-incontro-al-mise-1.7778704">A.Mittal: domani incontro al Mise</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/oro-stabile-a-1-464-dollari-l-oncia-1.7778695">
                    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/oro-stabile-a-1-464-dollari-l-oncia-1.7778695">Oro: stabile a 1.464 dollari l'oncia</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/cambi-euro-poco-mosso-a-1-1002-dlr-1.7778686">
                    <img src="/image/policy:1.7778687:1573717481/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/cambi-euro-poco-mosso-a-1-1002-dlr-1.7778686">Cambi: euro poco mosso a 1,1002 dlr</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7779868.1573750143').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span id="publishedDate" class="v3_news-top-data">14.11.2019</span>
      <script>
          var pubDate = new Date(1573749600000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Borsa">
                                Borsa
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.11.14T17:40:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Borsa: Milano chiude a -0,41%
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/economia/1.7779869?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7779869:1573750144/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7779869:1573750144/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 14 NOV - Piazza Affari chiude in calo. Il
Ftse Mib lascia sul terreno lo 0,41% a 23.481 punti.
          

          
                      <div class="v3_news-news-author">PEG</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    
        
    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/economia/borsa-milano-in-rosso-con-banche-1.7778118"><span class="v4_aperture_related_plus">+</span> Borsa: Milano in rosso con banche</a> </li>
                                    <li> <a href="/home/economia/borsa-europa-chiude-negativa-1.7778045"><span class="v4_aperture_related_plus">+</span> Borsa: Europa chiude negativa</a> </li>
                                    <li> <a href="/home/economia/borsa-milano-chiude-in-ribasso-0-86-1.7777970"><span class="v4_aperture_related_plus">+</span> Borsa: Milano chiude in ribasso (-0,86%)</a> </li>
                                    <li> <a href="/home/economia/borsa-europa-frena-milano-0-4-1.7776883"><span class="v4_aperture_related_plus">+</span> Borsa: Europa frena, Milano -0,4%</a> </li>
                                    <li> <a href="/home/economia/borsa-milano-cede-0-3-gi%C3%B9-prysmian-1.7776876"><span class="v4_aperture_related_plus">+</span> Borsa: Milano cede (-0,3%), giù Prysmian</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7779868">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7779868/comments?d=2.211,2.214,2.218,1.7779868">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7779868',
      articlePath: '2.211,2.214,2.218,1.7779868',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3707 -->
   <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">La più grande varietà</br>di ricambi per la tua auto!</br></p>Acquistata su <a href="https://www.auto-doc.it/">www.Auto-Doc.it</a>
</div> 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          

      
    




                                                                                                                                                                                  




<div class="v3_spalladx-box-content " id="area_tematica_2562808">

            <h4 class="v3_box-title">
        <a href="/iniziative/commessi/le-storie" style="" title="I Commessi dell'anno" >
            I Commessi dell'anno
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/iniziative/commessi/le-storie">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7773148:1573476077/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il totem per la raccolta dei tagliandi" title="Il totem per la raccolta dei tagliandi" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/commessi/le-storie" >Aspiranti commessi dell'anno? Fate un video e taggate L'Arena</a></div>
  </div>
  </div>

 
                                                                                                       
                          
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    




                                                                                                                                                                                                                                                          




<div class="v3_spalladx-box-content " id="area_tematica_2545808">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/festival-del-futuro/futuro-e-innovazione" title="Festival del Futuro">
                        <img src="/polopoly_fs/7.2545808.1572014454!/headerImage/1209725938.jpg" alt="" />
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/iniziative/festival-del-futuro">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7778666:1573716847/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Diretta Verona" title="Diretta Verona" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/festival-del-futuro" >Diretta Verona speciale Festival del Futuro</a></div>
  </div>
  </div>

 
                                                                                                       
                          
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-stasera {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-stasera .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-stasera .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-stasera ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti/" title="Dove andiamo stasera">Dove andiamo stasera</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-stasera">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7779129:1573730062/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >L'in-Canto delle Sirene: sul palco Melissa Briozzo</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7778032:1573665158/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >NG Peroni, voce soul all'Osteria La Carega</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7777513:1573652009/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Cinema Africano, ribelli sotto il burqa e la storia di un messaggio</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7776763:1573627213/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Conny Ochs, sound rock  <br/>con venature doom/dark </a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7775416:1573560766/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >La svolta, storie al femminile per dire no alla violenza</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7773950:1573491287/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Rockin' Acoustic, classici pop e rock al Do Ciacole di Villafranca</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-vip-curiosita {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-vip-curiosita .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-vip-curiosita .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-vip-curiosita ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosita/" title="VIP & Curiosità">VIP & Curiosità</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-vip-curiosita">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7779740:1573745456/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Harry-Meghan, Natale con la mamma di lei</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7778133:1573669077/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Arrestato fondatore Cirque du Soleil, coltivava marijuana</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7776910:1573635821/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Venezia,  sott'acqua anche un'opera di Banksy</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7776028:1573574963/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Per Balotelli divieto di guidare in Svizzera</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7775627:1573565732/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Corona, annullati i nove mesi fatti in affidamento: dovrà scontarli in carcere</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7774722:1573523520/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >De Sica, commedia horror con un omaggio a papà </a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  

      
    









<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">

            <h4 class="v3_box-title">
        <a href="/home/altri/speciali/animali-co/news" style="" title="Animali &amp; co." >
            Animali &amp; co.
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/home/altri/speciali/animali-co/news/narvalo-il-cane-unicorno-diventato-famoso-negli-usa-1.7779419">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779397:1573737385/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/narvalo-il-cane-unicorno-diventato-famoso-negli-usa-1.7779419" >Narvalo, il cane-unicorno diventato famoso negli Usa</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/iniziative/fieracavalli-2019/la-polizia-ritrova-il-cucciolo-perso-nella-calca-di-fieracavalli-1.7769308">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7769309:1573315105/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il cucciolo con la poliziotta e il proprietario" title="Il cucciolo con la poliziotta e il proprietario" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/iniziative/fieracavalli-2019">Fieracavalli 2019</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/fieracavalli-2019/la-polizia-ritrova-il-cucciolo-perso-nella-calca-di-fieracavalli-1.7769308" >La polizia ritrova il cucciolo perso nella calca di Fieracavalli</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/home/altri/speciali/animali-co/news/gattino-s-infila-in-un-pertugio-salvato-dai-pompieri-1.7766873">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7766874:1573217705/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il gattino salvato a Fumane" title="Il gattino salvato a Fumane" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/gattino-s-infila-in-un-pertugio-salvato-dai-pompieri-1.7766873" >Gattino s'infila in un pertugio: salvato dai pompieri</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/territori/villafranchese/sommacampagna/pecora-in-tangenziale-a-caselle-blocca-traffico-per-40-minuti-1.7760114">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7760128:1572970159/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La pecora fermata in tangenziale a Caselle" title="La pecora fermata in tangenziale a Caselle" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/territori/villafranchese/sommacampagna/pecora-in-tangenziale-a-caselle-blocca-traffico-per-40-minuti-1.7760114" >Pecora in tangenziale<br/>a Caselle blocca<br/>traffico per 40 minuti</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/home/altri/speciali/animali-co/news/i-gatti-pi%C3%B9-belli-del-mondo-tornano-a-sfilare-in-gran-guardia-1.7744208">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7744215:1572362458/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Torna in Gran Guardia la mostra felina (Foto Silvia Pampallona)" title="Torna in Gran Guardia la mostra felina (Foto Silvia Pampallona)" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/i-gatti-pi%C3%B9-belli-del-mondo-tornano-a-sfilare-in-gran-guardia-1.7744208" >«I gatti più belli del mondo» tornano a sfilare in Gran Guardia</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    




                                                                




<div class="v3_spalladx-box-content " id="area_tematica_2551321">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/l-ospite-in-cantina" title="L'ospite in cantina">
                        <img src="/polopoly_fs/7.2551321.1572360927!/headerImage/477109188.jpg" alt="" />
        </a>
    </h4>
        
                                                                                            
                        



     
        
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/iniziative/telearena/l-ospite-in-cantina">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7777446:1573649441/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Monte del Frà: dagli<br/>anni '50 la famiglia Bonomo<br/>è sinonimo di vini DOC scaligeri</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/l-ospite-in-cantina">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7761576:1573035016/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >La Collina dei Ciliegi, dalla <br/>Valpantena alla conquista <br/>del mercato orientale</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/l-ospite-in-cantina">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7728664:1571822967/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Cantina Serafini &amp; Vidotto" title="Cantina Serafini &amp; Vidotto" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Cantina Serafini & Vidotto, viti <br/>in simbiosi con la terra nel <br/>cuore della Marca Trevigiana</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/l-ospite-in-cantina">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7710654:1571213827/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Azienda vinicola Santa Sofia: <br/>dal 1811 vini di qualità <br/>e amore per il territorio</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/l-ospite-in-cantina">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7694522:1570627815/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Paolo Cottini, terza generazione legata al mondo della viticoltura" title="Paolo Cottini, terza generazione legata al mondo della viticoltura" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/l-ospite-in-cantina" >Paolo Cottini, terza generazione  <br/>legata al mondo della viticoltura</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2551321" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    




                                                                            




<div class="v3_spalladx-box-content " id="area_tematica_2554122">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/protagonisti" title="Protagonisti">
                        <img src="/polopoly_fs/7.2554122.1572520676!/headerImage/3640817159.jpg" alt="" />
        </a>
    </h4>
        
                                                                                            
                        



     
        
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/iniziative/telearena/protagonisti">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7778940:1573725608/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Finotti Group, dagli inizi del<br/>'900 una realtà imprenditoriale <br/>proiettata nel futuro</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/protagonisti">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7763561:1573112070/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Consorzio San Zeno" title="Consorzio San Zeno" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Ignazio La Manna di<br/>Consorzio San Zeno: <br/>duro lavoro e passione</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/protagonisti">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7748553:1572520337/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >Renzo Ferrari, fondatore di<br/>Nuova Veronauto: responsabilità,<br/>passione e dedizione</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/protagonisti">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7731249:1571911009/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La storia di successo di Stefano Franchini, &ldquo;il Re del Tastasal&rdquo;" title="La storia di successo di Stefano Franchini, &ldquo;il Re del Tastasal&rdquo;" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >La storia di successo di Stefano <br/>Franchini, “il Re del Tastasal”</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/protagonisti">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7713475:1571304854/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Nicola Baldo" title="Nicola Baldo" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/protagonisti" >APSA, il riferimento<br/>veronese di prodotti<br/>petroliferi</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554122" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
                      <!-- sponsorizzato2 -->
        <div class="v3_box-more-info">
            <span class="v3_box-more-info-text">
                A cura di Publiadige
            </span>
        </div>
              
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    









<div class="v3_spalladx-box-content " id="area_tematica_2554393">

            <h4 class="v3_box-title-image">
        <a href="/iniziative/telearena/98-comuni" title="98 Comuni di Verona">
                        <img src="/polopoly_fs/7.2554393.1572529924!/headerImage/781752011.jpg" alt="" />
        </a>
    </h4>
        
                                                                                            
                        



     
        
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/iniziative/telearena/98-comuni">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7774817:1573543152/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >San Martino Buon<br/>Albergo: tra antichi mulini<br/>e luoghi ricchi di storia</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/98-comuni">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7757894:1572884078/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Scoprendo Castel d’Azzano: <br/>villa Violini Nogarola, risorgive<br/>e percorsi ciclabili</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/98-comuni">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7723687:1571653019/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Alla scoperta di Grezzana, <br/>terra di leggende <br/>e luoghi misteriosi</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/98-comuni">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7705767:1571044215/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Colognola ai Colli" title="Colognola ai Colli" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >Visitando Colognola ai Colli, tra dolci paesaggi e dimore prestigiose</a></div>
  </div>
  </div>

 
                                                                             
                        



     
        
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/iniziative/telearena/98-comuni">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7689398:1570454556/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Bussolengo" title="Bussolengo" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-autore"><a href="/iniziative/telearena/98-comuni" >In gita a Bussolengo,<br/>tra panorami suggestivi<br/>e ville maestose</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2554393" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.112807 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3671 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  <!-- Hellas Verona speciale   HP WWW 
<div style="margin-bottom:20px">
    <a href="/home/sport/l-hellas-in-serie-a"> 
      <img style="width:100%" src="https://media.larena.it/media/custom_pages/2019_06_hellas_verona/hellas_300x250.jpg" alt="hellas verona" >    
  	</a>
</div>-->
<!-- Hellas Verona speciale   HP WWW -->
                  <!-- banner id: 7.2245049 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                          <!-- Banner: 7.3712 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1573720714/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  

      
    









<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" style="" title="Il Forum de L&rsquo;Arena" >
            Il Forum de L&rsquo;Arena
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7369596:1559312569/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Il Forum de L&rsquo;Arena" title="Il Forum de L&rsquo;Arena" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-forum-de-l-arena-i-nodi-dell-edilizia-le-richieste-della-citt%C3%A0-1.7369594" >I Forum de L'Arena<br/>I nodi dell'edilizia<br/>Le richieste della città</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7189593:1552581008/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="Filobus, via Mameli, nuovo traforo" title="Filobus, via Mameli, nuovo traforo" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592" >Qui si parla di: Filobus, via Mameli, nuovo traforo</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7155326:1551345661/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="I nodi sbloccati, la Ztl e l'Ikea" title="I nodi sbloccati, la Ztl e l'Ikea" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319" >I nodi sbloccati, la Ztl e l'Ikea</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.2245050 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                          <!-- Banner: 7.2190741 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

      
    









<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">

            <h4 class="v3_box-title">
        <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" style="" title="La Posta della Olga" >
            La Posta della Olga
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/mercatini-riecco-corsi-e-la-cultura-del-codegh%C3%ACn-1.7778678">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7778677:1573717272/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/mercatini-riecco-corsi-e-la-cultura-del-codegh%C3%ACn-1.7778678" >Mercatini, riecco Corsi<br/>e la cultura del codeghìn</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ma-coi-tubi-di-scappamento-non-ci-si-fa-l-aerosol-1.7776768">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7772377:1573457612/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/ma-coi-tubi-di-scappamento-non-ci-si-fa-l-aerosol-1.7776768" >Ma coi tubi di scappamento  <br/>non ci si fa l'aerosol</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/adrian-ci-ha-abbandonati-veronetta-sperava-in-lui-1.7774762">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7772377:1573457612/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/adrian-ci-ha-abbandonati-veronetta-sperava-in-lui-1.7774762" >Adrian ci ha abbandonati  <br/>Veronetta sperava in lui</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-il-gino-va-in-fiera-col-cap%C3%A8l-da-c%C3%A0uboy-1.7772378">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7772377:1573457612/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/e-il-gino-va-in-fiera-col-cap%C3%A8l-da-c%C3%A0uboy-1.7772378" >E il Gino va in Fiera<br/>col capèl da càuboy</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/non-solo-cervelli-in-fuga-scappano-anche-i-cavalli-1.7765951">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7765952:1573198530/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="La Posta della Olga" title="La Posta della Olga" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/non-solo-cervelli-in-fuga-scappano-anche-i-cavalli-1.7765951" >Non solo cervelli in fuga<br/>Scappano anche i cavalli</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                  

      
    









<div class="v3_spalladx-box-content " id="area_tematica_142884">

            <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti" style="" title="Spettacoli" >
            Spettacoli
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/home/spettacoli/novit%C3%A0-di-stagione-per-fido-da-moncler-poldo-dog-couture-1.7779958">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779959:1573752241/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/novit%C3%A0-di-stagione-per-fido-da-moncler-poldo-dog-couture-1.7779958" >Novità di stagione per Fido da Moncler & Poldo Dog Couture</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/home/spettacoli/musica-esce-pi%C3%B9-amore-brano-di-curreri-per-l-antoniano-1.7779919">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779920:1573751598/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/musica-esce-pi%C3%B9-amore-brano-di-curreri-per-l-antoniano-1.7779919" >Musica: esce 'Più amore', brano di Curreri per l'Antoniano</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/home/spettacoli/spike-lee-nuovo-film-%C3%A8-giulietta-e-romeo-a-brooklyn-1.7779884">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779885:1573750208/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/spike-lee-nuovo-film-%C3%A8-giulietta-e-romeo-a-brooklyn-1.7779884" >Spike Lee, nuovo film è Giulietta e Romeo a Brooklyn</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/home/spettacoli/cinema-museo-fellini-in-primavera-via-ai-lavori-a-rimini-1.7779874">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779875:1573750150/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/cinema-museo-fellini-in-primavera-via-ai-lavori-a-rimini-1.7779874" >Cinema: Museo Fellini, in primavera via ai lavori a Rimini</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/home/spettacoli/canti-come-freddie-mercury-queen-e-youtube-aiutano-a-capirlo-1.7779822">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779823:1573748692/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/canti-come-freddie-mercury-queen-e-youtube-aiutano-a-capirlo-1.7779822" >Canti come Freddie Mercury? Queen e YouTube aiutano a capirlo</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                  

      
    









<div class="v3_spalladx-box-content " id="area_tematica_112815">

            <h4 class="v3_box-title">
        <a href="/home/sport/chievo" style="" title="SPORT" >
            SPORT
        </a>
    </h4>
        
                                                                                            
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">
  <a href="/home/sport/altri/lippi-si-dimette-dopo-ko-cina-con-siria-1.7779977">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779978:1573752572/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/lippi-si-dimette-dopo-ko-cina-con-siria-1.7779977" >Lippi si dimette dopo ko Cina con Siria</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-2" class="v3_box-area-tematica ">
  <a href="/home/sport/altri/f1-brasile-leclerc-nessuna-pressione-1.7779943">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779944:1573751857/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/f1-brasile-leclerc-nessuna-pressione-1.7779943" >F1:Brasile: Leclerc "Nessuna pressione"</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-3" class="v3_box-area-tematica ">
  <a href="/home/sport/altri/berrettini-la-mia-stagione-da-8-1.7779931">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779932:1573751796/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/berrettini-la-mia-stagione-da-8-1.7779931" >Berrettini, la mia stagione da 8</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-4" class="v3_box-area-tematica ">
  <a href="/home/sport/altri/rossi-omaggia-lorenzo-tra-i-pi%C3%B9-grandi-1.7779925">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779926:1573751611/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/rossi-omaggia-lorenzo-tra-i-pi%C3%B9-grandi-1.7779925" >Rossi omaggia Lorenzo 'tra i più grandi'</a></div>
  </div>
  </div>

 
                                                                             
                        



     
                       
      
  
    
  





<div id="v3_photo-tematica-5" class="v3_box-area-tematica ">
  <a href="/home/sport/altri/atp-finals-berrettini-chiude-vincendo-1.7779778">
          

		  	 	 	<img data-format="16x9" src="/image/policy:1.7779779:1573747360/image.jpg?f=16x9&h=169&w=300&$p$f$h$w=931114c" alt="" title="" />
    
    </a>

    <div class="v3_box-area-tematica-hover">
        <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>
        <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/atp-finals-berrettini-chiude-vincendo-1.7779778" >Atp Finals, Berrettini chiude vincendo</a></div>
  </div>
  </div>

 
                           
                  <div class="v3_box-area-tematica-nav">
        <div class="v3_box-area-tematica-prev">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
        </div>
        <div style="width:50px;" class="v3_box-area-tematica-circle">
                  <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>
                  <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>
                </div>
        <div class="v3_box-area-tematica-next">
          <a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
        </div>
      </div>
                    
            
	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-30067555-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-30067555-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                  <!--
<div style='height:370px'>
  <a  href="http://www.larena.it/iniziative/verona-primo-bacio">
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/VPB_banner_300px-v2.png" alt="veronaprimobacio" >
      <iframe style='width:97%;height:97%;border:none;max-height: 291px;    padding-top: 5px;    padding-left: 5px;    padding-bottom: 2px;' 
                 src='https://external.socialmeteranalysis.it/arena/?id=5bd708a4313261733bb9568d'>
      </iframe>
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/calltoaction2.png"  >
  </a>
</div>
-->
                                <div id="ajax-placeholder-30067559-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-30067559-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                              <div id="ajax-placeholder-30067560-1">
    <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-30067560-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                          </div>

            </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/" target="_blank">Pubblicità</a>
                        <a href="https://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
    
  
                          <!-- Banner: 7.3732 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7779868&amp;d=/2.211/2.214/2.218';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

