


                                                                           




     
    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
      <meta name="google-site-verification" content="l3uGujRNdb2v3xdicCq_5EVW6x7vHdxfTJ7pf-JsL4o" />
    <meta property="fb:app_id" content="106997385990042" />
  <meta property="fb:pages" content="108431819182401" />
  <meta property="fb:admins" content="100000069616031"/>


        <!-- #p_header_resources() -->
    
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1616576778!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1616576775!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1616576769!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1616576712!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1616576710!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1616576713!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1616576717!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1616576717!/css/fotorama-custom.css" />
                                                                                                                                          
            <!-- it.athesis.link.Link: invalid renderMode "$renderMode" (path: www/content/it.athesis.link.Link/${renderMode}.vm)-->
                  <!-- /#p_header_resources() -->


  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/favicon/are/96x96.png" sizes="96x96" />


    <link rel="prefetch" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" as="style">
    <link rel="prefetch" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style">
    <link rel="prefetch" href="https://kit.fontawesome.com/eda9e282ca.js" >

        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">

        <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.larena.it/gfx/siti/quotidiani_web-v4/css/joined.css?24032021_1050" />
      <script type="text/javascript">
        var mediaUrl = "https://www.larena.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        









            






              <!-- Banner "a0": found -->
    
                            

        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    




  
            <!-- it.athesis.ansa.Article: invalid renderMode "advcfg" (path: www/content/it.athesis.ansa.Article/advcfg.vm)-->
      
  

  
                      


  
              <!-- Banner "b1": found -->
    
                            

        
          					          			          			          			          			          			                    


  
              <!-- Banner "b2": found -->
    
                            

        
          					          			          			          			          			                    


  
              <!-- Banner "b3": found -->
    
                            

        
          					          			          			          			          			          			          			          			          			          			          			    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	        
        


              <!-- Banner "pu": found -->
    
                            

        
        

              <!-- Banner "px1": found -->
    
                            

        
        

              <!-- Banner "px2": found -->
    
                            

        
              
  <!-- SAS setup tag: cookie non accettati -->


    <script>
    function enableAds() {}
  </script>





<!-- Cookie consent type: quantcast-v2-cmp -->
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) all -->
<link rel="stylesheet" type="text/css" href="https://media.larena.it/media/lib/cmp/quantcast.css??24032021_1050" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" defer>  
    // [ERROR 2.1a] register the addEventListener at the beginning of your page load, after the CMP JS as been loaded.
    // Function "enableAds();" (defined below) will be called once the consent choice is available
    console.debug('TCF cookieconsent IS set-1');
    __tcfapi('addEventListener', 2, function(tcData, success) {    
            if (success && tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                console.debug('TCF: tcloaded');
                enableAds(); // consent got from Cookies - call adservers
                } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the
                // ad request
                console.debug('TCF: useractioncomplete');
                enableAds(); // user just gave consents - call adservers
                } else {
                console.debug('TCF: tcData.eventStatus: ', tcData.eventStatus);
                }
            }        
     })    
    // [ERROR 2.1a] end of the script
</script>


<script type="text/javascript" defer>
    var oldOnload = window.onload;
    window.onload = function () {
        // Eseguo vecchia onload
        if (typeof oldOnload == 'function') {
          oldOnload();
        }
        // Se cookieconsent non è presente o scaduto e la TCF risulta caricata->riapro modale TCF
        __tcfapi('ping', 2, function(pingData) {                
            if(document.cookie.indexOf("cookieconsent") == -1 && 
                    (pingData && (pingData.displayStatus === undefined || pingData.displayStatus!='visible') ) )
            {    
                console.debug('TCF cookieconsent not set-2');                
                __tcfapi('displayConsentUi', 2, function() {} );
            } 
        })            
    }
    
</script>



    
  
            








 









    







                            
          



<title>Recovery: la relazione della Camera, 16 richieste al governo | L'Arena</title>

  <meta name="description" content="(ANSA) - ROMA, 28 MAR - Indicare espressamente gli obiettivi misurabili di ogni missione ma anche i target intermedi; definire tempi,... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076" />
  <meta name="robots" content="noindex,nofollow">

	<link rel="amphtml" href="https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076/amp">

  <meta property="article:section" content="Economia">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="CHO">
  <meta property="article:published_time" content="2021.03.28T17:41:00+0200">

<meta property="og:title" content="Recovery: la relazione della Camera, 16 richieste al governo">
  <meta property="og:description" content="(ANSA) - ROMA, 28 MAR - Indicare espressamente gli obiettivi misurabili di ogni missione ma anche i target intermedi; definire tempi,... Scopri di pi&ugrave;">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076" />

    
  
<link rel="image_src" href="https://www.larena.it/image/policy:1.8559077:1616959001/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.larena.it/image/policy:1.8559077:1616959001/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8559076">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Economia">
      
  
            
      


    <!-- Google Analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050757-9', 'auto');
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>


<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="757234" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>

<style type="text/css">
@media(max-width:1109.98px){
    .item-sequence {
        flex-direction: row;
    }
}
</style>




  </head>
  <body class="body-are">

        
  
            


    





  <!-- Google Analytics: track pageview -->
<script type="text/javascript">
  ga('set', 'dimension1', 'Economia');
  ga('set', 'dimension2', 'ARTICOLO ANSA');
  ga('set', 'dimension3', 'CHO');  
  ga('set', 'dimension4', 'Argomenti\/Economia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   
  ga('set', 'title', 'Recovery: la relazione della Camera, 16 richieste al governo');
  ga('send', 'pageview');
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "larena.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/argomenti\/economia\/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076';
        _sf_async_config.sections = 'Economia';
    _sf_async_config.title = 'ARTICOLO ANSA: Recovery: la relazione della Camera, 16 richieste al governo';
    _sf_async_config.authors = 'CHO';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            





  
                                
  

  
  








<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.larena.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.larena.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="https://www2.larena.it/publisher/WhatsApp/section/">Segnala</a>
        </li>
                    <li>
          <a href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href="https://store.larena.it">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.larena.it/" class="text logo">
            <img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/dante/inverted-monogram-small.png" alt="L'Arena"/>
          </a>
        </li>

            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated">
          <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= username %></a>
        </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</button>
        </li>
      <% } %>
      </script>
              
                <li class="dots">
          <a title="Sfoglia l'edizione digitale" href="https://edicola.larena.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.larena.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="https://www2.larena.it/publisher/WhatsApp/section/" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www.larena.it/spazio-lettori/necrologi" class="text">Necrologie</a>
        </li>
        
                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.larena.it/">
        <img class="logo d-inline d-sm-none" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/dante/inverted-small-xs.png" alt="L'Arena"/>
        <img class="logo d-none d-sm-inline" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/dante/inverted-small.png" alt="L'Arena"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/LArena.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/larenadiverona/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Twitter" href="https://twitter.com/larenait" class="social"><i class="fab fa-twitter"></i></a>
        </li>
                        <li>
          <a href="https://store.larena.it" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
            <ul class="navbar-nav d-flex d-lg-none align-items-center">
        <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
      </ul>
          </div>
  </div>
  
    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= username %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
            <li><a href="https://www2.larena.it/modifica-dettagli-utente/">Visualizza il tuo profilo</a></li>
    <% if (!is_social) { %>
            <li><a href="https://www2.larena.it/cambio-password/">Cambia password</a></li>
    <% } %>
          </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
          <div class="form-group">
            <label for="username">Nome utente</label>
            <input type="text" class="form-control" name="username">
          </div>
          <div class="form-group">
            <label for="username">Password</label>
            <input type="password" class="form-control" name="password">
          </div>
          <p class="error"></p>
          <p><a class="forgot-password" href="https://www2.larena.it/password-smarrita/">Password dimenticata</a></p>
          <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.larena.it/registrazione/">Registrati</a></p>
          <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/dante/regular-small.png" alt="L'Arena"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/territori/citt%C3%A0">
                  Citt&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/grande-verona">
                  Verona Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/est">
                  Est veronese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/garda-baldo">
                  Garda Baldo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/villafranchese">
                  Villafranchese
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/lessinia">
                  Lessinia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/valpolicella">
                  Valpolicella
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/territori/bassa">
                  Basso veronese
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/oltre-verona">Oltre Verona</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/oltre-verona/veneto">
                  Veneto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/oltre-verona/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aspettando-il-festival">
                  Aspettando il Festival
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/aperitivi-con-neri-pozza">
                  Aperitivi con Neri Pozza
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/tedx-verona-salon">
                  TedX Verona Salon
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/media/i-webinar-del-fdf">
                  I Webinar del FdF
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/rubriche/futuro-e-innovazione">
                  Futuro e Innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/vip-e-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/moda-e-tendenze">
                  Moda &amp; Tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/rubriche/segnala-a-l-arena">
                  Segnala a L&rsquo;Arena
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/speciali/dante-e-verona">
                  Dante e Verona
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.pallonedoroverona.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://www.larena.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                      <li>
                <a href="https://verona.commessidellanno.it/" target="_blank">
                  I commessi dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/talenti-ne-l-arena">
                  Talenti ne L&rsquo;Arena
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/restart">
                  Restart!
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/iniziative/vota-la-migliore-gelateria">
                  Vota la migliore gelateria
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/necrologi">
                  Necrologie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/visite-al-centro-stampa">
                  Visite al centro stampa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/spazio-lettori/in-edicola">
                  In edicola con L'Arena
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/servizi/farmacie">
                  Farmacie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.larena.it/altro/organismo-di-vigilanza">
                  Organismo di Vigilanza
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.larena.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.larena.it/publiadige/l-arenaffari">
                  L'Aren@ffari
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.larena.it/publiadige/redazionali">
                  Branded Content
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                  
                
<div class="menu-block">
  <ul class="menu-block-contents">
    <li style="margin-bottom: 10px;"><a target="_blank"  href="https://www.telearena.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-telearena.png" alt="Telearena"></a></li>
    <li><a target="_blank" href="https://www.radioverona.it/"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/sidebar-radioverona.png" alt="Radio Verona"></a></li>
  </ul>
</div>

                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.larena.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  


 




<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/logos/are/dante/monogram.svg" alt="L'Arena" />
      </a>
      <DIV class="title">
              <span>
                Economia
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      domenica, 28 marzo 2021
    </span>
  </div>


   
</header>






<div class="header-bottom-banner top-hmargins  ">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    













<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
    <div class="lbox-main">
    <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>Recovery: la relazione della Camera, 16 richieste al governo</h1>
  
      <div class="summary">Fissare target anche intermedi e costi delle riforme. Più al Sud</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">28 marzo 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0ARecovery: la relazione della Camera, 16 richieste al governo%0Ahttps://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="share-footer d-lg-none">
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da L'Arena&amp;body=Ti segnalo questa pagina da L'Arena%0ARecovery: la relazione della Camera, 16 richieste al governo%0Ahttps://www.larena.it/argomenti/economia/recovery-la-relazione-della-camera-16-richieste-al-governo-1.8559076"><i class="far fa-envelope"></i></a></li>
</ul>


</div>
              
            




  
<div class="content-picture">
  
  
    
            




















  <div class="content-media">
    
    <a href="/image/policy:1.8559077:1616959001/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8559077:1616959001/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="" />
      </div>
    </a>

        
    <div class="caption">
      
          </div>
  </div>
  
  </div>
              
            




  
<div class="content-body">
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  
            
            (ANSA) - ROMA, 28 MAR - Indicare espressamente gli obiettivi
misurabili di ogni missione ma anche i target intermedi;
definire tempi, modalità e costi delle riforme richieste
dall'Ue; valutare i fabbisogni di nuovo personale considerando
anche il costo a regime quando finiranno i fondi europei;
fornire maggiori informazioni sulla governance; utilizzare per
il riparto delle risorse tra aree un criterio che consenta di
superare il 34% delle risorse per il Sud. Sono alcune delle 16
richieste contenute nella stesura, non definitiva, della
relazione della commissione Bilancio della Camera sul Recovery
che evidenzia le criticità da superare del vecchio piano.
(ANSA).
          

  </div>

<div class="signature">
  CHO
</div>


  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8559076&amp;d=/2.211/2.214/2.218';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              
            




  




            



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="https://www2.larena.it/publisher/WhatsApp/section/"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="https://www2.larena.it/publisher/WhatsApp/section/"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <h5>Commenti (<span class="comment-count">0</span>)</h5>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"> 
        </div>
        <div class="comments" id="comments_for_1.8559076"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
      // var thisTemplate =  $(this).html();
      new Ath.comments.ArticleComments({
        // thisTemplate : thisTemplate,      
        articleId: '1.8559076',
        articlePath: '2.211,2.214,2.218,1.8559076',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        // TODO: Disattivare
        debug: true
      });
    });
  </script>
      



              </div>
  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
              


  

  
        
          

  

  
                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                  
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3130936 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/dante-e-verona/dante-e-verona" title="Dante e Verona">
                    <img src="/polopoly_fs/7.3130936.1616654628!/headerImage/565442048.jpg" alt="Dante e Verona" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/media/athesis-digital-events">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8550239:1616506549/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/media/athesis-digital-events">
              Dante a Verona: il talk
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  









    















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3110469 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedoroverona.it/" title="Pallone d'oro 2021">
                    <img src="/polopoly_fs/7.3110469.1615203649!/headerImage/2364326448.jpg" alt="Pallone d'oro 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedoroverona.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8554888:1616744457/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Un fermo immagine del video che Ettore Ridolfi ha spedito all&rsquo;indirizzo email dedicatoFrancesco Arioli, caposervizio dello Sport e Davide Cailotto" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedoroverona.it/">
              Ridolfi, che palleggio. Il Neymar dell’Illasi ama il futebol bailado 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  









    















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3089479 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
       
  
  
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://top500.larena.it/" title="Top500">
                    <img src="/polopoly_fs/7.3089479.1614856261!/headerImage/1919816315.jpg" alt="Top500" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://top500.larena.it/top-500">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8517984:1614856319/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="https://top500.larena.it/top-500">
              TOP500+
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://top500.larena.it/top-500">
              Ecco i bilanci delle aziende top veronesi dal 2013
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
      </div>  </aside>
  
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
            
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-4" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940743 -->

        <style type="text/css">
    .widget#widget-4 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.larena.it/oltre-verona/italia/vaccini-3-milioni-di-dosi-in-arrivo-in-settimana-figliuolo-inizia-il-cambio-di-passo-1.8558350">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8558351:1616916690/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Il generale Figliuolo" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-verona/italia">
              Italia
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.larena.it/oltre-verona/italia/vaccini-3-milioni-di-dosi-in-arrivo-in-settimana-figliuolo-inizia-il-cambio-di-passo-1.8558350">
              Vaccini, 3 milioni di dosi in arrivo in settimana. Figliuolo: «Inizia il cambio di passo» 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-5" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3043811 -->

        <style type="text/css">
    .widget#widget-5 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/bonus-casa/identikit-superbonus" title="Bonus Casa 2021">
                    <img src="/polopoly_fs/7.3043811.1611749101!/headerImage/3166109231.jpg" alt="Bonus Casa 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/bonus-casa/interventi-edilizi">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8551605:1616572508/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/bonus-casa/interventi-edilizi">
              Tende da sole: tante le opportunità offerte dai bonus
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                  


  

  
        
          

  


                <div id="banner-b2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                  
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-6" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940744 -->

        <style type="text/css">
    .widget#widget-6 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.larena.it/oltre-verona/mondo/canada-accoltellamento-a-vancouver-uccisa-una-donna-e-cinque-feriti-1.8558339">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8558340:1616909393/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-verona/mondo">
              Mondo
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.larena.it/oltre-verona/mondo/canada-accoltellamento-a-vancouver-uccisa-una-donna-e-cinque-feriti-1.8558339">
              Canada, accoltellamento a Vancouver: uccisa una donna e cinque feriti
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-7" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940521 -->

        <style type="text/css">
    .widget#widget-7 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/telearena/protagonisti/protagonisti-2020-21" title="Protagonisti">
                    <img src="/polopoly_fs/7.2940521.1603455702!/headerImage/1550178813.jpg" alt="Protagonisti" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/telearena/protagonisti/protagonisti-2020-21">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8553425:1616669378/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/telearena/protagonisti/protagonisti-2020-21">
              Sanity System, primi al mondo in grado di abbattere del 99% la carica virale del Covid-19
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          A cura di Publiadige
      </div>
        
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-8" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2955137 -->

        <style type="text/css">
    .widget#widget-8 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/telearena/forum-economia">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8308745:1603713692/Forum+Economia.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=c290163" data-format="16x9" alt="Forum Economia" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/telearena/forum-economia">
              Vinitaly rilancia
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-9" class="widget inverted nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940494 -->

        <style type="text/css">
    .widget#widget-9 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/restart" title="Restart!">
                    <img src="/polopoly_fs/7.2940494.1603360784!/headerImage/3872246721.jpg" alt="Restart!" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/restart">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8538510:1615901807/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/restart">
              Moodart, formiamo i professionisti della comunicazione per la moda
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                  


  

  
        
          

  


                <div id="banner-b3" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                  
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-10" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940499 -->

        <style type="text/css">
    .widget#widget-10 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/rubriche/vip-e-curiosit%C3%A0" title="Vip e Curiosit&agrave;">
                    <img src="/polopoly_fs/7.2940499.1603455672!/headerImage/1744229261.jpg" alt="Vip e Curiosit&agrave;" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/vip-e-curiosit%C3%A0">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8557782:1616873014/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/vip-e-curiosit%C3%A0">
              Ladri nei depositi di Beyoncé, bottino da un milione di dollari
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-11" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940526 -->

        <style type="text/css">
    .widget#widget-11 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/media/athesis-digital-events" title="Athesis digital Events">
                    <img src="/polopoly_fs/7.2940526.1611660805!/headerImage/1840844227.jpg" alt="Athesis digital Events" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/media/athesis-digital-events">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8550239:1616506549/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/media/athesis-digital-events">
              Dante a Verona: il talk
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-12" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940519 -->

        <style type="text/css">
    .widget#widget-12 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/segnala-a-l-arena/obiettivo-critico">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8549799:1616497273/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Degrado al Pestrino" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/segnala-a-l-arena/obiettivo-critico">
              Obiettivo critico
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/segnala-a-l-arena/obiettivo-critico">
              Discarica a cielo aperto sulle rive dell'Adige
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-13" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940525 -->

        <style type="text/css">
    .widget#widget-13 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/rubriche/la-posta-della-olga" title="La posta della Olga" >
          La posta della Olga
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
                                   
          
           
    
            
  
<div class="widget-simple">


  <div class="widget-body">
                <div class="widget-title">
                <a href="/rubriche/la-posta-della-olga/la-cesira-nonna-attiva-vaccinate-anche-me-1.8554891">
          La Cesira, nonna attiva «Vaccinate anche me» 
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-14" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940522 -->

        <style type="text/css">
    .widget#widget-14 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/telearena/verona-top-100" title="Verona TOP 100">
                    <img src="/polopoly_fs/7.2940522.1603455744!/headerImage/2756538967.jpg" alt="Verona TOP 100" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/telearena/verona-top-100">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8551584:1616568437/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/telearena/verona-top-100">
              Azienda Agricola Fugolo Gianluca, il sapore della tradizione in un calice
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          A cura di Publiadige
      </div>
        
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-15" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940497 -->

        <style type="text/css">
    .widget#widget-15 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/motori/auto">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8325926:1604584173/Gli+pneumatici+invernali+offrono+grandi+performance+con+le+basse+temperature+e+sono+consigliabili+per+chi+vive+nelle+aree+alpine+e+al+Nord.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=f33491e" data-format="16x9" alt="Gli pneumatici invernali offrono grandi performance con le basse temperature e sono consigliabili per chi vive nelle aree alpine e al Nord" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/motori/auto">
              Auto
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/motori/auto">
              Invernali o «all season» dipende dai chilometri 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-16" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940523 -->

        <style type="text/css">
    .widget#widget-16 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/argomenti/sport">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8559363:1616967617/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/argomenti/sport">
              Sport
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/argomenti/sport">
              MotoGP: Qatar; vince Vinales davanti alle due Ducati
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-17" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940946 -->

        <style type="text/css">
    .widget#widget-17 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/rubriche/enogastronomia/iocucinoacasa" title="#IoCucinoACasa">
                    <img src="/polopoly_fs/7.2940946.1603455760!/headerImage/2954415584.jpg" alt="#IoCucinoACasa" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/enogastronomia/iocucinoacasa">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8288360:1602602719/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/enogastronomia/iocucinoacasa">
              La Lessinia e il suo formaggio
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                

  <style type="text/css">

.v3_box_slider_arenaWeek .v1_box_slider_title {
    width: 300px;
    margin-left: 0px;
}
.v3_box_slider_arenaWeek .v3_section-single-article {
    width: 300px !important;
    padding: 0 0 0 0px;
}
.v3_box_slider_arenaWeek {
    height: 280px;
}
.v3_box-area-tematica-next-custom{  
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
    right: 0;
    position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;
}
.v3_box-area-tematica-prev-custom{
    background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
    left: 0;
	position: absolute;
    top: 0;
    width: 25px;
    height: 20px;
    cursor: pointer;    
}
.v3_box-area-tematica-autore-custom{
    background-color: #fff;
    line-height: 18px;
    max-height: 56px;
    overflow: hidden;
    padding: 4px 8px;
    width: 264px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
    text-align: left;
}
.v3_box-area-tematica-autore-custom a{
    color: #595959 !important;
    display: inline;
    font-family: 'Arial';
    font-size: 17px;
    font-weight: bold; 
    text-align: left !important;
} 
.v3_box-area-tematica-autore-custom{
  color: #595959 !important;    
  font-family: 'Arial';
  font-size: 17px;
  font-weight: bold;
}  
  .v3_home-column-right .v3_box-area-tematica a img{
  	max-height: 200px;
  }
  .v3_box-title-necro{
  font-family: 'signika_negativebold';
    font-size: 16px;
    font-weight: normal;
    color: black;
    line-height: 10px;
    text-transform: uppercase;
    text-align: left;
    border-bottom: 1px dotted #777;
    border-top: 1px solid #777;
    padding: 8px 0 8px 6px;
    }
.v3_box-title-necro a{
      color: #000;
    text-decoration: none;
    }
</style>
<!-- Necro HP -->

<!--
<h4 class="v3_box-title-necro" style="color:black"><a target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/" title="Necrologie">Necrologie</a></h4>
-->
<div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://www2.larena.it/necrologie/necrologi/elenco/">
      <img src="https://media.larena.it/media/attach/iniziative/necrologie/necro_testo_DEF_600x298.png" alt="Necrologie" style="width: 100%;">          
  </a> 	
</div>

<!-- Necro HP end -->
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-18" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940524 -->

        <style type="text/css">
    .widget#widget-18 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/telearena/98-comuni/98-comuni-2020-21" title="98 Comuni">
                    <img src="/polopoly_fs/7.2940524.1603455868!/headerImage/2778647189.jpg" alt="98 Comuni" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/telearena/98-comuni/98-comuni-2020-21">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8501854:1614062782/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/telearena/98-comuni/98-comuni-2020-21">
              Salizzole, borgo ricco di storia nella bassa veronese
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                </div>  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www.gruppoathesis.it/publisher/4998_verona/section/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.larena.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="https://www2.larena.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www2.larena.it/publisher/WhatsApp/section/"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/LArena.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/larenadiverona/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                    <a title="Vai alla pagina Twitter" target="_blank" href="https://twitter.com/larenait"><span class="social"><i class="fab fa-twitter"></i></span></a>
            </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www.larena.it/spazio-lettori/necrologi">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href="https://store.larena.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
  
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.larena.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      73
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 00213960230</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
            
            <script src="https://www.larena.it/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/jquery-cookie-1.4.0/jquery.cookie.min.js"></script>

            <script src="https://www.larena.it/gfx/lib/popper-1.12.9/popper.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/pushbar-1.0.0/pushbar.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/swiper-5.3.6/dist/swiper.js"></script>

        <script src="https://www.larena.it/gfx/lib/underscore-1.4.4/underscore-min.js"></script>

        <script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.min.js"></script>
    <script src="https://www.larena.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe-ui-default.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/lightbox2-2.11.1/dist/js/lightbox.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/lazysizes-5.2.0/lazysizes.min.js"></script>

        <script src="https://www.larena.it/gfx/lib/ath-v1/js/core.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/auth.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/ga.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/refresh.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/sso.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/polls.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/cookieconsent.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/manzoni.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/comments.js?24032021_1050"></script>
    <script src="https://www.larena.it/gfx/lib/ath-v1/js/stickyobject.js?24032021_1050"></script>

        <script src="https://www.larena.it/gfx/siti/quotidiani_web-v4/js/gv4.js?24032021_1050"></script>


                
            
    <script type="text/javascript">
      $(document).ready(function() {

        // Single-signon
        Ath.sso.setWww2Url("https:\/\/www2.larena.it");
        Ath.sso.setWww2Flag("false");
        Ath.sso.initSingleSignOn();
  
            
            Ath.refresh.init();
    
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        
      <!-- #p_footer_resources() -->
    
                              <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
                                    <script type="text/javascript" src="/polopoly_fs/3.544.1616576731!/social-auth.min.js"></script>
                                                                        <script type="text/javascript" src="/polopoly_fs/3.120.1616576701!/Imager.min.js"></script>
                                            <script type="text/javascript" src="/polopoly_fs/3.207.1616576778!/autosize.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1616576778!/comments.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1616576775!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1616576775!/SearchElement.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.141.1616576710!/poll.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1616576715!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1616576715!/newsstand.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1616576713!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1616576713!/map.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1616576761!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1616576761!/UserService.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.156.1616576717!/js/fotorama.js"></script>
                                                                                                              <!-- /#p_footer_resources() -->

      

<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>

<script type="text/javascript">
  Ath.refresh.init();
</script>

<!-- RVR START -->
<script type="text/javascript">
  if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
    function decodeEntities(encodedString) {
      var textArea = document.createElement('textarea');
      textArea.innerHTML = encodedString;
      return textArea.value;
    }
      
      (function($) {
        var url = 'https://www.radioverona.it/feeds/jsonp/v1/4939_radio_verona_notizie?MaxElem=1&callback=?';
        $.ajax({
            type: 'GET',
            url: url,
            async: false,
            jsonpCallback: 'jsonCallback_4939_radio_verona_notizie',
            contentType: "application/json",
            dataType: 'jsonp',
            success: function(json) {
                ultimo_tg_titolo=decodeEntities(json.audio[0].title);
              
              console.log(unescape(json.audio[0].title));
              console.log(json.audio[0].title);
                ultimo_tg_id=json.audio[0].id;
               ultimo_tg_publish_date=json.audio[0].publish_date;
                if(ultimo_tg_titolo){
                    $('#RVRPodcast .teaser-content-wrapper .teaser-text h2 a').text(ultimo_tg_titolo);
                                        
                                        $(".RVR_link").attr("href","https://www.radioverona.it/audio/4939_radio_verona_notizie/audio/" + ultimo_tg_id);
                                                            
                   
                                        
                  	var today = new Date();
                    var dd 	  = today.getDate();
                    var mm 	  = today.getMonth()+1; 
                    var yyyy  = today.getFullYear();
                    if(dd<10) 
                    {
                        dd='0'+dd;
                    } 
                    
                    if(mm<10) 
                    {
                        mm='0'+mm;
                    } 
                    today = dd+'.'+mm+'.'+yyyy;
                    if (ultimo_tg_publish_date == today) {
                      $( "#RVRPodcast" ).show(); 
                    } else {
                      $( "#RVRPodcast" ).hide();
					}
                }
            },
            error: function(e) {
                console.log(e.message);
            }
        });
    })(jQuery);
  }
</script>
<script>
	if($('#RVRPodcast').length > 0) { // controllo se in pagina esiste il div
      $(document).ready(function(){
          var imgRVR=new Array();
          imgRVR[1]="https://media.radioverona.it/media/2020/10/2537442_127923_low.jpg";
          imgRVR[2]="https://media.radioverona.it/media/2020/10/2537443_127923_low.jpg";
          imgRVR[3]="https://media.radioverona.it/media/2020/10/2537444_127923_low.jpg";
          imgRVR[4]="https://media.radioverona.it/media/2020/10/2537445_127923_low.jpg";
          imgRVR[5]="https://media.radioverona.it/media/2020/10/2537446_127923_low.jpg";
          imgRVR[6]="https://media.radioverona.it/media/2020/10/2537447_127923_low.jpg";
          imgRVR[7]="https://media.radioverona.it/media/2020/10/2537448_127923_low.jpg";
          imgRVR[8]="https://media.radioverona.it/media/2020/10/2537449_127923_low.jpg";
          imgRVR[9]="https://media.radioverona.it/media/2020/10/2537450_127923_low.jpg";
          imgRVR[10]="https://media.radioverona.it/media/2020/10/2537451_127923_low.jpg";
          imgRVR_num = Math.floor((Math.random()*10)) + 1;                           
           
          $("#RVR_img").attr("src",imgRVR[imgRVR_num]);
                });
    }
</script>
<!-- RVR END -->

  
                
      



  </body>
</html>  

