<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.larena.it/home/veneto/salvi-3-giovani-bloccati-in-auto-da-neve-1.6367959" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

        <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=http://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=http://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>

                        
    <meta name="title" content="Salvi 3 giovani bloccati in auto da neve" />
    <meta name="description" content="Intervento vigili del fuoco nel vicentino" />
    <meta name="keywords" content="Verona provincia notizie cronaca" />

                
          
    <title>Salvi 3 giovani bloccati in auto da neve - Veneto - L'Arena</title>
  
    <link rel="image_src" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1520946273!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1520946271!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1520946267!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1520946204!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1520946205!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1520946203!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1520946208!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1520946208!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Salvi 3 giovani bloccati in auto da neve">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.larena.it/permanent-link/1.6367959">

  <meta property="og:description" content="Intervento vigili del fuoco nel vicentino">
                  <meta property="og:image" content="http://www.larena.it/image/policy:1.6367960:1521196740/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.larena.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.larena.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'larena.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito web utilizza i cookie anche di profilazione al fine di migliorarne la fruibilit\u00E0. Continuando ad usufruire di questo sito, l\'utente acconsente ed accetta l\'uso dei cookie. <a href=\'\/home\/spazio-lettori\/contatti\/privacy-policy\/cookie\'>Informazioni<\/a>',
        agreeLabel: 'Acconsento',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 



        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>

  
  </head>
  <body class="body-are ">
        
<!-- chartbeat -->
    <script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
                _sf_async_config.path = '/home/veneto/salvi-3-giovani-bloccati-in-auto-da-neve-1.6367959';

           _sf_async_config.sections = '3000_veneto';
    
    	    	    	    _sf_async_config.title = 'ALTRO: Salvi 3 giovani bloccati in auto da neve';

	    	    _sf_async_config.authors = 'CS';
    
    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
	        
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible {# if user.is_authenticated v3_has-barra-utente-loggato rimosso, non cachabile #}">

    

        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/></a>

    <div class="v3_header-inner"><!-- TODO KC - vecchio posizionamento {% if breaking_news_flash_3col %}v3_has-flash-news{% endif %} -->
                <div class="v3_header-row">
			<div class="v3_box-left">
            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>			</div>
			<div class="v3_box-right">
<div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div><script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a></li>
                                <li><a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a></li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
			</div>
		</div>


        <div class="v3_box-left">
                <div class="v3_single-box v3_home-link">
                <a href="/"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
    </div>
    <div class="v3_sub_logo_internal_date">16 marzo 2018</div>
                    </div>

        <div class="v3_box-right">
                                                <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/telearena.png" alt="Telearena" title="Telearena" />
    </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>

                    <h1>
                <a href="/home/veneto">
            <span data-text="Veneto">Veneto</span>
        </a>
    </h1>
                  
                    
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/denuncia-il-marito-dopo-anni-di-violenze-e-lo-fa-arrestare-1.6367957" title="Denuncia il marito&lt;br/&gt;dopo anni di violenze&lt;br/&gt;e lo fa arrestare">
                      Denuncia il marito<br/>dopo anni di violenze<br/>e lo fa arrestare
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6367958:1521196719/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I carabinieri sul posto" title="I carabinieri sul posto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/busta-con-polvere-bianca-senza-mittente-e-francobollo-scatta-l-allarme-alle-poste-1.6367721" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/busta-con-polvere-bianca-senza-mittente-e-francobollo-scatta-l-allarme-alle-poste-1.6367721" title="Busta con polvere bianca, senza mittente e francobollo: scatta l'allarme alle Poste">Busta con polvere bianca, senza mittente e francobollo: scatta l'allarme alle Poste</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/presa-la-baby-gang-sui-bus-zaninelli-condanniamoli-a-pulire-i-mezzi-atv-1.6364225" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/presa-la-baby-gang-sui-bus-zaninelli-condanniamoli-a-pulire-i-mezzi-atv-1.6364225" title="Presa la baby gang sui bus. Zaninelli:&lt;br/&gt;&laquo;Condanniamoli a pulire i mezzi Atv&raquo;">Presa la baby gang sui bus. Zaninelli:<br/>«Condanniamoli a pulire i mezzi Atv»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/incidente-all-alpo-tangenziale-in-tilt-all-ora-di-punta-1.6367468" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/incidente-all-alpo-tangenziale-in-tilt-all-ora-di-punta-1.6367468" title="Incidente all'Alpo,&lt;br/&gt;tangenziale in tilt&lt;br/&gt;all'ora di punta">Incidente all'Alpo,<br/>tangenziale in tilt<br/>all'ora di punta</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/porta-san-giorgio-terminati-i-lavori-ztl-torna-normale-1.6366932" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/porta-san-giorgio-terminati-i-lavori-ztl-torna-normale-1.6366932" title="Porta San Giorgio:&lt;br/&gt;terminati i lavori,&lt;br/&gt;Ztl torna &laquo;normale&raquo;&lt;br/&gt;">Porta San Giorgio:<br/>terminati i lavori,<br/>Ztl torna «normale»<br/></a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/salvini-tappa-a-san-giovanni-sulla-strada-del-governo-grazie-verona-ora-i-fatti-1.6367026" title="Salvini, tappa a San Giovanni sulla strada del Governo: &laquo;Grazie Verona, ora i fatti&raquo;">
                      Salvini, tappa a San Giovanni sulla strada del Governo: «Grazie Verona, ora i fatti»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6367027:1521141648/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Salvini sul palco" title="Salvini sul palco" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/argine-eroso-dalle-nutrie-crolla-la-ciclabile-e-i-canali-rischiano-di-esondare-1.6365776" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/argine-eroso-dalle-nutrie-crolla-la-ciclabile-e-i-canali-rischiano-di-esondare-1.6365776" title="Argine eroso dalle nutrie: crolla la ciclabile e i canali rischiano di esondare">Argine eroso dalle nutrie: crolla la ciclabile e i canali rischiano di esondare</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/cerca-di-rubare-l-auto-e-minaccia-il-proprietario-preso-1.6365297" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/cerca-di-rubare-l-auto-e-minaccia-il-proprietario-preso-1.6365297" title="Cerca di rubare&lt;br/&gt;l'auto e minaccia&lt;br/&gt;il proprietario: preso">Cerca di rubare<br/>l'auto e minaccia<br/>il proprietario: preso</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/vuole-rapinare-un-anziana-ma-non-ha-la-borsa-arrestato-1.6364957" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/vuole-rapinare-un-anziana-ma-non-ha-la-borsa-arrestato-1.6364957" title="Vuole rapinare un&rsquo;anziana  ma non ha la borsa: arrestato ">Vuole rapinare un’anziana  ma non ha la borsa: arrestato </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/rifiuti-sporchi-l-inchiesta-arriva-anche-a-verona-1.6364940" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/rifiuti-sporchi-l-inchiesta-arriva-anche-a-verona-1.6364940" title="Rifiuti sporchi,&lt;br/&gt;l'inchiesta arriva&lt;br/&gt;anche a Verona">Rifiuti sporchi,<br/>l'inchiesta arriva<br/>anche a Verona</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Zevio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/zevio/mai-pi%C3%B9-una-morte-come-ahmed-1.6367459" title="&laquo;Mai pi&ugrave; una morte come Ahmed&raquo; ">
                      «Mai più una morte come Ahmed» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6367441:1521165019/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L&rsquo;esecuzione di Angelo Campedelli al pianoforte durante la serata in ricordo di Ahmed Ahmed FdilL&rsquo;auto in cui Ahmed mor&igrave;" title="L&rsquo;esecuzione di Angelo Campedelli al pianoforte durante la serata in ricordo di Ahmed Ahmed FdilL&rsquo;auto in cui Ahmed mor&igrave;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/ragazzina-si-allontana-da-casa-la-ritrovano-i-carabinieri-1.6364999" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/ragazzina-si-allontana-da-casa-la-ritrovano-i-carabinieri-1.6364999" title="Ragazzina si allontana da casa&lt;br/&gt;La ritrovano i carabinieri">Ragazzina si allontana da casa<br/>La ritrovano i carabinieri</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/la-tutela-dell-acqua-incontro-di-italia-verde-1.6364971" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/la-tutela-dell-acqua-incontro-di-italia-verde-1.6364971" title="La tutela  dell&rsquo;acqua,  incontro  di Italia verde ">La tutela  dell’acqua,  incontro  di Italia verde </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/storia-e-musica-nel-segno-delle-donne-1.6364968" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/storia-e-musica-nel-segno-delle-donne-1.6364968" title="Storia e musica nel segno delle donne ">Storia e musica nel segno delle donne </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/vendiamo-i-quadri-per-una-scuola-in-africa-1.6364952" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/vendiamo-i-quadri-per-una-scuola-in-africa-1.6364952" title="&laquo;Vendiamo i quadri  per una scuola in Africa&raquo; ">«Vendiamo i quadri  per una scuola in Africa» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/si-recupera-la-giornata-ecologica-1.6364974" title="Si recupera  la giornata  ecologica">
                      Si recupera  la giornata  ecologica
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/bardolino/sostare-vicino-al-lago-pu%C3%B2-costare-davvero-caro-1.6364906" title="Bardolino">Bardolino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/bardolino/sostare-vicino-al-lago-pu%C3%B2-costare-davvero-caro-1.6364906" title="Sostare vicino al lago  pu&ograve; costare davvero caro">Sostare vicino al lago  può costare davvero caro</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/lazise/corsa-alle-piste-ciclopedonali-tre-cantieri-sul-lungolago-1.6364905" title="Lazise">Lazise</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/lazise/corsa-alle-piste-ciclopedonali-tre-cantieri-sul-lungolago-1.6364905" title="Corsa alle piste ciclopedonali,  tre cantieri sul lungolago ">Corsa alle piste ciclopedonali,  tre cantieri sul lungolago </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/moglie-picchiata-dal-marito-fugge-con-le-bimbe-in-pizzeria-1.6362766" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/moglie-picchiata-dal-marito-fugge-con-le-bimbe-in-pizzeria-1.6362766" title="Moglie picchiata dal marito  fugge con le bimbe in pizzeria ">Moglie picchiata dal marito  fugge con le bimbe in pizzeria </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/malcesine/ci-siamo-fermati-a-guardare-il-lago-e-ci-siamo-salvati-1.6362760" title="Malcesine">Malcesine</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/malcesine/ci-siamo-fermati-a-guardare-il-lago-e-ci-siamo-salvati-1.6362760" title="&laquo;Ci siamo fermati  a guardare il lago  e ci siamo salvati&raquo; ">«Ci siamo fermati  a guardare il lago  e ci siamo salvati» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Isola della Scala
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/isola-della-scala/percorso-verso-la-nascita-per-futuri-mamme-e-pap%C3%A0-1.6364945" title="Percorso verso la nascita  per futuri mamme e pap&agrave;">
                      Percorso verso la nascita  per futuri mamme e papà
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/tarda-il-decreto-per-le-elezioni-i-partiti-ancora-in-alto-mare-1.6364944" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/tarda-il-decreto-per-le-elezioni-i-partiti-ancora-in-alto-mare-1.6364944" title="Tarda il decreto per le elezioni  I partiti ancora in alto mare ">Tarda il decreto per le elezioni  I partiti ancora in alto mare </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/appello-della-fevoss-aiuto-per-cambiare-i-mezzi-per-malati-1.6364935" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/appello-della-fevoss-aiuto-per-cambiare-i-mezzi-per-malati-1.6364935" title="Appello della Fevoss  &laquo;Aiuto per cambiare  i mezzi per malati&raquo; ">Appello della Fevoss  «Aiuto per cambiare  i mezzi per malati» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/la-chiesa-ha-mezzo-secolo-ma-non-%C3%A8-stata-consacrata-1.6362747" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/la-chiesa-ha-mezzo-secolo-ma-non-%C3%A8-stata-consacrata-1.6362747" title="La chiesa ha mezzo secolo  Ma non &egrave; stata consacrata">La chiesa ha mezzo secolo  Ma non è stata consacrata</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/i-carabinieri-trovano-dosi-di-hashish-indagato-agli-arresti-1.6362735" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/i-carabinieri-trovano-dosi-di-hashish-indagato-agli-arresti-1.6362735" title="I carabinieri trovano  dosi di hashish  Indagato agli arresti ">I carabinieri trovano  dosi di hashish  Indagato agli arresti </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bosco C.N.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/bosco-c-n/incontro-con-i-lupi-di-notte-a-s-giorgio-ecco-il-video-1.6364111" title="Incontro con i lupi&lt;br/&gt;di notte a S.Giorgio&lt;br/&gt;Ecco il video">
                      Incontro con i lupi<br/>di notte a S.Giorgio<br/>Ecco il video
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6364132:1521044196/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I lupi filmati a San Giorgio" title="I lupi filmati a San Giorgio" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/la-corsa-dei-lupi-nella-notte-sulla-strada-per-san-giorgio-1.6364929" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/la-corsa-dei-lupi-nella-notte-sulla-strada-per-san-giorgio-1.6364929" title="La corsa dei lupi nella notte  sulla strada per San Giorgio ">La corsa dei lupi nella notte  sulla strada per San Giorgio </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/finisce-wolfalps-cessano-i-sostegni-alle-aziende-1.6362713" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/finisce-wolfalps-cessano-i-sostegni-alle-aziende-1.6362713" title="Finisce WolfAlps  cessano i sostegni  alle aziende ">Finisce WolfAlps  cessano i sostegni  alle aziende </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/passo-malera-salvato-cane-da-soccorso-1.6359345" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/passo-malera-salvato-cane-da-soccorso-1.6359345" title="Passo Malera, salvato cane da soccorso">Passo Malera, salvato cane da soccorso</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/i-cimbri-il-popolo-che-cambi%C3%B2-volto-alla-lessinia-1.6360131" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/i-cimbri-il-popolo-che-cambi%C3%B2-volto-alla-lessinia-1.6360131" title="I Cimbri, il popolo  che cambi&ograve;  volto alla Lessinia ">I Cimbri, il popolo  che cambiò  volto alla Lessinia </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/catia-la-staffetta-partigiana-dalla-valpolicella-al-baldo-1.6364966" title="Catia la staffetta partigiana  dalla Valpolicella al Baldo">
                      Catia la staffetta partigiana  dalla Valpolicella al Baldo
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6364962:1521078528/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Anna Maria Pozzani (Catia) e Vittorio Ugolini (Carlo)" title="Anna Maria Pozzani (Catia) e Vittorio Ugolini (Carlo)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/fumane/catia-la-staffetta-partigiana-dalla-valpolicella-al-baldo-1.6364963" title="Fumane">Fumane</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/fumane/catia-la-staffetta-partigiana-dalla-valpolicella-al-baldo-1.6364963" title="Catia la staffetta partigiana  dalla Valpolicella al Baldo">Catia la staffetta partigiana  dalla Valpolicella al Baldo</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/marcello-simoni-il-maestro-italiano-del-thriller-storico-1.6364909" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/marcello-simoni-il-maestro-italiano-del-thriller-storico-1.6364909" title="Marcello Simoni,  il maestro italiano  del thriller storico ">Marcello Simoni,  il maestro italiano  del thriller storico </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/trentottini-suona-l-adunata-degli-80-anni-1.6362763" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/trentottini-suona-l-adunata-degli-80-anni-1.6362763" title="&laquo;Trentottini&raquo;, suona  l&rsquo;adunata degli 80 anni ">«Trentottini», suona  l’adunata degli 80 anni </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/buche-ad-arbizzano-1.6362690" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/buche-ad-arbizzano-1.6362690" title="Buche ad Arbizzano">Buche ad Arbizzano</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/bancomat-esploso-e-amianto-poste-chiuse-da-due-mesi-1.6367009" title="Bancomat esploso&lt;br/&gt;e amianto, Poste&lt;br/&gt;chiuse da due mesi">
                      Bancomat esploso<br/>e amianto, Poste<br/>chiuse da due mesi
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6367010:1521140967/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le poste di Castagnaro (Dienne)" title="Le poste di Castagnaro (Dienne)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/vivevano-nell-ex-casa-del-capostazione-e-rubavano-l-energia-1.6365706" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/vivevano-nell-ex-casa-del-capostazione-e-rubavano-l-energia-1.6365706" title="Vivevano nell'ex casa&lt;br/&gt;del capostazione&lt;br/&gt;e rubavano l'energia">Vivevano nell'ex casa<br/>del capostazione<br/>e rubavano l'energia</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/fognature-completate-allacciati-400-residenti-1.6364970" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/fognature-completate-allacciati-400-residenti-1.6364970" title="Fognature completate  Allacciati 400 residenti ">Fognature completate  Allacciati 400 residenti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/oppeano/la-giunta-riduce-i-valori-delle-aree-edificabili-1.6364955" title="Oppeano">Oppeano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/oppeano/la-giunta-riduce-i-valori-delle-aree-edificabili-1.6364955" title="La Giunta   riduce i valori  delle aree  edificabili">La Giunta   riduce i valori  delle aree  edificabili</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/convegno-sul-piano-di-sviluppo-rurale-1.6364949" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/convegno-sul-piano-di-sviluppo-rurale-1.6364949" title="Convegno  sul piano  di sviluppo  rurale ">Convegno  sul piano  di sviluppo  rurale </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
        			            <li><a href="/servizi/webcam">Webcam</a></li>
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                                    </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/oise">Oise</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/giovanili">Giovanili</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                                                                                                                                                </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-gossip">Vip & Gossip</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/sguardi-paralleli">Sguardi paralleli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                                              <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                                          <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                                    <li>
              <a href="/home/video/radioverona">RadioVerona</a>
            </li>
                                                    <li>
              <a href="/home/video/vieverdi">VieVerdi</a>
            </li>
                                                    <li>
              <a href="/home/video/italia-mondo">Italia/Mondo</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/diretta">Diretta</a>
            </li>
                                                    <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                                              <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                                                    <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                                              <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                                                        <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/clzlive-larena">#CLZLIVE @larena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
          </div>
</div>
        
            <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    	

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/oise" class="v3_section-subothers">Oise</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giovanili" class="v3_section-subothers">Giovanili</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-gossip" class="v3_section-subothers">Vip & Gossip</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sguardi-paralleli" class="v3_section-subothers">Sguardi paralleli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radioverona" class="v3_section-subothers">RadioVerona</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vieverdi" class="v3_section-subothers">VieVerdi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia-mondo" class="v3_section-subothers">Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/diretta" class="v3_section-subothers">Diretta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/clzlive-larena" class="v3_section-subothers">#CLZLIVE @larena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>


      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Salvi 3 giovani bloccati in auto da neve</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/prostituzione-13-arresti-centri-massaggi-1.6367742">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/trentino-alto-adige-regione-pi%C3%B9-costosa-1.6367971">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6367959.1521196740">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/trentino-alto-adige-regione-pi%C3%B9-costosa-1.6367971">
                    <img src="/image/policy:1.6367972:1521196933/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/trentino-alto-adige-regione-pi%C3%B9-costosa-1.6367971">Trentino Alto Adige regione più costosa</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/prostituzione-13-arresti-centri-massaggi-1.6367742">
                    <img src="/image/policy:1.6367743:1521193469/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/prostituzione-13-arresti-centri-massaggi-1.6367742">Prostituzione:13 arresti centri massaggi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/manipola-registro-pulir%C3%A0-scuola-1.6366824">
                    <img src="/image/policy:1.6366825:1521134584/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/manipola-registro-pulir%C3%A0-scuola-1.6366824">Manipola registro, pulirà scuola</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/al-via-abilmente-la-creativit%C3%A0-che-fa-scuola-1.6366780">
                    <img src="/image/policy:1.6366799:1521133853/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/al-via-abilmente-la-creativit%C3%A0-che-fa-scuola-1.6366780">Al via Abilmente, la creatività che fa scuola</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/federalberghi-patto-per-le-dolomiti-1.6366683">
                    <img src="/image/policy:1.6366684:1521131576/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/federalberghi-patto-per-le-dolomiti-1.6366683">Federalberghi, Patto per le Dolomiti'</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/cultura/la-fotografia-di-fulvio-roiter-a-venezia-1.6366466">
                    <img src="/image/policy:1.6366467:1521129745/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/cultura/la-fotografia-di-fulvio-roiter-a-venezia-1.6366466">La fotografia di Fulvio Roiter a Venezia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/opere-d-arte-sfregiate-isis-a-venezia-1.6366460">
                    <img src="/image/policy:1.6366461:1521129712/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/opere-d-arte-sfregiate-isis-a-venezia-1.6366460">Opere d'arte sfregiate Isis a Venezia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/insulti-e-inni-fascisti-vicini-denunciano-75enne-1.6366383">
                    <img src="/image/policy:1.6366408:1521128743/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/insulti-e-inni-fascisti-vicini-denunciano-75enne-1.6366383">«Insulti e inni fascisti»: vicini denunciano 75enne</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/bpvi-nuove-richieste-rinvio-giudizio-1.6366361">
                    <img src="/image/policy:1.6366362:1521128026/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/bpvi-nuove-richieste-rinvio-giudizio-1.6366361">BpVi: nuove richieste rinvio giudizio</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/sci-cortina-2021-fondazione-ad-aare-1.6366328">
                    <img src="/image/policy:1.6366329:1521127387/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/sci-cortina-2021-fondazione-ad-aare-1.6366328">Sci: Cortina 2021, Fondazione ad Aare</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/model-expo-italy-9-tonnellate-pezzi-lego-1.6366262">
                    <img src="/image/policy:1.6366263:1521126294/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/model-expo-italy-9-tonnellate-pezzi-lego-1.6366262">Model Expo Italy,9 tonnellate pezzi Lego</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/cantieristica-accordo-fvg-veneto-croazia-1.6365809">
                    <img src="/image/policy:1.6365810:1521117299/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/cantieristica-accordo-fvg-veneto-croazia-1.6365809">Cantieristica:accordo Fvg-Veneto-Croazia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/benetton-apre-nuovo-store-a-londra-1.6365789">
                    <img src="/image/policy:1.6365790:1521116918/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/benetton-apre-nuovo-store-a-londra-1.6365789">Benetton, apre nuovo store a Londra</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/lega-corsi-autodifesa-autisti-bus-1.6365674">
                    <img src="/image/policy:1.6365675:1521113979/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/lega-corsi-autodifesa-autisti-bus-1.6365674">Lega, corsi autodifesa autisti bus</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/incendio-in-un-alloggio-nel-padovano-1.6365172">
                    <img src="/image/policy:1.6365173:1521104710/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/incendio-in-un-alloggio-nel-padovano-1.6365172">Incendio in un alloggio nel padovano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/vino-pasqua-non-scarta-borsa-e-shopping-1.6364576">
                    <img src="/image/policy:1.6364577:1521056309/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/vino-pasqua-non-scarta-borsa-e-shopping-1.6364576">Vino: Pasqua non scarta Borsa e shopping</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/valanga-in-marmolada-nessun-coinvolta-1.6364517">
                    <img src="/image/policy:1.6364518:1521055669/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/valanga-in-marmolada-nessun-coinvolta-1.6364517">Valanga in Marmolada, nessun coinvolta</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/assessore-cittadella-indagato-si-dimette-1.6364249">
                    <img src="/image/policy:1.6364250:1521047127/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/assessore-cittadella-indagato-si-dimette-1.6364249">Assessore Cittadella indagato si dimette</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/paesaggio-tra-memoria-e-contemporaneo-1.6364126">
                    <img src="/image/policy:1.6364127:1521044091/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/paesaggio-tra-memoria-e-contemporaneo-1.6364126">Paesaggio tra memoria e contemporaneo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/sesso-per-permessi-indagato-assessore-1.6363916">
                    <img src="/image/policy:1.6363917:1521038948/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/sesso-per-permessi-indagato-assessore-1.6363916">Sesso per permessi, indagato assessore</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6367959.1521196740').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">16.03.2018</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/VICENZA">
                                VICENZA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Salvi%203%20giovani%20bloccati%20in%20auto%20da%20neve">
                                Salvi 3 giovani bloccati in auto da neve
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Salvi 3 giovani bloccati in auto da neve
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.6367960?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6367960:1521196740/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6367960:1521196740/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - VICENZA, 16 MAR - Tre giovani, bloccati questa notte in
auto da una tormenta di neve, a Romano d'Ezzelino, sono stati
salvati dai vigili del fuoco di Bassano. I pompieri sono
intervenuti intorno a mezzanotte sulla strada regionale Generale
Cadorna nel comune di Romano d'Ezzelino dove erano rimasti
bloccati, per la tormenta di neve, qualche chilometro prima del
rifugio Bassano. I vigili del fuoco hanno raggiunto i tre
malcapitati, mentre continuava la copiosa nevicata intorno a
quota 800 metri sul Monte Grappa. I tre giovani, due ragazzi di
San Martino di Lupari (Padova) e Refrontolo (Treviso) e una
ragazza di Cittadella (Padova), avevano affrontato la strada con
un'auto sportiva ad assetto ribassato, rimanendo bloccati dalla
neve depositata lungo la strada con uno strato tra i 20 e i 30
centimetri con accumuli ancora maggiori lungo le curve. I
ragazzi sono stati portati dopo le 2 a valle fino a Romano e
nella giornata di oggi provvederanno al recupero dell'auto
lasciata questa notte sul posto lungo la strada.
          

          
                      <div class="v3_news-news-author">CS</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/italia/bpvi-nuove-richieste-rinvio-giudizio-1.6366361"><span class="v4_aperture_related_plus">+</span> BpVi: nuove richieste rinvio giudizio</a> </li>
                                    <li> <a href="/home/veneto/a-vicenza-abilmente-salone-creativit%C3%A0-1.6359308"><span class="v4_aperture_related_plus">+</span> A Vicenza 'Abilmente', salone creatività</a> </li>
                                    <li> <a href="/home/veneto/frana-su-strada-nel-vicentino-1.6354337"><span class="v4_aperture_related_plus">+</span> Frana su strada nel vicentino</a> </li>
                                    <li> <a href="/home/veneto/schianto-con-l-auto-muore-nel-giorno-del-suo-compleanno-1.5759063"><span class="v4_aperture_related_plus">+</span> Schianto con l'auto Muore nel giorno del suo compleanno</a> </li>
                                    <li> <a href="/home/veneto/auto-contro-albero-muore-un-giovane-feriti-due-amici-1.5665008"><span class="v4_aperture_related_plus">+</span> Auto contro albero Muore un giovane Feriti due amici</a> </li>
              </ul>

    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
      <span>Commenta</span>
      <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
    </div>
                                  <div id="comments_for_1.6367959">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6367959/comments?d=2.211,2.214,2.215,1.6367959">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato nella <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Privacy Policy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6367959',
      articlePath: '2.211,2.214,2.215,1.6367959',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_1620032">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Si</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:20%"></span></span>
            <span class="v3_percent">20%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">No</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:56%"></span></span>
            <span class="v3_percent">56%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">&Egrave; presto per giudicare</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:24%"></span></span>
            <span class="v3_percent">24%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Sei soddisfatto del risultato elettorale?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_1620032" />
        <input type="hidden" name="pollContentId" value="7.1620032" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                    <div class="v3_box-sondaggio-image">
                

	            	<img src="/image/policy:1.6345015:1520328373/Parlamento.jpg?f=default&h=180&w=125&$p$f$h$w=e54a5a6" alt="Parlamento" title="Parlamento" />
      
              </div>
                        <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Si</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">No</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">&Egrave; presto per giudicare</label>
                  </div>
                </div>
                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  <!-- banner id: 7.112807 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/verona" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1521189394/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3733 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
                </div>
</div>
                                <div id="ajax-placeholder-39307510-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-39307510-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-39307513-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-39307513-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112809">
        	<h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico" title="Tutti delatori">Tutti delatori</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6363020:1521018280/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il parcheggio sulla ciclabile di viale Galliano" title="Il parcheggio sulla ciclabile di viale Galliano" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" >Il parcheggio<br/>è pieno? L'auto<br/>va sulla ciclabile</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6230087:1516015903/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Auto &laquo;volante&raquo; a Santa Ana, California (foto Orange County Fire Authority)" title="Auto &laquo;volante&raquo; a Santa Ana, California (foto Orange County Fire Authority)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/mondo">Mondo</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/giungla-d-asfalto/auto-vola-al-secondo-piano-di-un-edificio-1.6230001" >Auto «vola»<br/>al secondo piano<br/>di un edificio</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6213522:1515328343/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I valori di Pm 2,5 in corso Porta Nuova (G.Mettifogo)" title="I valori di Pm 2,5 in corso Porta Nuova (G.Mettifogo)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico">Obiettivo critico</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico/il-fal%C3%B2-porta-aria-brutta-polveri-5-volte-oltre-i-limiti-1.6213513" >Il falò porta aria <br/>brutta: polveri <br/>5 volte oltre i limiti</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6128411:1511778837/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Parcheggio alternativo in via IV Novembre" title="Parcheggio alternativo in via IV Novembre" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/stallo-blu-libero-ma-il-parcheggio-%C3%A8-in-doppia-fila-1.6128410" >Stallo blu libero<br/>ma il parcheggio<br/>è in doppia fila</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/il-parcheggio-%C3%A8-pieno-l-auto-va-sulla-ciclabile-1.6363013" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6126413:1511700464/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Alcuni degli alberi tagliati (foto Perbellini)" title="Alcuni degli alberi tagliati (foto Perbellini)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/territori/citt%C3%A0">Città</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico/taglio-d-alberi-sul-percorso-della-salute-1.6126394" >Taglio d'alberi<br/>sul percorso <br/>della salute</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112809" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112809" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1113821">
        	<h4 class="v3_box-title"><a href="/home/italia/europa-verona-filo-diretto" title="Europa - Verona filo diretto">Europa - Verona filo diretto</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6138137:1512126431/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Pierre Moscovici, commissario europeo agli affari economici e monetari" title="Pierre Moscovici, commissario europeo agli affari economici e monetari" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" >La tua idea alla Ue<br/>su come tassare<br/>le imprese digitali</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6107863:1510938981/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Marianne Thyssen, commissario Ue per il lavoro" title="Marianne Thyssen, commissario Ue per il lavoro" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/fondo-anti-crisi-20mila-benificiari-tra-2015-e-2016-1.6107854" >Fondo anti crisi<br/>20mila benificiari<br/>tra 2015 e 2016</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6084591:1510074029/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Frans Timmermans, vicepresidente della Commissione Ue; Marianne Thyssen, commissaria all'Occupazione, affari sociali e inclusione  e Vera Jourova, commissaria per la Giustizia" title="Frans Timmermans, vicepresidente della Commissione Ue; Marianne Thyssen, commissaria all'Occupazione, affari sociali e inclusione  e Vera Jourova, commissaria per la Giustizia" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/le-donne-lavorano-gratuitamente-due-mesi-l-anno-1.6084558" >Le donne lavorano<br/>gratuitamente<br/>due mesi l’anno</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5831527:1499951342/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Una mensa per i poveri" title="Una mensa per i poveri" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/strategia-ue-per-eliminare-la-povert%C3%A0-1.5831526" >Strategia Ue <br/>per eliminare<br/>la povertà</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5821396:1499523484/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Erasmus compie 30 anni" title="Erasmus compie 30 anni" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/il-programma-erasmus-compie-30-anni-e-presenta-una-app-1.5821389" >Il programma Erasmus<br/> compie 30 anni<br/>e presenta una app</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1113821" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1113821" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/italia">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112814">
        	<h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/salute/salute" title="Salute">Salute</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.1886859:1437486527/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La nuova influenza si sta diffondendo" title="La nuova influenza si sta diffondendo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" >Influenza, parte<br/>la campagna<br/>di vaccinazione</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.2789435:1495099278/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Enzo Bonora" title="Enzo Bonora" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute/bonora-il-diabete-mellito-di-tipo-2-non-va-trascurato-1.5707425" >Bonora: «Il diabete <br/>mellito di tipo 2<br/>non va trascurato»</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5136398:1474020567/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il professor Enzo Bonora" title="Il professor Enzo Bonora" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute/salute/colesterolo-da-misurare-se-c-%C3%A8-alta-familiarit%C3%A0-1.5136395" >«Colesterolo da misurare<br/>se c’è alta familiarità»</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.2152792:1439280643/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Un laboratorio dell'ateneo dove si sequenzia il genoma umano" title="Un laboratorio dell'ateneo dove si sequenzia il genoma umano" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home">Home</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute/salute/tumori-ora-le-terapiesono-personalizzate-1.3178052" >Tumori, ora le terapie<br/>sono personalizzate</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/salute/salute/influenza-parte-la-campagna-di-vaccinazione-1.6070019" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.2514382:1439199912/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I dottori Renzo Montanari, Angela Variola e Andrea Geccherle" title="I dottori Renzo Montanari, Angela Variola e Andrea Geccherle" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute/salute/aumentano-pure-a-verona-le-malattie-intestinali-1.3131770" >Aumentano pure a Verona le malattie intestinali</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112814" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112814" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
        	<h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367388:1521164657/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Andrea Amato in entrata nella sfida del PalaRuggi persa contro Imola FOTOEXPRESS" title="Andrea Amato in entrata nella sfida del PalaRuggi persa contro Imola FOTOEXPRESS" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/tezenis">Tezenis</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" >Tezenis, è vietato sbagliare  Sei passi verso la... verità </a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367652:1521191282/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/orlando-stenson-leader-bene-pure-woods-1.6367651" >Orlando, Stenson leader, bene pure Woods</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367630:1521190147/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/indian-wells-avanti-kasatkina-e-venus-1.6367629" >Indian Wells, avanti Kasatkina e Venus</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367597:1521189194/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/nba-vincono-toronto-e-houston-1.6367596" >Nba, vincono Toronto e Houston</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/sport/tezenis/tezenis-%C3%A8-vietato-sbagliare-sei-passi-verso-la-verit%C3%A0-1.6367389" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367561:1521188176/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/indian-wells-federer-vola-a-semifinale-1.6367560" >Indian Wells, Federer vola a semifinale</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
        	<h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6368060:1521198929/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" >Mostra su Gnutti, l'infinito sulla tela</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6368018:1521198085/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Gli Insoliti Noti" title="Gli Insoliti Noti" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/teatro-danza">Teatro - Danza</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/teatro-danza/sottotitoli-sonori-per-ciechi-a-teatro-parte-l-esperimento-1.6368007" >«Sottotitoli sonori»<br/>per ciechi: a teatro<br/>parte l'esperimento</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367996:1521197445/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/bolaffi-gioielli-e-orologi-a-milano-1.6367995" >Bolaffi, gioielli e orologi a Milano</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367884:1521196194/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/il-nuovo-zoo-%C3%A8-tutto-in-peluche-1.6367883" >Il nuovo zoo è tutto in peluche</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/spettacoli/mostra-su-gnutti-l-infinito-sulla-tela-1.6368059" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367852:1521195540/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/pasini-e-l-oriente-luci-di-terre-lontane-1.6367851" >Pasini e l'Oriente luci di terre lontane</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
        	<h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

	              <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active"> 
			
            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6367489:1521185842/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il treno in piazza Bra" title="Il treno in piazza Bra" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" >In Bra, dopo i treni  <br/>mancano solo le navi</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-2" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6365052:1521099736/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/l-ospedale-%C3%A8-un-labirinto-ma-zaia-pensa-ai-totem-1.6364934" >L’ospedale è un labirinto<br/>ma Zaia pensa ai totem</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-3" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6349380:1520495120/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/salvini-%C3%A8-con-grillo-e-zaia-li-sfida-1.6362719" >Salvini è con Grillo  <br/>e Zaia li sfida</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-4" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6349380:1520495120/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/reddito-di-cittadinanza-e-reddito-di-ignoranza-1.6354100" >Reddito di cittadinanza  <br/>e reddito di ignoranza</a></div>
            </div>
        </div>
            <div id="v3_photo-tematica-5" class="v3_box-area-tematica "> 
			
            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/in-bra-dopo-i-treni-mancano-solo-le-navi-1.6367413" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6349380:1520495120/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/se-a-roma-i-nostri-i-%C3%A0lsa-la-gr%C3%A9sta-1.6352103" >Se a Roma i nostri <br/>i àlsa la grésta</a></div>
            </div>
        </div>
        
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>

                  <div class="v3_spalladx-box-content">
    <div class="v3_box-topic-header-banner">
        <h4 class="v3_box-title">OISE</h4>
    </div>
    <div class="v3_box-generic-container">
        <a href="/home/economia/oise/bilanci-oise">
            <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/sites/are/oise.jpg">
        </a>
    </div>
    <div class="v3_box-more-info">
        <a href="/home/economia/oise/bilanci-oise" class="v3_box-more-info-text">Vai allo speciale</a>
    </div>
</div>                              <div id="ajax-placeholder-39307869-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-39307869-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Privacy policy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="http://www.larena.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
    
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612548 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
          

          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6367959&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
