<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.larena.it/home/veneto/rally-italia-talent-scatta-la-semifinale-1.7217728" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

      <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=http://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=http://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>
                                
                                    <link rel="next" href="http://www.larena.it/home/veneto/rally-italia-talent-scatta-la-semifinale-1.7217728?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Rally Italia Talent,scatta la semifinale | Veneto</title>
						<meta name="description" content="A Ortona 180 piloti con Suzuki Swift per diventare campioni" />
				<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />

      <!--link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190115" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/skin/skin.min.css" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1552482522!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1552482519!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1552482515!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1552482471!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1552482469!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1552482467!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1552482474!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1552482474!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Rally Italia Talent,scatta la semifinale">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.larena.it/permanent-link/1.7217728">

  <meta property="og:description" content="A Ortona 180 piloti con Suzuki Swift per diventare campioni">
                  <meta property="og:image" content="http://www.larena.it/image/policy:1.7217729:1553547196/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.larena.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	
	
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created && document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'http://media.larena.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="http://www.larena.it/home/veneto/rally-italia-talent-scatta-la-semifinale-1.7217728" />

    

 
            	<script src="http://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="Rally Italia Talent,scatta la semifinale">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'PGR');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Rally Italia Talent,scatta la semifinale');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/rally-italia-talent-scatta-la-semifinale-1.7217728';
    _sf_async_config.sections = '3000_veneto';
    _sf_async_config.title = 'ANSA_ARTICOLO: Rally Italia Talent,scatta la semifinale';
    _sf_async_config.authors = 'PGR';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="http://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="http://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a L'Arena Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.larena.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">25 marzo 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="http://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>

        <h1>
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/paura-in-centro-degrado-in-piazza-xxv-aprile-1.7217323" title="Paura in centro&lt;br/&gt;Degrado in piazza&lt;br/&gt;XXV Aprile">
                      Paura in centro<br/>Degrado in piazza<br/>XXV Aprile
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/autismo-verona-blu-dal-29-marzo-al-7-aprile-1.7217279" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/autismo-verona-blu-dal-29-marzo-al-7-aprile-1.7217279" title="Autismo, Verona Blu&lt;br/&gt;dal 29 marzo&lt;br/&gt;al 7 aprile">Autismo, Verona Blu<br/>dal 29 marzo<br/>al 7 aprile</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/tentata-rapina-in-via-giberti-arrestato-un-uomo-1.7217124" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/tentata-rapina-in-via-giberti-arrestato-un-uomo-1.7217124" title="Tentata rapina &lt;br/&gt;in via Giberti &lt;br/&gt;Arrestato un uomo">Tentata rapina <br/>in via Giberti <br/>Arrestato un uomo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/intervista-esclusiva-a-salvini-perch%C3%A9-vengo-a-verona-1.7216953" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/intervista-esclusiva-a-salvini-perch%C3%A9-vengo-a-verona-1.7216953" title="Intervista esclusiva&lt;br/&gt;a Salvini: &laquo;Perch&eacute; &lt;br/&gt;vengo a Verona&raquo;">Intervista esclusiva<br/>a Salvini: «Perché <br/>vengo a Verona»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/vinitaly-numero-53-nel-segno-di-nuovi-record-e-sfide-1.7216577" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/vinitaly-numero-53-nel-segno-di-nuovi-record-e-sfide-1.7216577" title="Vinitaly numero 53&lt;br/&gt;nel segno di nuovi&lt;br/&gt;record e sfide ">Vinitaly numero 53<br/>nel segno di nuovi<br/>record e sfide </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						San Martino B.A
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/san-martino-b-a/contro-bullismo-e-cyberbullismo-interviene-la-rete-delle-famiglie-1.7215303" title="Contro bullismo e cyberbullismo  interviene la rete delle famiglie">
                      Contro bullismo e cyberbullismo  interviene la rete delle famiglie
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/il-turismo-sul-lago-di-garda-focus-al-marie-curie-1.7215300" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/il-turismo-sul-lago-di-garda-focus-al-marie-curie-1.7215300" title="Il turismo sul lago di Garda  Focus al Marie Curie">Il turismo sul lago di Garda  Focus al Marie Curie</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/via-pedonale-sul-canale-milani-realizzato-un-nuovo-passaggio-1.7211487" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/via-pedonale-sul-canale-milani-realizzato-un-nuovo-passaggio-1.7211487" title="Via pedonale sul Canale Milani  Realizzato un nuovo passaggio ">Via pedonale sul Canale Milani  Realizzato un nuovo passaggio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/via-pedonale-sul-canale-milani-realizzato-un-nuovo-passaggio-1.7211471" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/via-pedonale-sul-canale-milani-realizzato-un-nuovo-passaggio-1.7211471" title="Via pedonale sul Canale Milani  Realizzato un nuovo passaggio ">Via pedonale sul Canale Milani  Realizzato un nuovo passaggio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/orlandi-fissata-riunione-d-urgenza-1.7211467" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/orlandi-fissata-riunione-d-urgenza-1.7211467" title="Orlandi, fissata riunione d&rsquo;urgenza ">Orlandi, fissata riunione d’urgenza </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Est
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/la-questione-ca-bianca-non-%C3%A8-terminata-1.7215312" title="&laquo;La questione Ca&rsquo; Bianca non &egrave; terminata&raquo; ">
                      «La questione Ca’ Bianca non è terminata» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7215311:1553478529/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Attilio Gastaldello, sindaco di San Giovanni Lupatoto" title="Attilio Gastaldello, sindaco di San Giovanni Lupatoto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/est-veronese-altro-cane-ucciso-dai-bocconi-killer-1.7212987" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/est-veronese-altro-cane-ucciso-dai-bocconi-killer-1.7212987" title="Est Veronese,&lt;br/&gt;altro cane ucciso&lt;br/&gt;dai bocconi killer">Est Veronese,<br/>altro cane ucciso<br/>dai bocconi killer</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/fabrizio-frizzi-il-mio-fratellone-1.7213564" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/fabrizio-frizzi-il-mio-fratellone-1.7213564" title="&laquo;Fabrizio Frizzi, il mio fratellone&raquo; ">«Fabrizio Frizzi, il mio fratellone» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/l-addio-a-valentino-tra-i-suoi-amici-piloti-1.7213542" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/l-addio-a-valentino-tra-i-suoi-amici-piloti-1.7213542" title="L&rsquo;addio a  Valentino tra i suoi amici piloti ">L’addio a  Valentino tra i suoi amici piloti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-alpone/l-addio-a-valentino-tra-i-suoi-amici-piloti-1.7213512" title="Val d'Alpone">Val d'Alpone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-alpone/l-addio-a-valentino-tra-i-suoi-amici-piloti-1.7213512" title="L&rsquo;addio a  Valentino tra i suoi amici piloti ">L’addio a  Valentino tra i suoi amici piloti </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/ciao-ci-vediamo-stasera-un-ora-dopo-lo-schianto-1.7215326" title="&laquo;Ciao, ci vediamo stasera&raquo;  Un&rsquo;ora dopo, lo schianto">
                      «Ciao, ci vediamo stasera»  Un’ora dopo, lo schianto
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/caprino/tradito-da-quella-strada-maledetta-1.7215298" title="Caprino">Caprino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/caprino/tradito-da-quella-strada-maledetta-1.7215298" title="Tradito da quella strada maledetta ">Tradito da quella strada maledetta </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/%C3%A8-un-19enne-il-motociclista-morto-sulla-provinciale-a-caprino-1.7213663" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/%C3%A8-un-19enne-il-motociclista-morto-sulla-provinciale-a-caprino-1.7213663" title="&Egrave; un 19enne il motociclista&lt;br/&gt;morto sulla Provinciale a Caprino">È un 19enne il motociclista<br/>morto sulla Provinciale a Caprino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/dolc%C3%A8-un-quarto-di-secolo-da-protagonisti-1.7213566" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/dolc%C3%A8-un-quarto-di-secolo-da-protagonisti-1.7213566" title="Dolc&egrave;, un quarto di secolo da protagonisti ">Dolcè, un quarto di secolo da protagonisti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/malcesine/gardesana-gallerie-chiuse-di-sera-e-di-notte-1.7213556" title="Malcesine">Malcesine</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/malcesine/gardesana-gallerie-chiuse-di-sera-e-di-notte-1.7213556" title="Gardesana, gallerie chiuse di sera e di notte ">Gardesana, gallerie chiuse di sera e di notte </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Sommacampagna
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/sommacampagna/a-sommacampagna-scontro-tra-moto-e-auto-un-ferito-1.7217321" title="A Sommacampagna &lt;br/&gt;scontro tra moto &lt;br/&gt;e auto: un ferito">
                      A Sommacampagna <br/>scontro tra moto <br/>e auto: un ferito
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7217322:1553534647/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il luogo dell'incidente (Diennefoto)" title="Il luogo dell'incidente (Diennefoto)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/parco-del-castello-aperto-per-picnic-grigliate-e-relax-1.7213538" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/parco-del-castello-aperto-per-picnic-grigliate-e-relax-1.7213538" title="Parco del castello aperto  per picnic, grigliate e relax">Parco del castello aperto  per picnic, grigliate e relax</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sona/sfilano-il-re-l-angelo-e-la-strega-amministrazione-in-costume-1.7213536" title="Sona">Sona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sona/sfilano-il-re-l-angelo-e-la-strega-amministrazione-in-costume-1.7213536" title="Sfilano il re, l&rsquo;angelo e la strega Amministrazione in costume ">Sfilano il re, l’angelo e la strega Amministrazione in costume </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/spazio-per-future-mamme-1.7211483" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/spazio-per-future-mamme-1.7211483" title="Spazio per future mamme">Spazio per future mamme</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/isola-della-scala/oggi-l-avis-provinciale-si-riunisce-al-palariso-1.7211477" title="Isola della Scala">Isola della Scala</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/isola-della-scala/oggi-l-avis-provinciale-si-riunisce-al-palariso-1.7211477" title="Oggi l&rsquo;Avis provinciale  si riunisce al Palariso ">Oggi l’Avis provinciale  si riunisce al Palariso </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/scienziati-in-erba-per-la-first-lego-league-junior-1.7216724" title="Scienziati in erba&lt;br/&gt;per la First Lego &lt;br/&gt;League Junior">
                      Scienziati in erba<br/>per la First Lego <br/>League Junior
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7216732:1553523715/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I ragazzi che hanno partecipato alla First Lego League Junior" title="I ragazzi che hanno partecipato alla First Lego League Junior" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/selva-di-progno/parlare-il-cimbro-via-al-corso-con-i-veri-portatori-della-lingua-1.7213562" title="Selva di Progno">Selva di Progno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/selva-di-progno/parlare-il-cimbro-via-al-corso-con-i-veri-portatori-della-lingua-1.7213562" title="Parlare il cimbro, via al corso  con i veri portatori della lingua ">Parlare il cimbro, via al corso  con i veri portatori della lingua </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/velo/il-veterinario-ti-d%C3%A0-una-mano-contro-le-predazioni-dei-lupi-1.7213533" title="Velo">Velo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/velo/il-veterinario-ti-d%C3%A0-una-mano-contro-le-predazioni-dei-lupi-1.7213533" title="Il veterinario ti d&agrave; una mano  contro le predazioni dei lupi">Il veterinario ti dà una mano  contro le predazioni dei lupi</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/nel-parco-un-tesoro-con-le-ali-247-specie-1.7213522" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/nel-parco-un-tesoro-con-le-ali-247-specie-1.7213522" title="Nel parco un tesoro con le ali: 247 specie ">Nel parco un tesoro con le ali: 247 specie </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/la-signora-del-teatro-compie-30-commedie-1.7207271" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/la-signora-del-teatro-compie-30-commedie-1.7207271" title="La signora del teatro  compie 30 commedie ">La signora del teatro  compie 30 commedie </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Negrar
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/negrar/negrar-di-valpolicella-le-prime-carte-d-identit%C3%A0-a-lisa-e-ilie-1.7214922" title="Negrar di Valpolicella&lt;br/&gt;Le prime carte &lt;br/&gt;d'identit&agrave; a Lisa e Ilie">
                      Negrar di Valpolicella<br/>Le prime carte <br/>d'identità a Lisa e Ilie
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7214923:1553452402/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le nuove carte d'identit&agrave;" title="Le nuove carte d'identit&agrave;" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/candidati-per-la-casa-di-riposo-ultimi-giorni-1.7215299" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/candidati-per-la-casa-di-riposo-ultimi-giorni-1.7215299" title="Candidati  per la casa  di riposo  Ultimi giorni">Candidati  per la casa  di riposo  Ultimi giorni</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/primi-residenti-nel-nuovo-doppio-paese-1.7215288" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/primi-residenti-nel-nuovo-doppio-paese-1.7215288" title="Primi residenti nel nuovo &laquo;doppio&raquo; paese  ">Primi residenti nel nuovo «doppio» paese  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/vetrina-dell-amarone-all-asta-100-bottiglie-1.7213506" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/vetrina-dell-amarone-all-asta-100-bottiglie-1.7213506" title="Vetrina dell&rsquo;Amarone  All&rsquo;asta 100 bottiglie ">Vetrina dell’Amarone  All’asta 100 bottiglie </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/torna-per-il-4-anno-vetrina-dell-amarone-due-giorni-di-eventi-1.7211932" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/torna-per-il-4-anno-vetrina-dell-amarone-due-giorni-di-eventi-1.7211932" title="Torna per il 4&deg; anno&lt;br/&gt;Vetrina dell'Amarone&lt;br/&gt;Due giorni di eventi">Torna per il 4° anno<br/>Vetrina dell'Amarone<br/>Due giorni di eventi</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/folla-di-fedeli-per-sant-antonio-1.7215310" title="Folla di fedeli per Sant&rsquo;Antonio ">
                      Folla di fedeli per Sant’Antonio 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7215309:1553478521/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I sindaci Alessandro Braga e Cristiano Zuliani portano a spalle il busto dorato di Sant&rsquo;Antonio  DIENNEFOTO" title="I sindaci Alessandro Braga e Cristiano Zuliani portano a spalle il busto dorato di Sant&rsquo;Antonio  DIENNEFOTO" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/reliquie-di-sant-antonio-per-la-prima-volta-nella-bassa-chiesa-gremita-1.7214952" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/reliquie-di-sant-antonio-per-la-prima-volta-nella-bassa-chiesa-gremita-1.7214952" title="Reliquie di Sant'Antonio per la prima volta nella Bassa, chiesa gremita">Reliquie di Sant'Antonio per la prima volta nella Bassa, chiesa gremita</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/%C3%A8-scontro-sugli-incentivi-destinati-ai-commercianti-che-accettano-ecopunti-1.7213560" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/%C3%A8-scontro-sugli-incentivi-destinati-ai-commercianti-che-accettano-ecopunti-1.7213560" title="&Egrave; scontro sugli incentivi  destinati ai commercianti  che accettano &laquo;ecopunti&raquo;">È scontro sugli incentivi  destinati ai commercianti  che accettano «ecopunti»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/l-opposizione-accelera-bottazzi-scende-in-pista-per-guidare-il-municipio-1.7213541" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/l-opposizione-accelera-bottazzi-scende-in-pista-per-guidare-il-municipio-1.7213541" title="L&rsquo;opposizione accelera  Bottazzi scende in pista  per guidare il municipio">L’opposizione accelera  Bottazzi scende in pista  per guidare il municipio</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/legnago/tassa-rifiuti-il-salasso-%C3%A8-stato-scongiurato-1.7213520" title="Legnago">Legnago</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/legnago/tassa-rifiuti-il-salasso-%C3%A8-stato-scongiurato-1.7213520" title="Tassa rifiuti, il salasso &egrave; stato scongiurato ">Tassa rifiuti, il salasso è stato scongiurato </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("http://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="http://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="http://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                                    </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/la-lettura">La lettura</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-curiosit%C3%A0">Vip & Curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                              <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="http://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="http://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/la-lettura" class="v3_section-subothers">La lettura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-curiosit%C3%A0" class="v3_section-subothers">Vip & Curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                                <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
            </a>
    		<a href="http://store.larena.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Rally Italia Talent,scatta la semifinale</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/1.7216818">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">

                  <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7217728.1553547196">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/1.7216818">
                    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/1.7216818"></a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/altri/giochi-26-sala-conto-su-aiuto-governo-1.7216571">
                    <img src="/image/policy:1.7216572:1553521080/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/altri/giochi-26-sala-conto-su-aiuto-governo-1.7216571">Giochi '26: Sala, conto su aiuto governo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/incendi-boschivi-stato-di-grave-pericolosit%C3%A0-1.7217610">
                    <img src="/image/policy:1.7217611:1553538520/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/incendi-boschivi-stato-di-grave-pericolosit%C3%A0-1.7217610">Incendi boschivi: stato di grave pericolosità</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/sabbadin-parole-battisti-un-passo-avanti-1.7216475">
                    <img src="/image/policy:1.7216476:1553518522/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/sabbadin-parole-battisti-un-passo-avanti-1.7216475">Sabbadin,parole Battisti un passo avanti</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/battisti-ha-ammesso-al-pm-i-4-omicidi-1.7216444">
                    <img src="/image/policy:1.7216445:1553517763/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/battisti-ha-ammesso-al-pm-i-4-omicidi-1.7216444">Battisti: ha ammesso al pm i 4 omicidi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/battisti-ha-ammesso-al-pm-i-4-omicidi-1.7216438">
                    <img src="/image/policy:1.7216439:1553517759/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/battisti-ha-ammesso-al-pm-i-4-omicidi-1.7216438">Battisti: ha ammesso al pm i 4 omicidi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/defibrillatore-pi%C3%B9-piccolo-al-mondo-1.7216289">
                    <img src="/image/policy:1.7216290:1553515097/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/defibrillatore-pi%C3%B9-piccolo-al-mondo-1.7216289">Defibrillatore più piccolo al mondo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/sequestrati-immobili-per-4-5mln-di-euro-1.7216187">
                    <img src="/image/policy:1.7216188:1553512287/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/sequestrati-immobili-per-4-5mln-di-euro-1.7216187">Sequestrati immobili per 4,5mln di euro</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/premio-scarpa-a-giardini-t%C3%A8-dazhangshan-1.7216174">
                    <img src="/image/policy:1.7216175:1553512027/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/premio-scarpa-a-giardini-t%C3%A8-dazhangshan-1.7216174">Premio Scarpa a Giardini tè Dazhangshan</a></p>
                </li>                 
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/associazione-per-l-aids-e-fondazione-pro-anziani-1.7215289">
                    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/associazione-per-l-aids-e-fondazione-pro-anziani-1.7215289">Associazione per l’Aids e fondazione pro anziani</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/calcio/calcio-colpo-in-tesa-a-15enne-grave-1.7214649">
                    <img src="/image/policy:1.7214650:1553445868/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/calcio/calcio-colpo-in-tesa-a-15enne-grave-1.7214649">Calcio: colpo in tesa a 15enne, grave</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/aliante-sbaglia-l-atterraggio-e-finisce-tra-gli-alberi-1.7214371">
                    <img src="/image/policy:1.7214380:1553441092/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/aliante-sbaglia-l-atterraggio-e-finisce-tra-gli-alberi-1.7214371">Aliante sbaglia l'atterraggio e finisce tra gli alberi</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/cadavere-in-laguna-di-venezia-1.7214134">
                    <img src="/image/policy:1.7214135:1553435916/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/cadavere-in-laguna-di-venezia-1.7214134">Cadavere in laguna di Venezia</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/crolla-contro-soffitto-ufficio-postale-1.7214128">
                    <img src="/image/policy:1.7214129:1553435658/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/crolla-contro-soffitto-ufficio-postale-1.7214128">Crolla contro soffitto ufficio postale</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/a-cortinametraggio-sbanca-la-gita-1.7213096">
                    <img src="/image/policy:1.7213097:1553372244/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/a-cortinametraggio-sbanca-la-gita-1.7213096">A Cortinametraggio sbanca La gita</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/colombari-ho-odiato-la-bellezza-1.7213073">
                    <img src="/image/policy:1.7213074:1553371922/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/colombari-ho-odiato-la-bellezza-1.7213073">Colombari, ho odiato la bellezza</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/bussetti-s%C3%AC-cittadinanza-a-ramy-1.7212643">
                    <img src="/image/policy:1.7212644:1553358344/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/bussetti-s%C3%AC-cittadinanza-a-ramy-1.7212643">Bussetti, 'sì cittadinanza a Ramy'</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/papa-non-siate-giovani-da-divano-1.7212630">
                    <img src="/image/policy:1.7212631:1553357898/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/papa-non-siate-giovani-da-divano-1.7212630">Papa: non siate giovani da divano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/cultura/luc-tuymans-a-venezia-1.7212491">
                    <img src="/image/policy:1.7212492:1553356180/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/cultura/luc-tuymans-a-venezia-1.7212491">Luc Tuymans a Venezia</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/tratta-di-clandestini-due-arrestati-1.7212011">
                    <img src="/image/policy:1.7212012:1553344224/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/tratta-di-clandestini-due-arrestati-1.7212011">Tratta di clandestini, due arrestati</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7217728.1553547196').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">25.03.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/ROMA">
                                ROMA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Rally%20Italia%20Talent%2Cscatta%20la%20semifinale">
                                Rally Italia Talent,scatta la semifinale
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.03.25T21:46:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Rally Italia Talent,scatta la semifinale
                      </h1>
        		     
              </div>				
              

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.7217729?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7217729:1553547196/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7217729:1553547196/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - ROMA, 25 MAR - Scatta l'ora della semifinale per
l'Aci Rally Italia Talent targato Suzuki. Sono 180 i piloti e 60
i navigatori ammessi alla semifinale delle 6/a edizione del
Grande Fratello dei motori che si correrà questo fine settimana
a Ortona in Abruzzo. Ben 60 le presenze in rosa e 45 gli under
18 e 5 gli ammessi nella nuova Categoria Young riservata agli
Under 16. Si decideranno i finalisti che si giocheranno le gare
premio in palio di una stagione che ha riscosso un successo
senza precedenti. Gli iscritti hanno  superato quota 9.000: dato
che conferma l'apprezzamento per questo format, creato da Renzo
Magnani nel 2014 per dare a tutti la possibilità fare una gara
di rally gratuitamente. Con lo slogan #rallypertutti, saranno 7
le Suzuki Swift Sport, gommate Toyo, in pista. Grande interesse 
ha suscitato la partnership con Generali Italia, mentre
strategico è il ruolo dell'Aci con il presidente Angelo Sticchi
Damiani. La Finale si disputerà nei giorni 18, 19 e 20 aprile in
terra veneta all'autodromo di Adria (RO).
          

          
                      <div class="v3_news-news-author">PGR</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/italia/basilicata-affluenza-definitiva-1.7215052"><span class="v4_aperture_related_plus">+</span> Basilicata: affluenza definitiva,</a> </li>
                                    <li> <a href="/home/italia/basilicata-affluenza-definitiva-1.7215046"><span class="v4_aperture_related_plus">+</span> Basilicata: affluenza definitiva,</a> </li>
                                    <li> <a href="/home/mondo/trump-esulta-totale-assoluzione-1.7215030"><span class="v4_aperture_related_plus">+</span> Trump esulta, 'totale assoluzione'</a> </li>
                                    <li> <a href="/home/italia/rifiuti-fiamme-in-impianto-a-roma-1.7215012"><span class="v4_aperture_related_plus">+</span> Rifiuti: fiamme in impianto a Roma</a> </li>
                                    <li> <a href="/home/sport/altri/biathlon-conte-anno-indimenticabile-1.7214997"><span class="v4_aperture_related_plus">+</span> Biathlon: Conte "Anno indimenticabile"</a> </li>
              </ul>

    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>

    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7217728">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7217728/comments?d=2.211,2.214,2.215,1.7217728">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7217728',
      articlePath: '2.211,2.214,2.215,1.7217728',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190768 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-stasera .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-stasera #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-stasera {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-stasera .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-stasera .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-stasera .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-stasera ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/appuntamenti/" title="Dove andiamo stasera">Dove andiamo stasera</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-stasera">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7216703:1553523216/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Rob Croin ricorda Francesco all'Hosteria da Mario</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7215419:1553497576/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Concerto in memoria<br/>di Aretha Franklin<br/>con Stephanie Ghizzoni</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7214029:1553430529/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Il nuovo suono dei Threewe: serata jazz al Cohen</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7213757:1553419750/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >«Io come voi», mostra e musica<br/>con Vinciguerra, Speri e Marchi</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7058467:1547924922/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Omaggio a Holiday e Piaf a Le Cantine de l'Arena</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/appuntamenti">
						  									  				<img data-format="16x9" src="/image/policy:1.7212985:1553367192/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/appuntamenti" >Moby Dick per ragazzi al Ristori</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_2228547">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Si</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:34%"></span></span>
            <span class="v3_percent">34%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">No</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:59%"></span></span>
            <span class="v3_percent">59%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Non mi interessa</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:7%"></span></span>
            <span class="v3_percent">7%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">AI nuovi nati in regalo la bandiera veneta: l'ok del comune. Siete d'accordo?</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_2228547" />
        <input type="hidden" name="pollContentId" value="7.2228547" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                    <div class="v3_box-sondaggio-image">
                

	            	<img src="/image/policy:1.7208606:1553266911/.jpg?f=default&h=180&w=125&$p$f$h$w=03a30e6" alt="" title="" />
      
              </div>
                        <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Si</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">No</label>
                  </div>
                </div>
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Non mi interessa</label>
                  </div>
                </div>
                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  
    <script>
        $(function(){	 
            var currentPage = 1;
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom").click(function(){	            		
                var temp = currentPage+1;
                console.log("#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp);	
                console.log($( "#area_tematica_slider-vip-curiosita .v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length );              
                if ( $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages #v3_custom-photo-tematica-"+temp ).length ) {				 
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage++;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });  
            $(".v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom").click(function(){
                console.log("PRE.");
                if(currentPage > 1){
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "none");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).removeClass("v3_active");					  
                    currentPage--;
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_circle-tematica-"+currentPage).addClass("v3_active");
                    $("#area_tematica_slider-vip-curiosita #v3_news-highlight-gallery-pages  #v3_custom-photo-tematica-"+currentPage).css("display", "block");
                }
            });            	              
        });
    </script>
    
    <style type="text/css">
        .v3_box_slider_slider-vip-curiosita {
            height: 280px;
        }
    </style>	

<style type="text/css">

    .v3_box_slider_slider-vip-curiosita .v1_box_slider_title {
        width: 300px;
        margin-left: 0px;
    }
    .v3_box_slider_slider-vip-curiosita .v3_section-single-article {
        width: 300px !important;
        padding: 0 0 0 0px;
    }

    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-next-custom{  
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -80px -80px transparent;
        right: 0;
        position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;
    }
    .v3_box_slider_slider-vip-curiosita .v3_box-area-tematica-nav .v3_box-area-tematica-prev-custom{
        background: url(/gfx/siti/quotidiani_web-v3/images/icons/icons-kc.png) no-repeat scroll -60px -60px transparent;
        left: 0
    	position: absolute;
        top: 0;
        width: 25px;
        height: 20px;
        cursor: pointer;    
    }
    .v3_box-area-tematica-autore-custom{
        background-color: #fff;
        line-height: 18px;
        max-height: 56px;
        overflow: hidden;
        padding: 4px 8px;
        width: 264px;
        -webkit-border-radius: 4px;
        -moz-border-radius: 4px;
        border-radius: 4px;
        text-align: left;
    }
    .v3_box-area-tematica-autore-custom a{
        color: #595959 !important;
        display: inline;
        font-family: 'Arial';
        font-size: 17px;
        font-weight: bold; 
        text-align: left !important;
    } 
    .v3_box-area-tematica-autore-custom{
      color: #595959 !important;    
      font-family: 'Arial';
      font-size: 17px;
      font-weight: bold;
    }  

</style>


<div class="v3_box_slider_slider-vip-curiosita ">
   <h4 class="v3_box-title">
        <a href="/home/spettacoli/vip-curiosita/" title="VIP & Curiosità">VIP & Curiosità</a>
    </h4>		
	<div class="v3_section-single-article" id="area_tematica_slider-vip-curiosita">	
   		<div id="v3_news-highlight-gallery-pages" style="height:100%">

									    			    				    	
			    	  			    	
			    												
				
																																			
						
													 <div id="v3_custom-photo-tematica-1" class="v3_box-area-tematica v3_active">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7214914:1553451394/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >«Mentre ero via»<br/>Su Rai1 la serie<br/>girata a Verona</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-2" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7214582:1553445067/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Mel B e Geri, quella notte di sesso che mette a rischio la reunion delle Spice Girls</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-3" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7213553:1553392511/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Federica Nargi  mamma «bis»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-4" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7212147:1553349135/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Rapinano i fan e pestano un uomo: arrestati i trapper <br/>Traffik e Gallagher</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-5" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.122435:1430988220/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Cipriani: «Se la Lega arriva al 40% alle Europee faccio lo strip»</a></div>
				            	</div>		                    	                  
							</div>								
																																									
						
													 <div id="v3_custom-photo-tematica-6" class="v3_box-area-tematica ">              			
							 	<a href="/home/spettacoli/vip-curiosit%C3%A0">
						  									  				<img data-format="16x9" src="/image/policy:1.7208530:1553265289/image.jpg?f=16x9&h=168&w=300&$p$f$h$w=6e2e2b6" alt="" title="" />
						  								    		</a>	
					    		<div class="v3_box-area-tematica-hover">							    		
					            	<div class="v3_box-area-tematica-autore-custom"><a href="/home/spettacoli/vip-curiosit%C3%A0" >Agricoltori: «Coccodrilli antinutria,<br/>così risolviamo il problema!»</a></div>
				            	</div>		                    	                  
							</div>								
																			    
                                        <div class="v3_box-area-tematica-nav" style="width:300px">
						<div class="v3_box-area-tematica-prev-custom">								
						</div>

						<div style="width:60px;" class="v3_box-area-tematica-circle">
											                <div class="v3_box-area-tematica-pointer  v3_active " id="v3_circle-tematica-1"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-2"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-3"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-4"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-5"><!-- circle --></div>					
											                <div class="v3_box-area-tematica-pointer " id="v3_circle-tematica-6"><!-- circle --></div>					
													</div>
						<div class="v3_box-area-tematica-next-custom">								
						</div>
					</div>
                                        
                  			
	    </div>
    </div> 	  	
</div> 


	
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2204779">
            <h4 class="v3_box-title"><a href="/home/altri/speciali/animali-co/adottami" title="Animali & Co">Animali & Co</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7216029:1553509445/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Un intervento di controllo e sequestro per maltrattamento di animali FOTO ARCHIVIO" title="Un intervento di controllo e sequestro per maltrattamento di animali FOTO ARCHIVIO" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" >Lav chiede nuova<br/>legge, maltrattati<br/>9.500 animali</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7214602:1553445570/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Silvio Berlusconi con un agnellino (Arc" title="Silvio Berlusconi con un agnellino (Arc" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/berlusconi-vivo-con-11-cani-far%C3%B2-un-codice-dei-diritti-degli-animali-1.7214589" >Berlusconi: «Vivo con 11 cani. Farò un codice dei diritti degli animali»</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7208530:1553265289/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La provocazione della Cia Ferrara" title="La provocazione della Cia Ferrara" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co/news">News</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/news/agricoltori-coccodrilli-antinutria-cos%C3%AC-risolviamo-il-problema-1.7208528" >Agricoltori: «Coccodrilli antinutria,<br/>così risolviamo il problema!»</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7204291:1553106542/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Il cane clonato Kunxun" title="Il cane clonato Kunxun" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co">Animali & Co</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/clonato-in-cina-lo-sherlock-holmes-dei-cani-poliziotto-1.7204290" >Clonato in Cina<br/>lo Sherlock Holmes<br/>dei cani poliziotto</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/speciali/animali-co/news/lav-chiede-nuova-legge-maltrattati-9-500-animali-1.7216030" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7201931:1553019268/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="L'orango ferito in Indonesia" title="L'orango ferito in Indonesia" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/speciali/animali-co">Animali & Co</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/speciali/animali-co/orangotango-femmina-ferito-da-74-pallini-difendendo-il-suo-piccolo-1.7201930" >Orangotango femmina<br/>ferito da 74 pallini<br/>difendendo il suo piccolo</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2204779" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/speciali">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  <!-- banner id: 7.112807 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.larena.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1553545819/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_2193816">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena" title="Il Forum de L’Arena">Il Forum de L’Arena</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189613:1552581447/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Atv: biglietto pi&ugrave; caro?" title="Atv: biglietto pi&ugrave; caro?" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" >Qui si parla di Atv: biglietto più caro?</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189596:1552581230/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Area &quot;C&quot; a pagamento" title="Area &quot;C&quot; a pagamento" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-area-c-a-pagamento-1.7189594" >Qui si parla di Area "C" a pagamento</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7189593:1552581008/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Filobus, via Mameli, nuovo traforo" title="Filobus, via Mameli, nuovo traforo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-filobus-via-mameli-nuovo-traforo-1.7189592" >Qui si parla di: Filobus, via Mameli, nuovo traforo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155326:1551345661/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I nodi sbloccati, la Ztl e l'Ikea" title="I nodi sbloccati, la Ztl e l'Ikea" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/i-nodi-sbloccati-la-ztl-e-l-ikea-1.7155319" >I nodi sbloccati, la Ztl e l'Ikea</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/qui-si-parla-di-atv-biglietto-pi%C3%B9-caro-1.7189609" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7155327:1551345874/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Infrastrutture, Tav e Quadrante Europa: lo sviluppo" title="Infrastrutture, Tav e Quadrante Europa: lo sviluppo" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena">Il Forum de L’Arena</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/il-forum-de-l-arena/il-forum-de-l-arena/infrastrutture-tav-e-quadrante-europa-lo-sviluppo-1.7155318" >Infrastrutture, Tav<br/>e Quadrante<br/>Europa: lo sviluppo</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="2193816" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche/il-forum-de-l-arena">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1666783">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018" title="I personaggi veronesi del 2018">I personaggi veronesi del 2018</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7160745:1551534557/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="I &laquo;magnifici 14&raquo;" title="I &laquo;magnifici 14&raquo;" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" >Ecco i personaggi<br/>veronesi del 2018<br/>I magnifici 13... +1</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7011318:1545999338/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" title="Da sinistra in alto: Lidia Caricasole, Pietro Gonella, Ludovica Nicolis e Cristiano Tedeschi" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/dicembre-2018-vota-il-personaggio-veronese-del-mese-1.7010978" >Dicembre 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/ecco-i-personaggi-veronesi-del-2018-i-magnifici-13-1-1.7160723" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6955791:1543828442/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" title="Da sinistra in alto, Michele De Bastiani, Eleonora Filippi, Mirco Grigolato e Wenzel Wirth" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/novembre-2018-vota-il-personaggio-veronese-del-mese-1.6956130" >Novembre 2018 <br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7215422:1553497814/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" >La famiglia di Nicolas<br/>e altre famiglie</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7204891:1553152307/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/non-si-sa-mai-cos%C3%AC-la-giacinta-compra-il-telefonino-al-nipotino-1.7207252" >Non si sa mai, così la Giacinta  <br/>compra il telefonino al nipotino</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7204891:1553152307/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-congresso-sulla-famiglia-%C3%A8-anche-folclore-politico-1.7204736" >Il congresso sulla famiglia<br/>«è anche folclore politico»</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7185677:1552461217/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/mostri-alla-gran-guardia-allora-andiamo-a-vederli-1.7202455" >Mostri alla Gran Guardia?  <br/>Allora andiamo a vederli </a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/la-famiglia-di-nicolas-e-altre-famiglie-1.7215423" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7185677:1552461217/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/chiudere-tutte-le-porte-e-aprire-un-po-di-pi%C3%B9-la-ztl-1.7197811" >Chiudere tutte le porte  <br/>e aprire un po’ di più la Ztl</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
            <h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217698:1553542144/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" >Luce italiana su nomadi dell'Alto Egitto</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217659:1553541281/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/a-milano-i-tesori-della-ca-granda-1.7217658" >A Milano i tesori della Ca' Granda</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217550:1553537224/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/cultura">Cultura</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/popolizio-attuale-in-nemico-del-popolo-1.7217549" >Popolizio attuale in Nemico del popolo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217468:1553536642/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/cecchi-gori-a-firenze-per-film-su-di-lui-1.7217467" >Cecchi Gori a Firenze per film su di lui</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/luce-italiana-su-nomadi-dell-alto-egitto-1.7217697" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217444:1553536445/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/toscana-record-presenze-in-2018-1.7217443" >Toscana, record presenze in 2018</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
            <h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217736:1553548956/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" >Portogallo-Serbia: si infortuna Ronaldo</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217729:1553547196/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/veneto">Veneto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/rally-italia-talent-scatta-la-semifinale-1.7217728" >Rally Italia Talent,scatta la semifinale</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217712:1553543536/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/antonello-a-breve-decisione-su-stadio-1.7217711" >Antonello, a breve decisione su stadio</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217705:1553542526/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/u-21-italia-croazia-2-2-in-amichevole-1.7217704" >U.21: Italia-Croazia 2-2 in amichevole</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/calcio/portogallo-serbia-si-infortuna-ronaldo-1.7217735" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.7217639:1553540315/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/insulti-arbitro-donna-valente-condanna-1.7217638" >Insulti arbitro donna: Valente condanna</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-139991304-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-139991304-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                  
                  <!--
<div style='height:370px'>
  <a  href="http://www.larena.it/iniziative/verona-primo-bacio">
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/VPB_banner_300px-v2.png" alt="veronaprimobacio" >
      <iframe style='width:97%;height:97%;border:none;max-height: 291px;    padding-top: 5px;    padding-left: 5px;    padding-bottom: 2px;' 
                 src='https://external.socialmeteranalysis.it/arena/?id=5bd708a4313261733bb9568d'>
      </iframe>
      <img src="http://media.larena.it/media/custom_pages/2019-veronaprimobacio/calltoaction2.png"  >
  </a>
</div>
-->
                                <div id="ajax-placeholder-139991308-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-139991308-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                              <div id="ajax-placeholder-139991309-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-139991309-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="http://www.larena.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.larena.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">71</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
    
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7217728&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

