<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="http://www.larena.it/home/veneto/asiago-300mila-alberi-abbattuti-dalle-raffiche-di-vento-1.6875288/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.larena.it/home/veneto/asiago-300mila-alberi-abbattuti-dalle-raffiche-di-vento-1.6875288" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

        <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=http://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=http://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>

                              
	                	                	       	          	    		        <title>Asiago, 300mila alberi abbattuti dalle raffiche di vento</title>
				<meta name="description" content="Danni paragonabili alla Grande Guerra" />
				<meta name="keywords" content="Verona provincia notizie cronaca" />
	    
    
  
    <link rel="image_src" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1540469203!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1540469200!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1540469196!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1540469151!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1540469150!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1540469152!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1540469155!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1540469155!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Asiago, 300mila alberi abbattuti dalle raffiche di vento">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.larena.it/permanent-link/1.6875288">

  <meta property="og:description" content="Danni paragonabili alla Grande Guerra">
                  <meta property="og:image" content="http://www.larena.it/image/policy:1.6875302:1541073474/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.larena.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.larena.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'larena.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.larena.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
            	<script src="http://pp.lp4.io/app/5b/96/93/5b96933ee45a1da229ee7dce.js" async></script>
    	    <meta property="article:section" content="Home - Veneto">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="Gerardo Rigoni">
  	            

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', '3000_veneto');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Gerardo Rigoni');  
  ga('set', 'dimension4', 'Veneto');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
  
<!-- newsLetter GMDE -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>
  



    
  </head>
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/veneto/asiago-300mila-alberi-abbattuti-dalle-raffiche-di-vento-1.6875288';
    _sf_async_config.sections = '3000_veneto';
    _sf_async_config.title = 'ARTICOLO: Asiago, 300mila alberi abbattuti dalle raffiche di vento';
    _sf_async_config.authors = 'Gerardo Rigoni';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-3000_veneto v3_section-menu-visible">

    <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/></a>
	    <div class="v3_header-inner">
        <div class="v3_header-row">
            <div class="v3_box-left">
                            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>            </div>
            <div class="v3_box-right">
                <div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div>                <script type="text/javascript">				
		APP.core.setWww2Url("http://www2.larena.it");						
		APP.core.setWww2Flag("true");		 	    
</script>
<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>            	            	
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                	<% if (!is_social) { %>
                		<li>               
                			                											<a href="http://www2.larena.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link">Cambia Password</a>
							            			</li>
                	<% } %>
               					<a href="http://www2.larena.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link">Modifica dati</a>
                               
                                <li>
                	<a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a>
            	</li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
            </div>
        </div>

        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">01 novembre 2018</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
         <img src="http://www.larena.it/gfx/siti/tv_radio-v2/ta/img/logo_TA.png" class="v3_meteo-icon v4_meteo-icon" alt="TeleArena" title="TeleArena" style="height:40px">
            </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>

        <h1>
                                    <a href="/home/veneto">
                <span data-text="Veneto">Veneto</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/maltempo-zaia-scrive-a-conte-stop-mutui-e-tasse-1.6875448" title="Maltempo, Zaia&lt;br/&gt;scrive a Conte:&lt;br/&gt;stop mutui e tasse">
                      Maltempo, Zaia<br/>scrive a Conte:<br/>stop mutui e tasse
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6875456:1541078556/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I danni del maltempo a Malcesine" title="I danni del maltempo a Malcesine" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/notte-di-halloween-cento-alcoltest-solo-due-positivi-1.6875375" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/notte-di-halloween-cento-alcoltest-solo-due-positivi-1.6875375" title="Notte di Halloween&lt;br/&gt;Cento alcoltest,&lt;br/&gt;solo due positivi">Notte di Halloween<br/>Cento alcoltest,<br/>solo due positivi</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/ana-veronese-in-soccorso-all-agordino-1.6875058" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/ana-veronese-in-soccorso-all-agordino-1.6875058" title="Ana veronese&lt;br/&gt;in soccorso&lt;br/&gt;all'Agordino">Ana veronese<br/>in soccorso<br/>all'Agordino</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/grande-guerra-due-mostre-in-gran-guardia-1.6874981" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/grande-guerra-due-mostre-in-gran-guardia-1.6874981" title="Grande Guerra&lt;br/&gt;due mostre&lt;br/&gt;in Gran Guardia">Grande Guerra<br/>due mostre<br/>in Gran Guardia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/premio-ai-geometri-volontari-per-le-pratiche-di-risarcimento-1.6874849" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/premio-ai-geometri-volontari-per-le-pratiche-di-risarcimento-1.6874849" title="Premio ai geometri volontari  &lt;br/&gt;per le pratiche di risarcimento ">Premio ai geometri volontari  <br/>per le pratiche di risarcimento </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/controllo-di-vicinato-si-cercano-volontari-1.6871430" title="Controllo di vicinato  Si cercano volontari ">
                      Controllo di vicinato  Si cercano volontari 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6871429:1540951379/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un cartello stradale indica che la zona &egrave; sottoposta al controllo del vicinato" title="Un cartello stradale indica che la zona &egrave; sottoposta al controllo del vicinato" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/i-capi-maschi-zucconi-femmine-molto-pi%C3%B9-sveglie-1.6871408" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/i-capi-maschi-zucconi-femmine-molto-pi%C3%B9-sveglie-1.6871408" title="I capi maschi &laquo;zucconi&raquo;  Femmine molto pi&ugrave; sveglie">I capi maschi «zucconi»  Femmine molto più sveglie</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/torbole-chiuso-lo-scolmatore-adige-garda-1.6870507" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/torbole-chiuso-lo-scolmatore-adige-garda-1.6870507" title="Torbole, chiuso&lt;br/&gt;lo scolmatore&lt;br/&gt;Adige-Garda">Torbole, chiuso<br/>lo scolmatore<br/>Adige-Garda</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/scontro-frontale-tra-auto-5-feriti-15enne-incastrato-1.6867893" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/scontro-frontale-tra-auto-5-feriti-15enne-incastrato-1.6867893" title="Scontro frontale&lt;br/&gt;tra auto: 5 feriti&lt;br/&gt;15enne incastrato">Scontro frontale<br/>tra auto: 5 feriti<br/>15enne incastrato</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/chiuso-il-parco-in-via-porto-1.6868494" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/chiuso-il-parco-in-via-porto-1.6868494" title="Chiuso   il parco  in via Porto">Chiuso   il parco  in via Porto</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						San Bonifacio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/san-bonifacio/molesta-i-clienti-del-bar-e-aggredisce-i-carabinieri-preso-1.6875200" title="Molesta i clienti&lt;br/&gt;del bar e aggredisce&lt;br/&gt;i carabinieri: preso&lt;br/&gt;&lt;br/&gt;">
                      Molesta i clienti<br/>del bar e aggredisce<br/>i carabinieri: preso<br/><br/>
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6875207:1541072073/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I carabinieri davanti al locale" title="I carabinieri davanti al locale" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/auto-e-camion-si-scontrano-tre-persone-ferite-1.6871846" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/auto-e-camion-si-scontrano-tre-persone-ferite-1.6871846" title="Auto e camion&lt;br/&gt;si scontrano&lt;br/&gt;Tre persone ferite">Auto e camion<br/>si scontrano<br/>Tre persone ferite</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/censimento-bastano-500-famiglie-su-8-500-1.6871446" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/censimento-bastano-500-famiglie-su-8-500-1.6871446" title="Censimento, bastano 500 famiglie su 8.500 ">Censimento, bastano 500 famiglie su 8.500 </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/soave/di-fiera-in-fiera-la-pro-loco-pronta-all-extravergine-1.6871428" title="Soave">Soave</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/soave/di-fiera-in-fiera-la-pro-loco-pronta-all-extravergine-1.6871428" title="Di fiera in fiera  La Pro loco pronta  all&rsquo;extravergine ">Di fiera in fiera  La Pro loco pronta  all’extravergine </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/frane-arrivano-i-fondi-dopo-4-anni-1.6871425" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/frane-arrivano-i-fondi-dopo-4-anni-1.6871425" title="Frane, arrivano i fondi dopo 4 anni ">Frane, arrivano i fondi dopo 4 anni </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/raffiche-di-vento-danni-alla-chiesa-di-costabella-1.6873862" title="Raffiche di vento&lt;br/&gt;Danni alla chiesa&lt;br/&gt;di Costabella">
                      Raffiche di vento<br/>Danni alla chiesa<br/>di Costabella
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6873735:1541008204/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/la-galleria-che-ha-salvato-verona-i-video-sui-social-1.6873615" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/la-galleria-che-ha-salvato-verona-i-video-sui-social-1.6873615" title="La galleria che&lt;br/&gt;ha salvato Verona&lt;br/&gt;I video sui social">La galleria che<br/>ha salvato Verona<br/>I video sui social</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/danni-alle-foreste-sul-monte-baldo-val-d-adige-e-giazza-1.6873082" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/danni-alle-foreste-sul-monte-baldo-val-d-adige-e-giazza-1.6873082" title="Danni alle foreste&lt;br/&gt;sul Monte Baldo&lt;br/&gt;Val d'Adige e Giazza">Danni alle foreste<br/>sul Monte Baldo<br/>Val d'Adige e Giazza</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/peri-riaperto-il-ponte-sull-adige-1.6871562" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/peri-riaperto-il-ponte-sull-adige-1.6871562" title="Peri, riaperto&lt;br/&gt;il ponte&lt;br/&gt;sull'Adige">Peri, riaperto<br/>il ponte<br/>sull'Adige</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/ti-ho-tanto-voluto-e-amato-ora-vivrai-in-altre-persone-1.6871452" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/ti-ho-tanto-voluto-e-amato-ora-vivrai-in-altre-persone-1.6871452" title="&laquo;Ti ho tanto voluto e amato  Ora vivrai in altre persone&raquo; ">«Ti ho tanto voluto e amato  Ora vivrai in altre persone» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Villafranca
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/villafranca/il-nicolis-sale-sul-trono-%C3%A8-il-museum-of-the-year-1.6875427" title="Il Nicolis sale sul trono &lt;br/&gt;&Egrave; il Museum of the year ">
                      Il Nicolis sale sul trono <br/>È il Museum of the year 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6875425:1541077570/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il palco dell&rsquo;Hotel Sheraton di Londra dove &egrave; stato premiato il Museo NicolisSilvia Nicolis mostra la targa del &laquo;Museum of the Year&raquo; 2018 " title="Il palco dell&rsquo;Hotel Sheraton di Londra dove &egrave; stato premiato il Museo NicolisSilvia Nicolis mostra la targa del &laquo;Museum of the Year&raquo; 2018 " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/valeggio/esplosivo-scoperto-nel-bancomat-paura-a-valeggio-1.6872912" title="Valeggio">Valeggio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/valeggio/esplosivo-scoperto-nel-bancomat-paura-a-valeggio-1.6872912" title="Esplosivo scoperto&lt;br/&gt;nel bancomat,&lt;br/&gt;paura a Valeggio">Esplosivo scoperto<br/>nel bancomat,<br/>paura a Valeggio</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/stasera-soltanto-preghiere-1.6871426" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/stasera-soltanto-preghiere-1.6871426" title="Stasera soltanto  preghiere">Stasera soltanto  preghiere</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/quella-mamma-imprigionata-nell-auto-1.6871417" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/quella-mamma-imprigionata-nell-auto-1.6871417" title="&laquo;Quella mamma imprigionata nell&rsquo;auto&raquo; ">«Quella mamma imprigionata nell’auto» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/halloween-al-bando-qui-si-festeggia-la-luce-1.6871403" title="Villafranchese">Villafranchese</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/halloween-al-bando-qui-si-festeggia-la-luce-1.6871403" title="Halloween al bando, qui si festeggia la luce ">Halloween al bando, qui si festeggia la luce </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Bosco C.N.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/bosco-c-n/allarme-maltempo-1.6871411" title="Allarme maltempo ">
                      Allarme maltempo 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/danni-pesanti-da-raffiche-prima-nevicata-sui-monti-1.6871397" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/danni-pesanti-da-raffiche-prima-nevicata-sui-monti-1.6871397" title="Danni pesanti da raffiche  Prima nevicata sui monti ">Danni pesanti da raffiche  Prima nevicata sui monti </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/il-decalogo-di-sara-per-il-fair-play-anche-nella-vita-1.6868472" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/il-decalogo-di-sara-per-il-fair-play-anche-nella-vita-1.6868472" title="Il decalogo di Sara  per il fair play  Anche nella vita ">Il decalogo di Sara  per il fair play  Anche nella vita </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/marroni-la-stagione-%C3%A8-super-ma-il-diluvio-rovina-la-festa-1.6868455" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/marroni-la-stagione-%C3%A8-super-ma-il-diluvio-rovina-la-festa-1.6868455" title="Marroni, la stagione &egrave; super  ma il diluvio rovina la festa ">Marroni, la stagione è super  ma il diluvio rovina la festa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/rifiuti-speciali-e-sicurezza-ditta-sotto-sequestro-1.6867522" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/rifiuti-speciali-e-sicurezza-ditta-sotto-sequestro-1.6867522" title="Rifiuti speciali&lt;br/&gt;e sicurezza, ditta&lt;br/&gt;sotto sequestro">Rifiuti speciali<br/>e sicurezza, ditta<br/>sotto sequestro</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valpolicella
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/la-grande-guerra-teatro-e-musica-in-chiesa-1.6871444" title="&laquo;La Grande guerra&raquo;:  teatro e musica in chiesa ">
                      «La Grande guerra»:  teatro e musica in chiesa 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/apprensione-ad-arc%C3%A8-pronti-i-sacchi-di-sabbia-1.6871406" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/apprensione-ad-arc%C3%A8-pronti-i-sacchi-di-sabbia-1.6871406" title="Apprensione ad Arc&egrave;  pronti i sacchi di sabbia ">Apprensione ad Arcè  pronti i sacchi di sabbia </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/la-grande-guerra-teatro-e-musica-in-chiesa-1.6871387" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/la-grande-guerra-teatro-e-musica-in-chiesa-1.6871387" title="&laquo;La Grande guerra&raquo;:  teatro e musica in chiesa ">«La Grande guerra»:  teatro e musica in chiesa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/l-adige-divide-chiusi-i-passaggi-ad-arc%C3%A8-e-settimo-1.6868463" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/l-adige-divide-chiusi-i-passaggi-ad-arc%C3%A8-e-settimo-1.6868463" title="L&rsquo;Adige divide Chiusi i passaggi  ad Arc&egrave; e Settimo  ">L’Adige divide Chiusi i passaggi  ad Arcè e Settimo  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/adige-in-piena-chiusi-i-ponti-di-settimo-di-pescantina-e-di-arc%C3%A8-1.6865253" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/adige-in-piena-chiusi-i-ponti-di-settimo-di-pescantina-e-di-arc%C3%A8-1.6865253" title="Adige in piena, chiusi i ponti &lt;br/&gt;di Settimo di Pescantina e di Arc&egrave;">Adige in piena, chiusi i ponti <br/>di Settimo di Pescantina e di Arcè</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/tentano-di-rubare-il-bestiame-ma-un-manzo-li-mette-in-fuga-e-poi-scappa-in-un-garage-1.6872522" title="Tentano di rubare il bestiame ma un manzo&lt;br/&gt;li mette in fuga e poi scappa in un garage">
                      Tentano di rubare il bestiame ma un manzo<br/>li mette in fuga e poi scappa in un garage
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6872529:1540989385/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le fasi concitate della cattura" title="Le fasi concitate della cattura" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/legnago/legnago-nas-in-un-fast-food-scatta-supermulta-1.6872406" title="Legnago">Legnago</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/legnago/legnago-nas-in-un-fast-food-scatta-supermulta-1.6872406" title="Legnago, Nas&lt;br/&gt;in un fast food&lt;br/&gt;Scatta supermulta">Legnago, Nas<br/>in un fast food<br/>Scatta supermulta</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/bovolone/camposanti-gestione-esterna-1.6871448" title="Bovolone">Bovolone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/bovolone/camposanti-gestione-esterna-1.6871448" title="Camposanti, gestione esterna ">Camposanti, gestione esterna </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/restaurato-il-monumento-ai-caduti-1.6871423" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/restaurato-il-monumento-ai-caduti-1.6871423" title="Restaurato il monumento ai caduti ">Restaurato il monumento ai caduti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerea/sistemati-gli-intonaci-deteriorati-e-le-scalinate-1.6871413" title="Cerea">Cerea</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerea/sistemati-gli-intonaci-deteriorati-e-le-scalinate-1.6871413" title="Sistemati  gli intonaci deteriorati e le scalinate">Sistemati  gli intonaci deteriorati e le scalinate</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("http://www2.larena.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="http://www2.larena.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="http://www2.larena.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                                    </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/oise">Oise</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/giovanili">Giovanili</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                                                                                                                                                </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-gossip">Vip & Gossip</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2018-il-voto">Sanremo 2018, il voto</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                              <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/sguardi-paralleli">Sguardi paralleli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                                              <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                                          <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                                    <li>
              <a href="/home/video/radioverona">RadioVerona</a>
            </li>
                                                    <li>
              <a href="/home/video/vieverdi">VieVerdi</a>
            </li>
                                                    <li>
              <a href="/home/video/italia-mondo">Italia/Mondo</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/diretta">Diretta</a>
            </li>
                                                    <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                                              <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                                                    <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                                              <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                                                        <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/clzlive-larena">#CLZLIVE @larena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/veneto" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/veneto" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/veneto" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="http://www2.larena.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="http://www2.larena.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                                            
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto v3_selected">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/oise" class="v3_section-subothers">Oise</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giovanili" class="v3_section-subothers">Giovanili</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-gossip" class="v3_section-subothers">Vip & Gossip</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2018-il-voto" class="v3_section-subothers">Sanremo 2018, il voto</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sguardi-paralleli" class="v3_section-subothers">Sguardi paralleli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radioverona" class="v3_section-subothers">RadioVerona</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vieverdi" class="v3_section-subothers">VieVerdi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia-mondo" class="v3_section-subothers">Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/diretta" class="v3_section-subothers">Diretta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/clzlive-larena" class="v3_section-subothers">#CLZLIVE @larena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/veneto" class="selected">Veneto</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Veneto
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Asiago, 300mila alberi abbattuti dalle raffiche di vento</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/veneto/giochi-2026-calgary-resta-in-corsa-1.6874792">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/maltempo-zaia-a-conte-stop-a-imposte-1.6875481">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Veneto</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6875288.1541086705">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/spray-urticante-in-pista-locale-chiuso-1.6875817">
                    <img src="/image/policy:1.6875818:1541088376/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/spray-urticante-in-pista-locale-chiuso-1.6875817">Spray urticante in pista, locale chiuso</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/maltempo-zaia-a-conte-stop-a-imposte-1.6875481">
                    <img src="/image/policy:1.6875482:1541080071/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/maltempo-zaia-a-conte-stop-a-imposte-1.6875481">Maltempo: Zaia a Conte 'stop a imposte</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-2026-calgary-resta-in-corsa-1.6874792">
                    <img src="/image/policy:1.6874793:1541064616/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-2026-calgary-resta-in-corsa-1.6874792">Giochi 2026: Calgary resta in corsa</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/opera-di-lorenzo-quinn-a-forte-marghera-1.6873722">
                    <img src="/image/policy:1.6873723:1541007667/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/opera-di-lorenzo-quinn-a-forte-marghera-1.6873722">Opera di Lorenzo Quinn a Forte Marghera</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/maltempo-zaia-spostare-pagamento-tasse-1.6873257">
                    <img src="/image/policy:1.6873258:1541001276/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/maltempo-zaia-spostare-pagamento-tasse-1.6873257">Maltempo: Zaia,spostare pagamento tasse</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-veneto-zaia-danni-per-1-mld-1.6872448">
                    <img src="/image/policy:1.6872449:1540988303/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-veneto-zaia-danni-per-1-mld-1.6872448">Maltempo: Veneto, Zaia, danni per 1 mld</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-veneto-%C3%A8-tregua-domani-pioggia-1.6871828">
                    <img src="/image/policy:1.6871829:1540977991/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-veneto-%C3%A8-tregua-domani-pioggia-1.6871828">Maltempo: Veneto,è tregua domani pioggia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/altri/ultima-ora/serie-b-il-pescara-in-testa-da-solo-1.6871085">
                    <img src="/image/policy:1.6871086:1540938942/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/altri/ultima-ora/serie-b-il-pescara-in-testa-da-solo-1.6871085">Serie B: il Pescara in testa da solo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/a-possagno-canova-e-statua-washington-1.6870913">
                    <img src="/image/policy:1.6870914:1540926794/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/a-possagno-canova-e-statua-washington-1.6870913">A Possagno Canova e statua Washington</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-allerta-rossa-veneto-e-trentino-1.6870549">
                    <img src="/image/policy:1.6870550:1540920664/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-allerta-rossa-veneto-e-trentino-1.6870549">Maltempo:allerta rossa Veneto e Trentino</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/trovato-morto-uomo-disperso-a-falcade-1.6870223">
                    <img src="/image/policy:1.6870224:1540916706/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/trovato-morto-uomo-disperso-a-falcade-1.6870223">Trovato morto uomo disperso a Falcade</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/acqua-alta-in-basilica-san-marco-danni-1.6869995">
                    <img src="/image/policy:1.6869996:1540911945/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/acqua-alta-in-basilica-san-marco-danni-1.6869995">Acqua alta in Basilica San Marco, danni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/nel-padovano-riflettori-su-bacchiglione-1.6869890">
                    <img src="/image/policy:1.6869891:1540908615/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/nel-padovano-riflettori-su-bacchiglione-1.6869890">Nel padovano riflettori su Bacchiglione</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-un-disperso-nel-bellunese-1.6869671">
                    <img src="/image/policy:1.6869672:1540905947/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-un-disperso-nel-bellunese-1.6869671">Maltempo: un disperso nel bellunese</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/maltempo-borrelli-un-assicurazione-danni-1.6869653">
                    <img src="/image/policy:1.6869654:1540905629/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/maltempo-borrelli-un-assicurazione-danni-1.6869653">Maltempo:Borrelli,un'assicurazione danni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/maltempo-san-marco-invasa-da-turisti-1.6869471">
                    <img src="/image/policy:1.6869472:1540900393/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/maltempo-san-marco-invasa-da-turisti-1.6869471">Maltempo: San Marco invasa da turisti</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/rubano-in-scuola-arrestati-due-minori-1.6869447">
                    <img src="/image/policy:1.6869448:1540899616/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/rubano-in-scuola-arrestati-due-minori-1.6869447">Rubano in scuola, arrestati due minori</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/giochi-26-candidatura-calgary-a-rischio-1.6869321">
                    <img src="/image/policy:1.6869322:1540897767/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/giochi-26-candidatura-calgary-a-rischio-1.6869321">Giochi 26, candidatura Calgary a rischio</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-piave-verso-esondazione-1.6869103">
                    <img src="/image/policy:1.6869104:1540895287/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-piave-verso-esondazione-1.6869103">Maltempo: Piave verso esondazione</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/veneto/maltempo-verona-in-atto-piena-adige-1.6868811">
                    <img src="/image/policy:1.6868812:1540890928/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/veneto/maltempo-verona-in-atto-piena-adige-1.6868811">Maltempo: Verona, in atto piena Adige</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6875288.1541086705').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                                
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">01.11.2018</span>
          </p>

    <article class="v3_news-news-single-article">      
            <meta property="article:published_time" content="2018.11.01T12:58:46+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Asiago, 300mila alberi abbattuti<br/>dalle raffiche di vento
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/veneto/1.6875302?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6875302:1541073474/aaaImmagine.jpg?f=16x9&h=334&w=597&$p$f$h$w=1da9245" alt="Gli effetti del vento sull'altopiano di Asiago" title="Gli effetti del vento sull'altopiano di Asiago" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6875302:1541073474/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Gli effetti del vento sull'altopiano di Asiago" title="Gli effetti del vento sull'altopiano di Asiago" />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Gli effetti del vento sull'altopiano di Asiago</div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/home/veneto/1.6875302?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
              <li>
                <a href="/home/veneto/asiago-300mila-alberi-abbattuti-dalle-raffiche-di-vento-1.6875288?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Una vera ecatombe per i boschi dell’<strong>Altopiano</strong>. Con la ripresa delle comunicazioni e grazie a sprazzi di bel tempo, i tecnici del Patrimonio sono riusciti a compiere i primi sopralluoghi nelle zone boschive colpite dalla tempesta di lunedì sera. Ispezioni che centuplicano le prime stime fatte a caldo.</p>

<p>&nbsp;</p>

<p>I danni sono paragonabili solo a quanto avvenne con la <strong>Grande Guerra</strong>: 300 mila, si ritiene, gli alberi schiantatisi a terra o spezzati (video: la Val d'Assa devastata vista dall'elicottero). Il 10 per cento del patrimonio boschivo altopianese. La devastazione avrà ripercussioni economiche - sulle casse comunali e sulle ditte di legname - e ambientali per almeno un decennio. Dal limite orientale dell’Altopiano con Marcesina fino alla zona della <strong>Val d’Assa</strong> i boschi portano i segni delle raffiche di vento che hanno flagellato l’Altopiano lunedì notte.</p>

<p>&nbsp;</p>

<p>«La piana di Marcesina non c’è più (video: Marcesina rasa al suolo) - è il commento del sindaco di Enego, Ivo Boscardin, sconvolto - Stiamo parlando di oltre mille ettari di boschi andati completamente distrutti. I danni all’<strong>ecosistema</strong> sono incalcolabili. Nemmeno la guerra aveva ridotto Marcesina così». In Val d’Assa, lungo la strada provinciale per Trento, la foresta è letteralmente piegata su se stessa. Stessa strage nella zona delle Melette, tutt’intorno alla stazione sciistica e anche verso i boschi di Foza. «Scene da bomba atomica – racconta l’assessore al patrimonio di Asiago, Diego Rigoni – Sono stati vanificati cent’anni di ricostruzione boschiva e pianificazione forestale».&nbsp;</p>

          
                      <div class="v3_news-news-author">Gerardo Rigoni</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.6875288">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6875288/comments?d=2.211,2.214,2.215,1.6875288">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6875288',
      articlePath: '2.211,2.214,2.215,1.6875288',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1666783">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018" title="I personaggi veronesi del 2018">I personaggi veronesi del 2018</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/settembre-2018-vota-il-personaggio-veronese-del-mese-1.6792966" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6786463:1538062207/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Clara Guerra (in alto a sinistra), Licia Col&ograve; (in alto a destra), Giorgio Gioco (in basso a sinistra) e Maria Quartarolo (in basso a destra)" title="Clara Guerra (in alto a sinistra), Licia Col&ograve; (in alto a destra), Giorgio Gioco (in basso a sinistra) e Maria Quartarolo (in basso a destra)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/settembre-2018-vota-il-personaggio-veronese-del-mese-1.6792966" >Settembre 2018 <br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/settembre-2018-vota-il-personaggio-veronese-del-mese-1.6792966" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6716615:1535380369/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="A sinistra Marchini e Zofkova, a destra Zelba e Pizzini" title="A sinistra Marchini e Zofkova, a destra Zelba e Pizzini" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/agosto-2018-vota-il-personaggio-veronese-del-mese-1.6716509" >Agosto 2018<br/>Vota il personaggio<br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/settembre-2018-vota-il-personaggio-veronese-del-mese-1.6792966" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6671559:1533205675/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Guariente Guarienti, Riccardo Minali, Francesca Porcellato e Raffaele Tomelleri" title="Guariente Guarienti, Riccardo Minali, Francesca Porcellato e Raffaele Tomelleri" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/luglio-2018-vota-il-personaggio-veronese-del-mese-1.6671490" >Luglio 2018<br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/settembre-2018-vota-il-personaggio-veronese-del-mese-1.6792966" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6599990:1530191632/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Luisa Carbognin, Cecilia Panato, Veronica Marchi e Lorenzo Fontana" title="Luisa Carbognin, Cecilia Panato, Veronica Marchi e Lorenzo Fontana" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018">I personaggi veronesi del 2018</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/i-personaggi-veronesi-del-2018/i-personaggi-veronesi-del-2018/giugno-2018-vota-il-personaggio-veronese-del-mese-1.6599913" >Giugno 2018 <br/>Vota il personaggio <br/>veronese del mese</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1666783" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  
  <div class="element-poll v3_spalladx-box-content" data-pollId="poll_7_1956628">
    <h4 class="v3_box-title">Sondaggio</h4>
    <div class="poll-container v3_box-sondaggio-risultati" style="display: none">
      <h6 class="v3_box-sondaggio-risultati-title">Risultati</h6>
      <div id="v3_type-sondaggio" class="v3_box-sondaggio-close"></div>
      <p class="error" style="display: none">Hai già votato per questo sondaggio.</p>
      <p class="ok">Il tuo voto è stato accettato. Grazie.</p>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Clara Guerra</div>
          <div class="v3_result" data-answerId="0">
            <span class="v3_bar"><span class="v3_inner" style="width:39%"></span></span>
            <span class="v3_percent">39%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Licia Col&ograve;</div>
          <div class="v3_result" data-answerId="1">
            <span class="v3_bar"><span class="v3_inner" style="width:38%"></span></span>
            <span class="v3_percent">38%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Giorgio Gioco</div>
          <div class="v3_result" data-answerId="2">
            <span class="v3_bar"><span class="v3_inner" style="width:9%"></span></span>
            <span class="v3_percent">9%</span>
          </div>
        </div>
              <div class="v3_box-sondaggio-risultato">
          <div class="v3_label">Maria Quartarolo</div>
          <div class="v3_result" data-answerId="3">
            <span class="v3_bar"><span class="v3_inner" style="width:15%"></span></span>
            <span class="v3_percent">15%</span>
          </div>
        </div>
          </div>
    <div class="poll-container v3_box-sondaggio-con-foto">
      <h6 class="v3_box-sondaggio-title">Vota il veronese di Settembre 2018</h6>
      <form id="v3_sondaggio-spalla" target="_blank" method="get" action="/poll">
        <input type="hidden" name="pollId" value="poll_7_1956628" />
        <input type="hidden" name="pollContentId" value="7.1956628" />
        <input type="hidden" name="questionId" value="0" />
        <div class="v3_box-sondaggio-submit-pre">
                                  <div class="v3_box-sondaggio-answers">
                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="0">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Clara Guerra</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="1">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Licia Col&ograve;</label>
                  </div>
                </div>
                            </div>
            <div class="v3_box-sondaggio-answers">
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="2">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Giorgio Gioco</label>
                  </div>
                </div>
                                              <div class="v3_box-poll">
                  <div class="v3_fake-radio">
                    <input type="radio" name="answerId" value="3">
                  </div>
                  <div class="v3_fake-label">
                    <label for="poll-1">Maria Quartarolo</label>
                  </div>
                </div>
                                          </div>
                  </div>
        <div class="v3_box-sondaggio-submit-voto">
          <a class="v3_sondaggio-submit-button" href="#invia_voto" id="poll-ok">ok</a>
        </div>
      </form>
    </div>
    <div class="v3_box-more-info v3_box-more-sondaggi">
            <a class="v3_box-more-info-text" href="/home/spazio-lettori/sondaggi">Altri sondaggi</a>
    </div>
  </div>
                  <!-- banner id: 7.112807 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/verona" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1541060797/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.112808 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3733 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                <div id="ajax-placeholder-8407027-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/multimedia-7.112812?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-8407027-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-8407030-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/statistics-list-7.213?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-8407030-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112813">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta" title="La Posta della Olga">La Posta della Olga</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6868638:1540884820/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" >Come difenderci dai cretini?  <br/>la soluzione del rag. Dolimàn</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6868638:1540884820/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/scuole-chiuse-e-allora-nicolas-va-ai-giardinetti-1.6868637" >Scuole chiuse e allora<br/>Nicolas va ai giardinetti</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6839554:1539931791/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-gino-alla-gran-guardia-tra-gli-agenti-di-putin-1.6858226" >Il Gino alla Gran Guardia<br/>tra gli agenti di Putin</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6839554:1539931791/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/il-kgb-in-piazza-bra-tensione-in-trattoria-1.6855558" >Il Kgb in piazza Bra?  <br/>Tensione in trattoria</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/come-difenderci-dai-cretini-la-soluzione-del-rag-dolim%C3%A0n-1.6871663" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6839554:1539931791/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La Posta della Olga" title="La Posta della Olga" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta">La Posta</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/la-posta-della-olga/la-posta/per-battere-lo-smog-andremo-a-cavallo-1.6852370" >Per battere lo smog  <br/>andremo a cavallo</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112813" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112809">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico" title="Tutti delatori">Tutti delatori</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6709655:1535038896/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="L'auto parcheggiata con il mattone sotto" title="L'auto parcheggiata con il mattone sotto" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" >Barbari urbani: per bloccare l'auto usa un mattone delle antiche mura</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6567079:1528884510/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Una turista fa fare pip&igrave; al figlio nel vallo dell'Arena" title="Una turista fa fare pip&igrave; al figlio nel vallo dell'Arena" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico">Obiettivo critico</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/obiettivo-critico/turista-fa-fare-pip%C3%AC-al-figlio-nel-vallo-dell-arena-1.6567056" >Turista fa fare<br/>pipì al figlio<br/>nel vallo dell'Arena</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6476958:1525443535/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La foto inviata da un lettore" title="La foto inviata da un lettore" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/sorpresa-in-bra-il-liston-scambiato-per-un-parcheggio-1.6476939" >Sorpresa in Bra<br/>Il Liston scambiato<br/>per un parcheggio</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6437812:1523900226/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Parcheggio &quot;artistico&quot; in via Trieste (Bazzanella)" title="Parcheggio &quot;artistico&quot; in via Trieste (Bazzanella)" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/sosta-impazzita-auto-parcheggiata-in-mezzo-alla-via-1.6437811" >Sosta impazzita,<br/>auto parcheggiata<br/>in mezzo alla via</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/barbari-urbani-per-bloccare-l-auto-usa-un-mattone-delle-antiche-mura-1.6709632" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6419974:1523261285/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Parcheggio selvaggio in corte Melone" title="Parcheggio selvaggio in corte Melone" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione">Il parcheggio del campione</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/tutti-delatori/il-parcheggio-del-campione/sabato-pomeriggio-in-centro-la-sosta-%C3%A8-in-corte-melone-1.6419954" >Sabato pomeriggio<br/>in centro? La sosta<br/>è in Corte Melone</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112809" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112809" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_1113821">
            <h4 class="v3_box-title"><a href="/home/italia/europa-verona-filo-diretto" title="Europa - Verona filo diretto">Europa - Verona filo diretto</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6138137:1512126431/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Pierre Moscovici, commissario europeo agli affari economici e monetari" title="Pierre Moscovici, commissario europeo agli affari economici e monetari" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" >La tua idea alla Ue<br/>su come tassare<br/>le imprese digitali</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6107863:1510938981/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Marianne Thyssen, commissario Ue per il lavoro" title="Marianne Thyssen, commissario Ue per il lavoro" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/fondo-anti-crisi-20mila-benificiari-tra-2015-e-2016-1.6107854" >Fondo anti crisi<br/>20mila benificiari<br/>tra 2015 e 2016</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6084591:1510074029/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Frans Timmermans, vicepresidente della Commissione Ue; Marianne Thyssen, commissaria all'Occupazione, affari sociali e inclusione  e Vera Jourova, commissaria per la Giustizia" title="Frans Timmermans, vicepresidente della Commissione Ue; Marianne Thyssen, commissaria all'Occupazione, affari sociali e inclusione  e Vera Jourova, commissaria per la Giustizia" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/le-donne-lavorano-gratuitamente-due-mesi-l-anno-1.6084558" >Le donne lavorano<br/>gratuitamente<br/>due mesi l’anno</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5831527:1499951342/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Una mensa per i poveri" title="Una mensa per i poveri" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/strategia-ue-per-eliminare-la-povert%C3%A0-1.5831526" >Strategia Ue <br/>per eliminare<br/>la povertà</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/italia/europa-verona-filo-diretto/la-tua-idea-alla-ue-su-come-tassare-le-imprese-digitali-1.6138135" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.5821396:1499523484/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Erasmus compie 30 anni" title="Erasmus compie 30 anni" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/italia/europa-verona-filo-diretto">Europa - Verona filo diretto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/italia/europa-verona-filo-diretto/il-programma-erasmus-compie-30-anni-e-presenta-una-app-1.5821389" >Il programma Erasmus<br/> compie 30 anni<br/>e presenta una app</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="1113821" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="1113821" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/italia">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content aree-box" id="area_tematica_112814">
            <h4 class="v3_box-title"><a href="/home/altri/aree-tematiche/salute-benessere/salute" title="Salute & Benessere">Salute & Benessere</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/altri/aree-tematiche/salute-benessere/salute/psoriasi-nuovi-farmaci-biologici-e-terme-terapie-1.6875473" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875474:1541079635/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Un aiuto alla psoriasi arriva dalle terme" title="Un aiuto alla psoriasi arriva dalle terme" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute-benessere/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute-benessere/salute/psoriasi-nuovi-farmaci-biologici-e-terme-terapie-1.6875473" >Psoriasi, nuovi<br/>farmaci biologici<br/>e terme terapie</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/salute-benessere/salute/psoriasi-nuovi-farmaci-biologici-e-terme-terapie-1.6875473" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875472:1541079294/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="La sindrome dell'occhio secco" title="La sindrome dell'occhio secco" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute-benessere/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute-benessere/salute/occhio-secco-la-sindrome-da-pc-e-tablet-1.6875455" >Occhio secco,<br/>la sindrome<br/>da pc e tablet</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                            <a href="/home/altri/aree-tematiche/salute-benessere/salute/a-cura-del-dottor-federico-mereta-1.6874552">
                    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_default_slider.jpg">
                </a>
                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute-benessere/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute-benessere/salute/a-cura-del-dottor-federico-mereta-1.6874552" >A cura del dottor Federico Mereta</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/salute-benessere/salute/psoriasi-nuovi-farmaci-biologici-e-terme-terapie-1.6875473" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6858666:1540546412/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute-benessere/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute-benessere/salute/malattie-reumatiche-donne-nel-mirino-vince-la-prevenzione-1.6858656" >Malattie reumatiche:<br/>donne nel mirino<br/>Vince la prevenzione</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/altri/aree-tematiche/salute-benessere/salute/psoriasi-nuovi-farmaci-biologici-e-terme-terapie-1.6875473" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6858654:1540546292/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Al &laquo;piede diabetico&raquo;, complicanza del diabete, &egrave; dedicato un convegno a Villafranca sabato 27 ottobre" title="Al &laquo;piede diabetico&raquo;, complicanza del diabete, &egrave; dedicato un convegno a Villafranca sabato 27 ottobre" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/aree-tematiche/salute-benessere/salute">Salute</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/altri/aree-tematiche/salute-benessere/salute/piede-diabetico-cure-e-amputazioni-i-numeri-al-centro-1.6858653" >Piede diabetico,<br/>cure e amputazioni<br/>I numeri al centro<br/></a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112814" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112814" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

            <div class="v3_box-more-info">
            
            <a class="v3_box-more-info-text" href="/home/altri/aree-tematiche">Tutte le aree</a>		

        </div>
		
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_112815">
            <h4 class="v3_box-title"><a href="/home/sport/chievo" title="Sport">Sport</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875834:1541088697/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" >Ginnastica: Biles regina per 4/a volta</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875801:1541087375/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/vrsaljko-inter-forte-possiamo-migliorare-1.6875800" >Vrsaljko:Inter forte,possiamo migliorare</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875795:1541087173/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/altri">Altri</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/tennis-djokovic-nei-quarti-a-parigi-1.6875794" >Tennis: Djokovic nei quarti a Parigi</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875787:1541086988/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/sport/calcio">Calcio</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/calcio/roma-nzonzi-ci-serve-continuit%C3%A0-1.6875786" >Roma: Nzonzi, ci serve continuità</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/sport/altri/ginnastica-biles-regina-per-4-a-volta-1.6875833" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875778:1541086482/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/altri/ultima-ora">Ultima Ora</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/sport/altri/basket-brown-in-panchina-contro-milano-1.6875777" >Basket: Brown in panchina contro Milano</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="112815" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                  

<div class="v3_spalladx-box-content " id="area_tematica_142884">
            <h4 class="v3_box-title"><a href="/home/spettacoli/appuntamenti" title="Spettacoli">Spettacoli</a></h4>

                                                                                <div id="v3_photo-tematica-1" class="v3_box-area-tematica v3_active">

            
                                    <a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6875501:1541080261/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" >Tv: da domani 'Life Below Zero' su Alpha</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-2" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6874342:1541037329/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="Claudia Nahum, in arte Baby K" title="Claudia Nahum, in arte Baby K" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli/musica">Musica</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/musica/baby-k-reginetta-dell-urban-pop-ho-ridato-forza-alle-donne-rap-1.6874526" >Baby K, reginetta dell’urban pop  «Ho ridato forza alle donne rap»</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-3" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6874579:1541041913/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/ex-modella-a-16-anni-abusi-da-weinstein-1.6874578" >Ex modella, a 16 anni abusi da Weinstein</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-4" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6873729:1541007792/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/spettacoli">Spettacoli</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/esce-in-italia-nobel-alternativo-2018-1.6873728" >Esce in Italia 'Nobel alternativo' 2018</a></div>
            </div>
        </div>
                                                                                    <div id="v3_photo-tematica-5" class="v3_box-area-tematica ">

            
                                <a href="/home/spettacoli/tv-da-domani-life-below-zero-su-alpha-1.6875500" class="v3_img-container">
			

	    	 	 	<img data-format="16x9" src="/image/policy:1.6873723:1541007667/image.jpg?f=16x9&h=176&w=310&$p$f$h$w=25b93f3" alt="" title="" />
	  
	</a>

                        <div class="v3_box-area-tematica-hover">

                                <div class="v3_box-area-tematica-artisti"><span><a href="/home/veneto">Veneto</a></span></div>

                <div class="v3_box-area-tematica-autore"><a href="/home/spettacoli/opera-di-lorenzo-quinn-a-forte-marghera-1.6873722" >Opera di Lorenzo Quinn a Forte Marghera</a></div>
            </div>
        </div>
                
	<div class="v3_box-area-tematica-nav">
		<div class="v3_box-area-tematica-prev">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a sx --></a>
		</div>

        
		<div style="width:50px;" class="v3_box-area-tematica-circle">

                <div class="v3_box-area-tematica-pointer v3_active" id="v3_circle-tematica-1"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-2"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-3"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-4"><!-- circle --></div>

                <div class="v3_box-area-tematica-pointer" id="v3_circle-tematica-5"><!-- circle --></div>

		</div>
		<div class="v3_box-area-tematica-next">
			<a numero_area_tematica="142884" href="#1_of_5" title=""><!-- immagine della freccia blu a dx --></a>
		</div>
	</div>

    	
	<script>
		$('.aree-box').each(function(){
			$(this).find('.v3_box-more-info').css('display','none'); 
		})						
		$('.aree-box').last().find('.v3_box-more-info').css('display','block'); 				
	</script>

	<div class="v3_box-clear"><!-- --></div>
</div>
                              <div id="ajax-placeholder-8407247-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/agenda-7.112806?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-8407247-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="http://www.larena.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
    
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6875288&amp;d=/2.211/2.214/2.215';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
