<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.larena.it/home/italia/sindaca-ancona-errore-su-bando-periferie-1.6683374" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

        <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=http://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=http://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>

                        
    <meta name="title" content="Sindaca Ancona,errore su bando periferie" />
    <meta name="description" content="Dopo rinvio finanziamenti Mancinelli rientrata urgenza da ferie" />
    <meta name="keywords" content="Verona provincia notizie cronaca" />

                
          
    <title>Sindaca Ancona,errore su bando periferie - Italia - L'Arena</title>
  
    <link rel="image_src" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1533211806!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1533211804!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1533211800!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1533211760!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1533211761!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1533211762!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1533211765!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1533211765!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Sindaca Ancona,errore su bando periferie">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.larena.it/permanent-link/1.6683374">

  <meta property="og:description" content="Dopo rinvio finanziamenti Mancinelli rientrata urgenza da ferie">
                  <meta property="og:image" content="http://www.larena.it/image/policy:1.6683375:1533734190/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.larena.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.larena.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'larena.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.larena.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'italia');
  ga('set', 'dimension2', 'ALTRO');
  ga('set', 'dimension3', 'COM-CAD');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
  



    
  </head>
  <body class="body-are ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/italia/sindaca-ancona-errore-su-bando-periferie-1.6683374';
    _sf_async_config.sections = 'italia';
    _sf_async_config.title = 'ALTRO: Sindaca Ancona,errore su bando periferie';
    _sf_async_config.authors = 'COM-CAD';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-italia v3_section-menu-visible">

    <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/></a>

    <div class="v3_header-inner">
        <div class="v3_header-row">
            <div class="v3_box-left">
                            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>            </div>
            <div class="v3_box-right">
                <div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div>                <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a></li>
                                <li><a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a></li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
            </div>
        </div>

        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">08 agosto 2018</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/telearena.png" alt="Telearena" title="Telearena" />
    </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>

        <h1>
                                    <a href="/home/italia">
                <span data-text="Italia">Italia</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/vede-i-carabinieri-e-si-scaglia-contro-di-loro-arrestato-1.6683584" title="Vede i carabinieri&lt;br/&gt;e si scaglia contro &lt;br/&gt;di loro: arrestato">
                      Vede i carabinieri<br/>e si scaglia contro <br/>di loro: arrestato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6683594:1533739613/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I carabinieri in via degli Alpini" title="I carabinieri in via degli Alpini" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/testate-e-morsi-ai-poliziotti-in-stazione-arrestato-1.6683347" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/testate-e-morsi-ai-poliziotti-in-stazione-arrestato-1.6683347" title="Testate e morsi&lt;br/&gt;ai poliziotti&lt;br/&gt;in stazione: arrestato">Testate e morsi<br/>ai poliziotti<br/>in stazione: arrestato</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/b-go-roma/tutti-in-piedi-sul-cassone-come-una-volta-ma-il-codice-della-strada-1.6683330" title="B.go Roma">B.go Roma</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/b-go-roma/tutti-in-piedi-sul-cassone-come-una-volta-ma-il-codice-della-strada-1.6683330" title="Tutti in piedi sul cassone, come una volta&lt;br/&gt;Ma il codice della strada...">Tutti in piedi sul cassone, come una volta<br/>Ma il codice della strada...</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/la-maestra-alma-compie-100-anni-nel-segno-dell-8-1.6683291" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/la-maestra-alma-compie-100-anni-nel-segno-dell-8-1.6683291" title="La maestra Alma&lt;br/&gt;compie 100 anni&lt;br/&gt;nel segno... dell'8&lt;br/&gt;">La maestra Alma<br/>compie 100 anni<br/>nel segno... dell'8<br/></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/marcinelle-verona-ricorda-corso-e-gli-altri-261-martiri-1.6683229" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/marcinelle-verona-ricorda-corso-e-gli-altri-261-martiri-1.6683229" title="Marcinelle, Verona&lt;br/&gt;ricorda Corso&lt;br/&gt;e gli altri 261 martiri">Marcinelle, Verona<br/>ricorda Corso<br/>e gli altri 261 martiri</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/pista-ciclabile-per-palazzina-la-ditta-rinuncia-nuova-gara-1.6680450" title="Pista ciclabile per Palazzina:  la ditta rinuncia, nuova gara ">
                      Pista ciclabile per Palazzina:  la ditta rinuncia, nuova gara 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6680428:1533602760/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La pista ciclabile: termina prima del cavalcavia sull&rsquo;A4" title="La pista ciclabile: termina prima del cavalcavia sull&rsquo;A4" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/pista-ciclabile-per-palazzina-la-ditta-rinuncia-nuova-gara-1.6680429" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/pista-ciclabile-per-palazzina-la-ditta-rinuncia-nuova-gara-1.6680429" title="Pista ciclabile per Palazzina:  la ditta rinuncia, nuova gara ">Pista ciclabile per Palazzina:  la ditta rinuncia, nuova gara </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/san-martino-b-a/racconti-e-poesie-con-i-nautilus-nella-sera-delle-stelle-1.6680427" title="San Martino B.A">San Martino B.A</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/san-martino-b-a/racconti-e-poesie-con-i-nautilus-nella-sera-delle-stelle-1.6680427" title="Racconti e poesie  con i &laquo;Nautilus&raquo;  nella sera delle stelle ">Racconti e poesie  con i «Nautilus»  nella sera delle stelle </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/s-giovanni-l/il-nido-comunale-ai-privati-ci-rimettono-i-lavoratori-1.6678420" title="S. Giovanni L.">S. Giovanni L.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/s-giovanni-l/il-nido-comunale-ai-privati-ci-rimettono-i-lavoratori-1.6678420" title="Il nido comunale ai privati  &laquo;Ci rimettono i lavoratori&raquo; ">Il nido comunale ai privati  «Ci rimettono i lavoratori» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/il-nido-comunale-ai-privati-ci-rimettono-i-lavoratori-1.6678412" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/il-nido-comunale-ai-privati-ci-rimettono-i-lavoratori-1.6678412" title="Il nido comunale ai privati  &laquo;Ci rimettono i lavoratori&raquo; ">Il nido comunale ai privati  «Ci rimettono i lavoratori» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Val d'Illasi
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/val-d-illasi/casa-jogada-la-comunit%C3%A0-riabilitativa-dove-i-ragazzi-diventano-autonomi-1.6682609" title="Casa Jogada, la comunit&agrave; riabilitativa dove i ragazzi diventano autonomi">
                      Casa Jogada, la comunità riabilitativa dove i ragazzi diventano autonomi
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6682612:1533710333/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Casa Jogada (foto Amato)" title="Casa Jogada (foto Amato)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/frontale-in-auto-addio-a-brigitte-vulcano-di-energia-1.6682016" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/frontale-in-auto-addio-a-brigitte-vulcano-di-energia-1.6682016" title="Frontale in auto,&lt;br/&gt;addio a Brigitte&lt;br/&gt;&laquo;vulcano di energia&raquo;">Frontale in auto,<br/>addio a Brigitte<br/>«vulcano di energia»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/zevio/il-chiarenzi-vedr%C3%A0-confermati-i-letti-di-ospedale-di-comunit%C3%A0-1.6682488" title="Zevio">Zevio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/zevio/il-chiarenzi-vedr%C3%A0-confermati-i-letti-di-ospedale-di-comunit%C3%A0-1.6682488" title="&laquo;Il Chiarenzi vedr&agrave; confermati  i letti di ospedale di comunit&agrave;&raquo; ">«Il Chiarenzi vedrà confermati  i letti di ospedale di comunità» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/stop-ad-acquedotto-senza-permessi-paura-per-gli-pfas-1.6682008" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/stop-ad-acquedotto-senza-permessi-paura-per-gli-pfas-1.6682008" title="Stop ad acquedotto&lt;br/&gt;&laquo;senza permessi&raquo;:&lt;br/&gt;paura per gli Pfas">Stop ad acquedotto<br/>«senza permessi»:<br/>paura per gli Pfas</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/san-bonifacio/ruba-100-litri-di-gasolio-dai-mezzi-in-sosta-1.6680976" title="San Bonifacio">San Bonifacio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/san-bonifacio/ruba-100-litri-di-gasolio-dai-mezzi-in-sosta-1.6680976" title="Ruba 100 litri&lt;br/&gt;di gasolio dai&lt;br/&gt;mezzi in sosta">Ruba 100 litri<br/>di gasolio dai<br/>mezzi in sosta</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/tenta-di-investire-i-carabineri-e-semina-il-panico-arrestato-1.6681958" title="Tenta di investire&lt;br/&gt;i carabineri e semina&lt;br/&gt;il panico: arrestato">
                      Tenta di investire<br/>i carabineri e semina<br/>il panico: arrestato
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6681966:1533663143/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La droga sequestrata dai carabinieri" title="La droga sequestrata dai carabinieri" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/tre-pedoni-investiti-da-una-moto-a-brenzone-1.6681941" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/tre-pedoni-investiti-da-una-moto-a-brenzone-1.6681941" title="Tre pedoni investiti&lt;br/&gt;da una moto&lt;br/&gt;a Brenzone">Tre pedoni investiti<br/>da una moto<br/>a Brenzone</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/bardolino/rifatta-la-piazza-tra-molti-posti-auto-e-qualche-critica-1.6681097" title="Bardolino">Bardolino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/bardolino/rifatta-la-piazza-tra-molti-posti-auto-e-qualche-critica-1.6681097" title="Rifatta la piazza&lt;br/&gt;tra molti posti auto&lt;br/&gt;e qualche critica">Rifatta la piazza<br/>tra molti posti auto<br/>e qualche critica</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/l-ultimo-immenso-regalo-di-mirco-1.6680463" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/l-ultimo-immenso-regalo-di-mirco-1.6680463" title="L&rsquo;ultimo, immenso regalo di Mirco  ">L’ultimo, immenso regalo di Mirco  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/castelnuovo/fu-l-anima-della-svolta-del-volley-1.6680396" title="Castelnuovo">Castelnuovo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/castelnuovo/fu-l-anima-della-svolta-del-volley-1.6680396" title="Fu l&rsquo;anima  della svolta  del volley">Fu l’anima  della svolta  del volley</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Villafranchese
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/grezzanella-c-%C3%A8-l-ok-per-completarla-ci-vorranno-due-anni-e-mezzo-1.6681744" title="Grezzanella, c'&egrave; l'ok per completarla&lt;br/&gt;Ci vorranno due anni e mezzo">
                      Grezzanella, c'è l'ok per completarla<br/>Ci vorranno due anni e mezzo
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6681763:1533656671/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/vigasio/morto-castelli-dell-aido-presidente-tenace-1.6680447" title="Vigasio">Vigasio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/vigasio/morto-castelli-dell-aido-presidente-tenace-1.6680447" title="Morto Castelli dell&rsquo;Aido  &laquo;Presidente tenace&raquo; ">Morto Castelli dell’Aido  «Presidente tenace» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/bighelli-al-posto-di-festa-la-lega-%C3%A8-commissariata-1.6680440" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/bighelli-al-posto-di-festa-la-lega-%C3%A8-commissariata-1.6680440" title="Bighelli al posto di Festa  La Lega &egrave; commissariata ">Bighelli al posto di Festa  La Lega è commissariata </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sona/assegnate-le-deleghe-con-nuovi-assessori-1.6680437" title="Sona">Sona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sona/assegnate-le-deleghe-con-nuovi-assessori-1.6680437" title="Assegnate le deleghe  con nuovi assessori ">Assegnate le deleghe  con nuovi assessori </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/sommacampagna/i-residenti-puliscono-i-giochi-del-parco-don-malacchini-1.6680402" title="Sommacampagna">Sommacampagna</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/sommacampagna/i-residenti-puliscono-i-giochi-del-parco-don-malacchini-1.6680402" title="I residenti puliscono i giochi  del parco don Malacchini ">I residenti puliscono i giochi  del parco don Malacchini </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bosco C.N.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/bosco-c-n/staffetta-alla-base-nato-bisson-subentra-a-fasoli-1.6683282" title="Staffetta alla base &lt;br/&gt;Nato, Bisson&lt;br/&gt;subentra a Fasoli ">
                      Staffetta alla base <br/>Nato, Bisson<br/>subentra a Fasoli 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6683281:1533729722/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il tenente colonnello Diego Fasoli, a sinistra, accoglie il nuovo comandante Christian Bisson " title="Il tenente colonnello Diego Fasoli, a sinistra, accoglie il nuovo comandante Christian Bisson " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/un-cretino-per-l-onorevole-spettacolo-al-vittoria-1.6680425" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/un-cretino-per-l-onorevole-spettacolo-al-vittoria-1.6680425" title="Un cretino  per l&rsquo;onorevole  Spettacolo  al Vittoria">Un cretino  per l’onorevole  Spettacolo  al Vittoria</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/masso-di-5-quintali-su-auto-paura-ma-nessun-ferito-1.6680416" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/masso-di-5-quintali-su-auto-paura-ma-nessun-ferito-1.6680416" title="Masso di 5 quintali  su auto, paura  ma nessun ferito ">Masso di 5 quintali  su auto, paura  ma nessun ferito </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/lupi-il-veneto-chiede-di-poter-utilizzare-proiettili-di-gomma-1.6679254" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/lupi-il-veneto-chiede-di-poter-utilizzare-proiettili-di-gomma-1.6679254" title="Lupi, il Veneto chiede di poter&lt;br/&gt;utilizzare proiettili di gomma&lt;br/&gt;">Lupi, il Veneto chiede di poter<br/>utilizzare proiettili di gomma<br/></a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/bosco-c-n/personale-di-girardi-la-chiarista-1.6678408" title="Bosco C.N.">Bosco C.N.</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/bosco-c-n/personale-di-girardi-la-chiarista-1.6678408" title="Personale  di Girardi,  la &laquo;chiarista&raquo;">Personale  di Girardi,  la «chiarista»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Appuntamenti
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/home/spettacoli/appuntamenti/in-scena-fleurs-storie-d-amore-fra-malintesi-e-risate-1.6682743" title="In scena Fleurs, &lt;br/&gt;storie d'amore&lt;br/&gt;fra malintesi e risate">
                      In scena Fleurs, <br/>storie d'amore<br/>fra malintesi e risate
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6682742:1533715961/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/pescantina/il-testimone-della-pace-bocchetta-riconosciuto-cittadino-onorario-1.6680422" title="Pescantina">Pescantina</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/pescantina/il-testimone-della-pace-bocchetta-riconosciuto-cittadino-onorario-1.6680422" title="Il testimone della pace  Bocchetta riconosciuto  cittadino onorario  ">Il testimone della pace  Bocchetta riconosciuto  cittadino onorario  </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/negrar/il-campo-s-illumina-di-diciotto-nuovi-fari-1.6680398" title="Negrar">Negrar</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/negrar/il-campo-s-illumina-di-diciotto-nuovi-fari-1.6680398" title="Il campo s&rsquo;illumina    di diciotto nuovi fari  ">Il campo s’illumina    di diciotto nuovi fari  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/affermazione-degli-allievi-di-monica-bulgarelli-1.6678430" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/affermazione-degli-allievi-di-monica-bulgarelli-1.6678430" title="Affermazione degli allievi di Monica Bulgarelli ">Affermazione degli allievi di Monica Bulgarelli </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/dalla-valpolicella-al-polo-sud-a-scovare-i-neutrini-1.6676971" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/dalla-valpolicella-al-polo-sud-a-scovare-i-neutrini-1.6676971" title="Dalla Valpolicella  al Polo Sud  a scovare i neutrini ">Dalla Valpolicella  al Polo Sud  a scovare i neutrini </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bovolone
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/bovolone/vietati-alcolici-e-sigarette-nelle-aree-pubbliche-1.6680458" title="Vietati alcolici e sigarette nelle aree pubbliche ">
                      Vietati alcolici e sigarette nelle aree pubbliche 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6680457:1533602800/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Anche a Bovolone sar&agrave; vietato fumare  nei parchi giochi  " title="Anche a Bovolone sar&agrave; vietato fumare  nei parchi giochi  " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/forum-interministeriale-su-pfas-e-acqua-inquinata-1.6680444" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/forum-interministeriale-su-pfas-e-acqua-inquinata-1.6680444" title="Forum interministeriale  su Pfas e acqua inquinata ">Forum interministeriale  su Pfas e acqua inquinata </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerea/fu-investito-sulle-strisce-da-auto-pirata-il-pedone-ottiene-un-maxi-risarcimento-1.6680432" title="Cerea">Cerea</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerea/fu-investito-sulle-strisce-da-auto-pirata-il-pedone-ottiene-un-maxi-risarcimento-1.6680432" title="Fu investito sulle strisce da auto pirata  Il pedone ottiene un maxi risarcimento ">Fu investito sulle strisce da auto pirata  Il pedone ottiene un maxi risarcimento </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/legnago/centro-storico-invaso-dai-topi-epicentro-nell-ex-caserma-1.6680409" title="Legnago">Legnago</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/legnago/centro-storico-invaso-dai-topi-epicentro-nell-ex-caserma-1.6680409" title="Centro storico invaso dai topi  &laquo;Epicentro&raquo; nell&rsquo;ex caserma ">Centro storico invaso dai topi  «Epicentro» nell’ex caserma </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/conosceva-bene-queste-strade-incredulit%C3%A0-per-la-morte-di-diego-1.6678045" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/conosceva-bene-queste-strade-incredulit%C3%A0-per-la-morte-di-diego-1.6678045" title="&laquo;Conosceva bene queste strade&raquo;&lt;br/&gt;Incredulit&agrave; per la morte di Diego">«Conosceva bene queste strade»<br/>Incredulità per la morte di Diego</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
        			            <li><a href="/servizi/webcam">Webcam</a></li>
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                                    </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/oise">Oise</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/giovanili">Giovanili</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                                                                                                                                                </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-l-evento">Sanremo: l'evento</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-gossip">Vip & Gossip</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/sguardi-paralleli">Sguardi paralleli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                                              <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                                          <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                                    <li>
              <a href="/home/video/radioverona">RadioVerona</a>
            </li>
                                                    <li>
              <a href="/home/video/vieverdi">VieVerdi</a>
            </li>
                                                    <li>
              <a href="/home/video/italia-mondo">Italia/Mondo</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/diretta">Diretta</a>
            </li>
                                                    <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                                                    <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                                              <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                                                    <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                                              <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                                                        <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/clzlive-larena">#CLZLIVE @larena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/italia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/italia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/italia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav v3_selected">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/oise" class="v3_section-subothers">Oise</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giovanili" class="v3_section-subothers">Giovanili</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-l-evento" class="v3_section-subothers">Sanremo: l'evento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-gossip" class="v3_section-subothers">Vip & Gossip</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sguardi-paralleli" class="v3_section-subothers">Sguardi paralleli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radioverona" class="v3_section-subothers">RadioVerona</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vieverdi" class="v3_section-subothers">VieVerdi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia-mondo" class="v3_section-subothers">Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/diretta" class="v3_section-subothers">Diretta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/clzlive-larena" class="v3_section-subothers">#CLZLIVE @larena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/italia" class="selected">Italia</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Italia
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Sindaca Ancona,errore su bando periferie</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/trattori-contro-bancomat-7-ordinanze-1.6683362">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/madre-neonato-morto-non-l-ho-ammazzato-1.6683504">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Italia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6683374.1533734190">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/emergenza-legionella-sta-rientrando-1.6683550">
                    <img src="/image/policy:1.6683551:1533737579/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/emergenza-legionella-sta-rientrando-1.6683550">Emergenza legionella sta rientrando</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/madre-neonato-morto-non-l-ho-ammazzato-1.6683504">
                    <img src="/image/policy:1.6683505:1533736947/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/madre-neonato-morto-non-l-ho-ammazzato-1.6683504">Madre neonato morto, non l'ho ammazzato</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/trattori-contro-bancomat-7-ordinanze-1.6683362">
                    <img src="/image/policy:1.6683363:1533734129/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/trattori-contro-bancomat-7-ordinanze-1.6683362">Trattori contro bancomat, 7 ordinanze</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/comune-bologna-danni-per-10-milioni-1.6683339">
                    <img src="/image/policy:1.6683340:1533732606/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/comune-bologna-danni-per-10-milioni-1.6683339">Comune Bologna: danni per 10 milioni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/firenze-allerta-per-caldo-e-temporali-1.6683305">
                    <img src="/image/policy:1.6683306:1533731091/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/firenze-allerta-per-caldo-e-temporali-1.6683305">Firenze, allerta per caldo e temporali</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/incendi-da-giugno-90-interventi-aerei-1.6683299">
                    <img src="/image/policy:1.6683300:1533731086/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/incendi-da-giugno-90-interventi-aerei-1.6683299">Incendi, da giugno -90% interventi aerei</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/mutilavano-persone-in-difficolt%C3%A0-per-i-soldi-dell-assicurazione-1.6683254">
                    <img src="/image/policy:1.3316848:1492097906/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/mutilavano-persone-in-difficolt%C3%A0-per-i-soldi-dell-assicurazione-1.6683254">Mutilavano persone in difficoltà per i soldi dell'assicurazione</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/ostia-spot-con-citazione-testata-1.6683195">
                    <img src="/image/policy:1.6683196:1533726317/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/ostia-spot-con-citazione-testata-1.6683195">Ostia, spot con citazione "testata"</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/rai-conte-foa-assolutamente-adeguato-1.6683177">
                    <img src="/image/policy:1.6683178:1533726185/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/rai-conte-foa-assolutamente-adeguato-1.6683177">Rai: Conte, Foa assolutamente adeguato</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/annuncio-shock-sul-treno-scendete-zingari-avete-rotto-1.6683273">
                    <img src="/image/policy:1.6683274:1533729067/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/annuncio-shock-sul-treno-scendete-zingari-avete-rotto-1.6683273">Annuncio shock sul treno: «Scendete zingari! Avete rotto»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/attacco-troll-conte-avanti-su-indagine-1.6683126">
                    <img src="/image/policy:1.6683127:1533725226/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/attacco-troll-conte-avanti-su-indagine-1.6683126">Attacco troll: Conte, avanti su indagine</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/in-a14-traffico-regolare-qualche-coda-1.6683077">
                    <img src="/image/policy:1.6683078:1533724609/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/in-a14-traffico-regolare-qualche-coda-1.6683077">In A14 traffico regolare, qualche coda</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/migranti-conte-numeri-parlano-per-noi-1.6683053">
                    <img src="/image/policy:1.6683054:1533724285/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/migranti-conte-numeri-parlano-per-noi-1.6683053">Migranti: Conte, numeri parlano per noi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/conte-testa-alta-in-ue-ma-no-scriteriati-1.6683047">
                    <img src="/image/policy:1.6683048:1533724219/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/conte-testa-alta-in-ue-ma-no-scriteriati-1.6683047">Conte,testa alta in Ue ma no scriteriati</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/braccianti-morti-berretti-rossi-in-marcia-schiavi-mai-1.6683017">
                    <img src="/image/policy:1.6683018:1533724090/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/braccianti-morti-berretti-rossi-in-marcia-schiavi-mai-1.6683017">Braccianti morti: berretti rossi in marcia, 'schiavi mai'</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/governo-conte-clima-lavoro-molto-buono-1.6683011">
                    <img src="/image/policy:1.6683012:1533724013/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/governo-conte-clima-lavoro-molto-buono-1.6683011">Governo: Conte, clima lavoro molto buono</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/maran-milleproroghe-blocca-milano-1.6682999">
                    <img src="/image/policy:1.6683000:1533723945/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/maran-milleproroghe-blocca-milano-1.6682999">Maran, Milleproroghe blocca Milano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/da-dipendente-trenord-messaggio-zingari-1.6682974">
                    <img src="/image/policy:1.6682975:1533723433/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/da-dipendente-trenord-messaggio-zingari-1.6682974">Da dipendente Trenord messaggio zingari</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/iran-conte-pronti-ad-aggiornare-impegni-1.6682968">
                    <img src="/image/policy:1.6682969:1533723300/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/iran-conte-pronti-ad-aggiornare-impegni-1.6682968">Iran: Conte,pronti ad aggiornare impegni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/tav-conte-tra-poco-sintesi-e-decisione-1.6682960">
                    <img src="/image/policy:1.6682961:1533723045/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/tav-conte-tra-poco-sintesi-e-decisione-1.6682960">Tav: Conte, tra poco sintesi e decisione</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6683374.1533734190').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">08.08.2018</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/ANCONA">
                                ANCONA
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Sindaca%20Ancona%2Cerrore%20su%20bando%20periferie">
                                Sindaca Ancona,errore su bando periferie
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Sindaca Ancona,errore su bando periferie
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/italia/1.6683375?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6683375:1533734190/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6683375:1533734190/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - ANCONA, 8 AGO - Anche il Comune di Ancona contro
l'emendamento del decreto Milleproroghe che prevede il rinvio al
2020 dei finanziamenti per il Bando delle periferie, firmato nel
dicembre 2017, che riguarda nelle Marche anche Macerata, Pesaro,
Fermo e Urbino. "Vogliamo informare la cittadinanza su questo
clamoroso errore - esordisce la sindaca Valeria Mancinelli
rientrata d'urgenza dalle ferie dopo la diffusione della notizia
-. L'11 settembre il decreto Milleproroghe sarà all'esame della
Camera. Subito dopo Ferragosto convocheremo tutti i nostri
deputati marchigiani affinché si impegnino a mettere una 'pezza'
a questa gravissima situazione. saranno adeguatamente informati
su quanto sta accadendo - spiega - affinché siano in grado di
esercitare al meglio la loro responsabilità. Il nostro obiettivo
è far conoscere quanto sta avvenendo a categorie economiche,
cittadini e parlamentari; se non verrà corretta questa anomalia
assumeremo iniziative anche di carattere legale".
          

          
                      <div class="v3_news-news-author">COM-CAD</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/italia/pamela-tre-rischiano-processo-per-eroina-1.6681618"><span class="v4_aperture_related_plus">+</span> Pamela,tre rischiano processo per eroina</a> </li>
                                    <li> <a href="/home/italia/risorgimarche-in-70mila-per-jovanotti-1.6679165"><span class="v4_aperture_related_plus">+</span> RisorgiMarche, in 70mila per Jovanotti</a> </li>
                                    <li> <a href="/home/italia/untore-hiv-pinti-resta-in-carcere-1.6670382"><span class="v4_aperture_related_plus">+</span> 'Untore' Hiv, Pinti resta in carcere</a> </li>
              </ul>

    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.6683374">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6683374/comments?d=2.211,2.214,2.216,1.6683374">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato in <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6683374',
      articlePath: '2.211,2.214,2.216,1.6683374',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1608509 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          <!-- banner id: 7.123008 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/verona" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1533713546/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.123009 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3733 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                                <div id="ajax-placeholder-36642878-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/multimedia-7.123012?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-36642878-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-36642881-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/statistics-list-7.123014?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-36642881-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <div class="v3_spalladx-box-content">
    <div class="v3_box-topic-header-banner">
        <h4 class="v3_box-title">OISE</h4>
    </div>
    <div class="v3_box-generic-container">
        <a href="/home/economia/oise/bilanci-oise">
            <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/sites/are/oise.jpg">
        </a>
    </div>
    <div class="v3_box-more-info">
        <a href="/home/economia/oise/bilanci-oise" class="v3_box-more-info-text">Vai allo speciale</a>
    </div>
</div>                              <div id="ajax-placeholder-36642883-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/agenda-7.123007?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-36642883-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="http://www.larena.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
    
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612548 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1693932 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6683374&amp;d=/2.211/2.214/2.216';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
