<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.larena.it/home/italia/dal-3-gennaio-ispezioni-in-sae-amatrice-1.6200980" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="keywords" content="Verona provincia notizie cronaca" />
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="WMZFYeWncXl-eq2LQs_Y1_XHEulL4WI2KCi5re6YT44" />
    <meta property="fb:app_id" content="106997385990042" />
    <meta property="fb:pages" content="108431819182401" />       <meta property="fb:admins" content="100000069616031"/>

        <meta name="msapplication-window" content="width=800;height=600"/>
    <meta name="msapplication-navbutton-color" content="#666666" />
    <meta name="msapplication-navbutton-color" content="red"/>

<meta name="msapplication-task"             content="name=TeleArena;action-uri=/publisher/645_live/section/;icon-uri=http://www.larena.it/gfx/siti/ta/images/favicon.ico"/>
<meta name="msapplication-task"             content="name=RadioVerona;action-uri=/publisher/274_radioverona/section/;icon-uri=http://www.larena.it/gfx/siti/rvr/images/favicon.ico"/>

    <meta name="msapplication-task-separator" content="1"/>

                          
    <meta name="title" content="Dal 3 gennaio ispezioni in Sae Amatrice" />
    <meta name="description" content="'Per verificare funzionalit&agrave; e opere di urbanizzazione'" />
                
          
    <title>Dal 3 gennaio ispezioni in Sae Amatrice - Italia - L'Arena</title>

    <link rel="image_src" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/favicon/are.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1513602832!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1513602830!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1513602825!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1513602756!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1513602754!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1513602757!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1513602760!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1513602760!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Dal 3 gennaio ispezioni in Sae Amatrice">
<meta property="og:site_name" content="L'Arena.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.larena.it/permanent-link/1.6200980">

  <meta property="og:description" content="'Per verificare funzionalit&agrave; e opere di urbanizzazione'">
                  <meta property="og:image" content="http://www.larena.it/image/policy:1.6200981:1514736391/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.larena.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.larena.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.larena.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'larena.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito web utilizza i cookie anche di profilazione al fine di migliorarne la fruibilit\u00E0. Continuando ad usufruire di questo sito, l\'utente acconsente ed accetta l\'uso dei cookie. <a href=\'\/home\/spazio-lettori\/contatti\/privacy-policy\/cookie\'>Informazioni<\/a>',
        agreeLabel: 'Acconsento',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.larena.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.larena.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.larena.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    










    

 



        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-9', 'auto');
  ga('set', 'dimension1', 'italia');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>

  
  </head>
  <body class="body-are ">
        
<!-- chartbeat -->
    <script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'larena.it';
    _sf_async_config.useCanonical = true;

    
                _sf_async_config.path = '/home/italia/dal-3-gennaio-ispezioni-in-sae-amatrice-1.6200980';

           _sf_async_config.sections = 'italia';
    
    	    	    	    _sf_async_config.title = 'ALTRO: Dal 3 gennaio ispezioni in Sae Amatrice';

	    	    _sf_async_config.authors = 'Y1Q-PD';
    
    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
	        
 
                          <!-- Banner: 7.3731 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3740 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3667 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-italia v3_section-menu-visible {# if user.is_authenticated v3_has-barra-utente-loggato rimosso, non cachabile #}">

    

        <a href="/home/altri/quotidiano?ot=it.athesis.pagelayout.quotidiano.ot" target="_blank"
 class="v3_badge"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/></a>

    <div class="v3_header-inner"><!-- TODO KC - vecchio posizionamento {% if breaking_news_flash_3col %}v3_has-flash-news{% endif %} -->
                <div class="v3_header-row">
			<div class="v3_box-left">
            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/italia" target="_blank">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>			</div>
			<div class="v3_box-right">
<div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div><script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a></li>
                                <li><a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a></li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
			</div>
		</div>


        <div class="v3_box-left">
                <div class="v3_single-box v3_home-link">
                <a href="/"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" /></a>
    </div>
    <div class="v3_sub_logo_internal_date">01 gennaio 2018</div>
                    </div>

        <div class="v3_box-right">
                                                <div class="v3_single-box v3_images">
    <a href="http://www.telearena.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/telearena.png" alt="Telearena" title="Telearena" />
    </a>
</div>
<div class="v3_single-box v3_images">
    <a href="http://www.radioverona.it" target="_blank">
        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/radioverona.png" alt="Radioverona" title="Radioverona" />
    </a>
</div>        </div>

                    <h1>
                <a href="/home/italia">
            <span data-text="Italia">Italia</span>
        </a>
    </h1>
                  
                    
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/l-attesa-del-2018-da-piazza-bra-segui-la-diretta-1.6199785" title="L'attesa del 2018&lt;br/&gt;da piazza Bra&lt;br/&gt;SEGUI LA DIRETTA">
                      L'attesa del 2018<br/>da piazza Bra<br/>SEGUI LA DIRETTA
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6199857:1514668419/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="" title="" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/zenti-temo-per-i-bimbi-di-genitori-separati-1.6201144" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/zenti-temo-per-i-bimbi-di-genitori-separati-1.6201144" title="Zenti: &laquo;Temo per&lt;br/&gt;i bimbi di genitori&lt;br/&gt;separati&raquo;">Zenti: «Temo per<br/>i bimbi di genitori<br/>separati»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/code-ai-musei-e-alle-mostre-verona-al-completo-1.6201022" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/code-ai-musei-e-alle-mostre-verona-al-completo-1.6201022" title="Code ai musei&lt;br/&gt;e alle mostre&lt;br/&gt;Verona al completo">Code ai musei<br/>e alle mostre<br/>Verona al completo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/parcheggi-esauriti-fate-due-passi-e-occhio-ai-divieti-1.6200973" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/parcheggi-esauriti-fate-due-passi-e-occhio-ai-divieti-1.6200973" title="Parcheggi esauriti&lt;br/&gt;&laquo;Fate due passi &lt;br/&gt;e occhio ai divieti&raquo;">Parcheggi esauriti<br/>«Fate due passi <br/>e occhio ai divieti»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/cosa-ricordano-i-veronesi-di-questo-2017-1.6200571" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/cosa-ricordano-i-veronesi-di-questo-2017-1.6200571" title="Cosa ricordano&lt;br/&gt;i veronesi &lt;br/&gt;di questo 2017">Cosa ricordano<br/>i veronesi <br/>di questo 2017</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/citt%C3%A0/centro-storico">Centro storico</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a></li>
                                                                                                                                                              <li><a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						S. Giovanni L.
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/grande-verona/s-giovanni-l/conteggi-errati-50mila-euro-da-restituire-1.6200339" title="Conteggi errati,  50mila euro  da restituire ">
                      Conteggi errati,  50mila euro  da restituire 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200299" title="Grande Verona">Grande Verona</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200299" title="Le glorie sportive paesane  sono sull&rsquo;album di figurine">Le glorie sportive paesane  sono sull’album di figurine</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200284" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200284" title="Le glorie sportive paesane  sono sull&rsquo;album di figurine">Le glorie sportive paesane  sono sull’album di figurine</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/i-giochi-horror-quadruplicano-e-arriva-masion-1.6200282" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/i-giochi-horror-quadruplicano-e-arriva-masion-1.6200282" title="I giochi horror  quadruplicano  e arriva Masion ">I giochi horror  quadruplicano  e arriva Masion </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/grande-verona/bussolengo/l-arte-di-cassini-sta-benone-anche-in-ospedale-1.6198386" title="Bussolengo">Bussolengo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/grande-verona/bussolengo/l-arte-di-cassini-sta-benone-anche-in-ospedale-1.6198386" title="L&rsquo;arte di Cassini  sta benone  anche in ospedale ">L’arte di Cassini  sta benone  anche in ospedale </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/bussolengo">Bussolengo</a></li>
                                                                                                                                                              <li><a href="/territori/grande-verona/grezzana">Grezzana</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Est
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/est/l-acquedotto-ha-60-anni-grazie-a-un-rabdomante-1.6200337" title="L&rsquo;acquedotto ha 60 anni. Grazie a un rabdomante ">
                      L’acquedotto ha 60 anni. Grazie a un rabdomante 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/e-il-turismo-andr%C3%A0-per-i-tratturi-antichi-1.6200336" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/e-il-turismo-andr%C3%A0-per-i-tratturi-antichi-1.6200336" title="E il turismo andr&agrave;  per i tratturi antichi ">E il turismo andrà  per i tratturi antichi </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-alpone/e-il-turismo-andr%C3%A0-per-i-tratturi-antichi-1.6200248" title="Val d'Alpone">Val d'Alpone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-alpone/e-il-turismo-andr%C3%A0-per-i-tratturi-antichi-1.6200248" title="E il turismo andr&agrave;  per i tratturi antichi ">E il turismo andrà  per i tratturi antichi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/val-d-illasi/l-ultimo-saluto-a-dal-ben-centro-perde-il-suo-paladino-1.6198451" title="Val d'Illasi">Val d'Illasi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/val-d-illasi/l-ultimo-saluto-a-dal-ben-centro-perde-il-suo-paladino-1.6198451" title="L&rsquo;ultimo saluto a Dal Ben  Centro perde il suo paladino ">L’ultimo saluto a Dal Ben  Centro perde il suo paladino </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/est/i-magi-sul-ciglio-stradale-ges%C3%B9-%C3%A8-qui-1.6198429" title="Est">Est</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/est/i-magi-sul-ciglio-stradale-ges%C3%B9-%C3%A8-qui-1.6198429" title="I Magi sul ciglio stradale, Ges&ugrave; &egrave; qui">I Magi sul ciglio stradale, Gesù è qui</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/est/soave">Soave</a></li>
                                                                                                                                                              <li><a href="/territori/est/san-bonifacio">San Bonifacio</a></li>
                                                                                                                                                              <li><a href="/territori/est/caldiero">Caldiero</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-illasi">Val d'Illasi</a></li>
                                                                                                                                                              <li><a href="/territori/est/val-d-alpone">Val d'Alpone</a></li>
                                                                                                                                                              <li><a href="/territori/est/zevio">Zevio</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda Baldo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda-baldo/colto-da-malore-sul-monte-baldo-morto-un-58enne-1.6200964" title="Colto da malore&lt;br/&gt;sul monte Baldo&lt;br/&gt;Morto un 58enne">
                      Colto da malore<br/>sul monte Baldo<br/>Morto un 58enne
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6200966:1514735181/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L'elisoccorso di Verona Emergenza" title="L'elisoccorso di Verona Emergenza" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/feste-natalizie-dedicate-a-don-ennio-scarsini-1.6200375" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/feste-natalizie-dedicate-a-don-ennio-scarsini-1.6200375" title="Feste natalizie dedicate  a don Ennio Scarsini ">Feste natalizie dedicate  a don Ennio Scarsini </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/torri-sfida-i-tuffi-di-brenzone-alla-baia-stanca-1.6200373" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/torri-sfida-i-tuffi-di-brenzone-alla-baia-stanca-1.6200373" title="Torri sfida i tuffi &lt;br/&gt;di Brenzone  &lt;br/&gt;alla Baia stanca ">Torri sfida i tuffi <br/>di Brenzone  <br/>alla Baia stanca </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/chiuso-tratto-della-adige-sole-si-temono-altre-cadute-di-massi-1.6200371" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/chiuso-tratto-della-adige-sole-si-temono-altre-cadute-di-massi-1.6200371" title="Chiuso  tratto della Adige Sole  Si temono altre cadute di massi ">Chiuso  tratto della Adige Sole  Si temono altre cadute di massi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda-baldo/atf-bisagno-attacca-i-due-soci-scelte-errate-1.6200369" title="Garda Baldo">Garda Baldo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda-baldo/atf-bisagno-attacca-i-due-soci-scelte-errate-1.6200369" title="Atf, Bisagno  attacca i due soci  &laquo;Scelte errate&raquo; ">Atf, Bisagno  attacca i due soci  «Scelte errate» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda-baldo/peschiera">Peschiera</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/lazise">Lazise</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/bardolino">Bardolino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/malcesine">Malcesine</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/caprino">Caprino</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/affi">Affi</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a></li>
                                                                                                                                                              <li><a href="/territori/garda-baldo/garda">Garda</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valeggio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/villafranchese/valeggio/orrore-a-valeggio-sindaco-%C3%A8-un-luogo-poco-frequentato-1.6200956" title="Orrore a Valeggio&lt;br/&gt;Sindaco: &laquo;&Egrave; un luogo&lt;br/&gt;poco frequentato&raquo;">
                      Orrore a Valeggio<br/>Sindaco: «È un luogo<br/>poco frequentato»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6200957:1514734598/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La frazione dove &egrave; stato trovato il corpo (DIENNE)" title="La frazione dove &egrave; stato trovato il corpo (DIENNE)" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/valeggio/donna-fatta-a-pezzi-al-vaglio-la-denuncia-per-una-scomparsa-1.6200578" title="Valeggio">Valeggio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/valeggio/donna-fatta-a-pezzi-al-vaglio-la-denuncia-per-una-scomparsa-1.6200578" title="Donna fatta a pezzi&lt;br/&gt;Al vaglio la denuncia&lt;br/&gt;per una scomparsa&lt;br/&gt;&lt;br/&gt;">Donna fatta a pezzi<br/>Al vaglio la denuncia<br/>per una scomparsa<br/><br/></a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/valeggio/donna-fatta-a-pezzi-trovata-in-un-campo-era-seminuda-1.6199771" title="Valeggio">Valeggio</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/valeggio/donna-fatta-a-pezzi-trovata-in-un-campo-era-seminuda-1.6199771" title="Donna fatta a pezzi&lt;br/&gt;trovata in un campo&lt;br/&gt;Era seminuda">Donna fatta a pezzi<br/>trovata in un campo<br/>Era seminuda</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/villafranca/a-villafranca-due-mesi-fa-altri-resti-umani-1.6200551" title="Villafranca">Villafranca</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/villafranca/a-villafranca-due-mesi-fa-altri-resti-umani-1.6200551" title="A Villafranca, &lt;br/&gt;due mesi fa&lt;br/&gt;altri resti umani">A Villafranca, <br/>due mesi fa<br/>altri resti umani</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/villafranchese/castel-d-azzano/le-rubano-la-spesa-dall-auto-mentre-lei-ripone-il-carrello-1.6200550" title="Castel d'Azzano">Castel d'Azzano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/villafranchese/castel-d-azzano/le-rubano-la-spesa-dall-auto-mentre-lei-ripone-il-carrello-1.6200550" title="Le rubano la spesa&lt;br/&gt;dall'auto mentre&lt;br/&gt;lei ripone il carrello">Le rubano la spesa<br/>dall'auto mentre<br/>lei ripone il carrello</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/villafranca">Villafranca</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/valeggio">Valeggio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sommacampagna">Sommacampagna</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/sona">Sona</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/vigasio">Vigasio</a></li>
                                                                                                                                                              <li><a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Lessinia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/lessinia/un-compromesso-che-accontenta-i-pi%C3%B9-1.6198370" title="Un compromesso  che accontenta i pi&ugrave;">
                      Un compromesso  che accontenta i più
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/parco-naturale-i-tre-vaj-diventano-aree-contigue-1.6198369" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/parco-naturale-i-tre-vaj-diventano-aree-contigue-1.6198369" title="Parco naturale,   i tre vaj diventano  aree contigue ">Parco naturale,   i tre vaj diventano  aree contigue </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/si-scia-in-lessinia-attenzione-a-vento-e-ghiaccio-sul-baldo-1.6195598" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/si-scia-in-lessinia-attenzione-a-vento-e-ghiaccio-sul-baldo-1.6195598" title="Si scia in Lessinia&lt;br/&gt;Attenzione a vento&lt;br/&gt;e ghiaccio sul Baldo">Si scia in Lessinia<br/>Attenzione a vento<br/>e ghiaccio sul Baldo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/dal-giappone-per-la-festa-torna-il-pilota-quintarelli-1.6194398" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/dal-giappone-per-la-festa-torna-il-pilota-quintarelli-1.6194398" title="Dal Giappone per la festa  Torna il pilota Quintarelli ">Dal Giappone per la festa  Torna il pilota Quintarelli </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/lessinia/uomo-scomparso-in-azione-anche-gli-speleosub-1.6194074" title="Lessinia">Lessinia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/lessinia/uomo-scomparso-in-azione-anche-gli-speleosub-1.6194074" title="Uomo scomparso&lt;br/&gt;In azione&lt;br/&gt;anche gli speleosub">Uomo scomparso<br/>In azione<br/>anche gli speleosub</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/lessinia/sant-anna">Sant'Anna</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/velo">Velo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/erbezzo">Erbezzo</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/selva-di-progno">Selva di Progno</a></li>
                                                                                                                                                              <li><a href="/territori/lessinia/cerro">Cerro</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Fumane
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valpolicella/fumane/capodanno-senza-botti-a-fumane-1.6201119" title="Capodanno&lt;br/&gt;senza botti&lt;br/&gt;a Fumane">
                      Capodanno<br/>senza botti<br/>a Fumane
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.2011729:1514742089/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="I fuochi d'artificio vietati a Fumane" title="I fuochi d'artificio vietati a Fumane" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/i-veronesi-nel-mondo-parleranno-ai-giovani-1.6200365" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/i-veronesi-nel-mondo-parleranno-ai-giovani-1.6200365" title="I Veronesi nel mondo  parleranno ai giovani">I Veronesi nel mondo  parleranno ai giovani</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200364" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/le-glorie-sportive-paesane-sono-sull-album-di-figurine-1.6200364" title="Le glorie sportive paesane  sono sull&rsquo;album di figurine">Le glorie sportive paesane  sono sull’album di figurine</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/noemi-la-donna-dei-vigneti-1.6200363" title="Valpolicella">Valpolicella</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/noemi-la-donna-dei-vigneti-1.6200363" title="Noemi, la donna dei vigneti ">Noemi, la donna dei vigneti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valpolicella/fumane/prima-dello-scontro-mortale-aveva-sfiorato-un-altra-auto-1.6200361" title="Fumane">Fumane</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valpolicella/fumane/prima-dello-scontro-mortale-aveva-sfiorato-un-altra-auto-1.6200361" title="Prima dello scontro mortale  aveva sfiorato un&rsquo;altra auto">Prima dello scontro mortale  aveva sfiorato un’altra auto</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/negrar">Negrar</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pedemonte">Pedemonte</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/domegliara">Domegliara</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/pescantina">Pescantina</a></li>
                                                                                                                                                              <li><a href="/territori/valpolicella/fumane">Fumane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/il-paese-celebra-in-musica-il-70-della-sua-autonomia-1.6200335" title="Il paese celebra in musica  il 70&deg; della sua autonomia">
                      Il paese celebra in musica  il 70° della sua autonomia
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/va-a-fuoco-un-tir-bruciati-500-tacchini-1.6200334" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/va-a-fuoco-un-tir-bruciati-500-tacchini-1.6200334" title="Va a fuoco un tir, bruciati 500 tacchini ">Va a fuoco un tir, bruciati 500 tacchini </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/albaredo-e-ronco-dicono-addio-alla-condotta-del-gas-1.6200332" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/albaredo-e-ronco-dicono-addio-alla-condotta-del-gas-1.6200332" title="Albaredo e Ronco  dicono addio  alla condotta del gas">Albaredo e Ronco  dicono addio  alla condotta del gas</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cerea/la-jd-school-in-gara-al-talent-show-1.6200301" title="Cerea">Cerea</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cerea/la-jd-school-in-gara-al-talent-show-1.6200301" title="La &laquo;Jd School&raquo; in gara al talent show">La «Jd School» in gara al talent show</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/cologna-veneta/parenti-e-amministratori-a-pranzo-con-cento-ospiti-1.6200298" title="Cologna Veneta">Cologna Veneta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/cologna-veneta/parenti-e-amministratori-a-pranzo-con-cento-ospiti-1.6200298" title="Parenti e amministratori  a pranzo con cento ospiti">Parenti e amministratori  a pranzo con cento ospiti</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/legnago">Legnago</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cerea">Cerea</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bovolone">Bovolone</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/nogara">Nogara</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/oppeano">Oppeano</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/cologna-veneta">Cologna Veneta</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3215" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
					            <li><a href="/servizi/farmacie">Farmacie</a></li>
        
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
        			            <li><a href="/servizi/webcam">Webcam</a></li>
                
        			            <li><a href="/servizi/ss-messe">Messe</a></li>
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-379_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/citt%C3%A0/centro-storico">Centro storico</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-trento">B.go Trento</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-roma">B.go Roma</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/golosine-s-lucia">Golosine - S. Lucia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-milano">B.go Milano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/b-go-venezia">B.go Venezia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-michele-extra">S. Michele Extra</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/citt%C3%A0/s-massimo">S. Massimo</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2585_grande_verona" href="/territori/grande-verona">Grande Verona</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/grande-verona/s-giovanni-l">S. Giovanni L.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/san-martino-b-a">San Martino B.A</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/bussolengo">Bussolengo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/grande-verona/grezzana">Grezzana</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-376_est_veronese" href="/territori/est">Est</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/est/soave">Soave</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/san-bonifacio">San Bonifacio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/caldiero">Caldiero</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-illasi">Val d'Illasi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/val-d-alpone">Val d'Alpone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/est/zevio">Zevio</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-382_garda_baldo" href="/territori/garda-baldo">Garda Baldo</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda-baldo/peschiera">Peschiera</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/lazise">Lazise</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/bardolino">Bardolino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/malcesine">Malcesine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/caprino">Caprino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/affi">Affi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/castelnuovo">Castelnuovo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda-baldo/garda">Garda</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-385_villafranchese" href="/territori/villafranchese">Villafranchese</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/villafranchese/castel-d-azzano">Castel d'Azzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/villafranca">Villafranca</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/valeggio">Valeggio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sommacampagna">Sommacampagna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/sona">Sona</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/vigasio">Vigasio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/villafranchese/isola-della-scala">Isola della Scala</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-391_lessinia" href="/territori/lessinia">Lessinia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/lessinia/sant-anna">Sant'Anna</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/bosco-c-n">Bosco C.N.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/velo">Velo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/erbezzo">Erbezzo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/selva-di-progno">Selva di Progno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/lessinia/cerro">Cerro</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-394_valpolicella" href="/territori/valpolicella">Valpolicella</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valpolicella/s-pietro-in-c">S. Pietro in C.</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/negrar">Negrar</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/sant-ambrogio">Sant'Ambrogio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pedemonte">Pedemonte</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/domegliara">Domegliara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/pescantina">Pescantina</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valpolicella/fumane">Fumane</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-397_basso_veronese" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/legnago">Legnago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cerea">Cerea</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bovolone">Bovolone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/nogara">Nogara</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/oppeano">Oppeano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/cologna-veneta">Cologna Veneta</a>
        				</li>
        				          				                          				                          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/provincia" class="no_arrow">Provincia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/veneto" class="no_arrow">Veneto</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/italia" class="">Italia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Italia</li>
                                                                    </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/mondo" class="no_arrow">Mondo</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/economia-veronese">Economia veronese</a>
            </li>
                                                    <li>
              <a href="/home/economia/aziende">Aziende</a>
            </li>
                                                    <li>
              <a href="/home/economia/vino-agroalimentare">Vino & Agroalimentare</a>
            </li>
                                                    <li>
              <a href="/home/economia/oise">Oise</a>
            </li>
                                                    <li>
              <a href="/home/economia/veronamercato">Veronamercato</a>
            </li>
                                                    <li>
              <a href="/home/economia/job-orienta">JOB&Orienta</a>
            </li>
                                                    <li>
              <a href="/home/economia/bilanci">Bilanci</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/chievo">Chievo</a>
            </li>
                                                    <li>
              <a href="/home/sport/hellas">Hellas</a>
            </li>
                                                    <li>
              <a href="/home/sport/tezenis">Tezenis</a>
            </li>
                                                    <li>
              <a href="/home/sport/calzedonia">Calzedonia</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/giovanili">Giovanili</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/l-hellas-in-serie-a">L'Hellas in serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/streetballweek">Streetballweek</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri">Altri</a>
            </li>
                                                    <li>
              <a href="/home/sport/olimpiadi">Olimpiadi</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/rio-2016">Rio 2016</a>
            </li>
                                                    <li>
              <a href="/home/sport/volley-giovanile">Volley giovanile</a>
            </li>
                                                    <li>
              <a href="/home/sport/running">Running</a>
            </li>
                                                    <li>
              <a href="/home/sport/storie-di-sport">Storie di sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                                                                                                                                                </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/arte">Arte</a>
            </li>
                                                    <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/cultura-veronese">Cultura veronese</a>
            </li>
                                                    <li>
              <a href="/home/cultura/fotografia">Fotografia</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/appuntamenti">Appuntamenti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/sanremo-2017">Sanremo 2017</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-gossip">Vip & Gossip</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro-danza">Teatro - Danza</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/tv">TV</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/artisti-cercansi">Artisti cercansi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/band-veronesi">Band veronesi</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/schermi-d-amore-2010">Schermi d'amore 2010</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/a-tutto-volume">A tutto volume</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/note-e-dintorni">Note e dintorni</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/stagione-lirica-2009">Stagione Lirica 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-garda-2009">Festival del Garda 2009</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/concerti">Concerti</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/festival-del-cinema-africano-2009">Festival del cinema africano 2009</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/foto/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/sguardi-paralleli">Sguardi paralleli</a>
            </li>
                                                    <li>
              <a href="/home/foto/animali">Animali</a>
            </li>
                                                                              <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                                          <li>
              <a href="/home/video/news">News</a>
            </li>
                                                    <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">Tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/telearena">Telearena</a>
            </li>
                                                    <li>
              <a href="/home/video/radioverona">RadioVerona</a>
            </li>
                                                    <li>
              <a href="/home/video/vieverdi">VieVerdi</a>
            </li>
                                                    <li>
              <a href="/home/video/italia-mondo">Italia/Mondo</a>
            </li>
                                                                                                        <li>
              <a href="/home/video/diretta">Diretta</a>
            </li>
                                                    <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                                              <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                        </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                                                    <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-aren-ffari">L'Aren@ffari</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                                              <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                                                                        <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                    <li>
              <a href="/home/altri/clzlive-larena">#CLZLIVE @larena</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/italia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/italia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/italia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
         
                          <!-- Banner: 7.3716 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
          </div>
</div>
        
            <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/cambio-password-7.294?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.larena.it/profilo-utente-7.297?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic" href="/home/altri/quotidiano?ot=it.athesis.pagelayout.quotidiano.ot" target="_blank"
>Accedi a L'Arena Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.larena.it/password-smarrita-7.295?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.larena.it/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3215">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    	

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                    
                                                    <a href="/home/provincia" class="v3_sub-nav-item v3_section-provincia">
                                                            					       <span>Provincia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/veneto" class="v3_sub-nav-item v3_section-3000_veneto">
                                                            					       <span>Veneto</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia v3_has-subnav v3_selected">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-italia">
                                
                                                                                                                                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/economia-veronese" class="v3_section-subothers">Economia veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/aziende" class="v3_section-subothers">Aziende</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/vino-agroalimentare" class="v3_section-subothers">Vino & Agroalimentare</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/oise" class="v3_section-subothers">Oise</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/veronamercato" class="v3_section-subothers">Veronamercato</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/job-orienta" class="v3_section-subothers">JOB&Orienta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/bilanci" class="v3_section-subothers">Bilanci</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/chievo" class="v3_section-subothers">Chievo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/hellas" class="v3_section-subothers">Hellas</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/tezenis" class="v3_section-subothers">Tezenis</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calzedonia" class="v3_section-subothers">Calzedonia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/giovanili" class="v3_section-subothers">Giovanili</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/l-hellas-in-serie-a" class="v3_section-subothers">L'Hellas in serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/streetballweek" class="v3_section-subothers">Streetballweek</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri" class="v3_section-subothers">Altri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/olimpiadi" class="v3_section-subothers">Olimpiadi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rio-2016" class="v3_section-subothers">Rio 2016</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/volley-giovanile" class="v3_section-subothers">Volley giovanile</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/running" class="v3_section-subothers">Running</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/storie-di-sport" class="v3_section-subothers">Storie di sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/arte" class="v3_section-subothers">Arte</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/cultura-veronese" class="v3_section-subothers">Cultura veronese</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/fotografia" class="v3_section-subothers">Fotografia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/appuntamenti" class="v3_section-subothers">Appuntamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/sanremo-2017" class="v3_section-subothers">Sanremo 2017</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-gossip" class="v3_section-subothers">Vip & Gossip</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro-danza" class="v3_section-subothers">Teatro - Danza</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/tv" class="v3_section-subothers">TV</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/artisti-cercansi" class="v3_section-subothers">Artisti cercansi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/band-veronesi" class="v3_section-subothers">Band veronesi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/schermi-d-amore-2010" class="v3_section-subothers">Schermi d'amore 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/a-tutto-volume" class="v3_section-subothers">A tutto volume</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/note-e-dintorni" class="v3_section-subothers">Note e dintorni</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/stagione-lirica-2009" class="v3_section-subothers">Stagione Lirica 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-garda-2009" class="v3_section-subothers">Festival del Garda 2009</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/concerti" class="v3_section-subothers">Concerti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/festival-del-cinema-africano-2009" class="v3_section-subothers">Festival del cinema africano 2009</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/sguardi-paralleli" class="v3_section-subothers">Sguardi paralleli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/animali" class="v3_section-subothers">Animali</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/video/news" class="v3_section-subothers">News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">Tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/telearena" class="v3_section-subothers">Telearena</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/radioverona" class="v3_section-subothers">RadioVerona</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/vieverdi" class="v3_section-subothers">VieVerdi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/italia-mondo" class="v3_section-subothers">Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/video/diretta" class="v3_section-subothers">Diretta</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                    
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-aren-ffari" class="v3_section-subothers">L'Aren@ffari</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/clzlive-larena" class="v3_section-subothers">#CLZLIVE @larena</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>


      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/italia" class="selected">Italia</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label are" href="#">
			Italia
		</div>
		</div>
				<div id="right-align">
		<a href="/home/altri/quotidiano?ot=it.athesis.pagelayout.quotidiano.ot" target="_blank"
 class="v3_badge">
             <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/are_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Dal 3 gennaio ispezioni in Sae Amatrice</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/mar%C3%B2-latorre-spera-2018-porti-innocenza-1.6200950">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/monossido-carbonio-4-giovani-intossicati-colpa-della-caldaia-1.6201036">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Italia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6200980.1514736391">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/capodanno-%C3%A8-whatsappdown-app-bloccata-1.6201192">
                    <img src="/image/policy:1.6201193:1514751863/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/capodanno-%C3%A8-whatsappdown-app-bloccata-1.6201192">Capodanno, è #whatsappdown. App bloccata</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/matterella-no-trappola-eterno-presente-1.6201185">
                    <img src="/image/policy:1.6201186:1514750539/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/matterella-no-trappola-eterno-presente-1.6201185">Matterella, no trappola eterno presente</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/uomo-trovato-morto-con-gola-tagliata-1.6201171">
                    <img src="/image/policy:1.6201172:1514746128/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/uomo-trovato-morto-con-gola-tagliata-1.6201171">Uomo trovato morto con gola tagliata</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/di-maio-io-tra-la-gente-pd-ridicolo-1.6201165">
                    <img src="/image/policy:1.6201166:1514745745/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/di-maio-io-tra-la-gente-pd-ridicolo-1.6201165">Di Maio, io tra la gente, Pd ridicolo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/delpini-basta-indifferenza-e-omert%C3%A0-1.6201159">
                    <img src="/image/policy:1.6201160:1514745366/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/delpini-basta-indifferenza-e-omert%C3%A0-1.6201159">Delpini: 'Basta indifferenza e omertà'</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/schifani-cav-ha-voglia-di-grandi-cose-1.6201132">
                    <img src="/image/policy:1.6201133:1514742336/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/schifani-cav-ha-voglia-di-grandi-cose-1.6201132">Schifani, Cav ha voglia di grandi cose</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/di-maio-pronti-a-governo-competente-1.6201126">
                    <img src="/image/policy:1.6201127:1514742331/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/di-maio-pronti-a-governo-competente-1.6201126">Di Maio, pronti a governo competente</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/anzaldi-a-m5s-ma-mi-faccia-il-piacere-1.6201120">
                    <img src="/image/policy:1.6201121:1514742265/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/anzaldi-a-m5s-ma-mi-faccia-il-piacere-1.6201120">Anzaldi a M5s, ma mi faccia il piacere !</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/bassetti-ricorda-gente-colpita-da-sisma-1.6201113">
                    <img src="/image/policy:1.6201114:1514742011/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/bassetti-ricorda-gente-colpita-da-sisma-1.6201113">Bassetti ricorda gente colpita da sisma</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/messaggio-savoia-salme-tornino-pantheon-1.6201101">
                    <img src="/image/policy:1.6201102:1514741706/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/messaggio-savoia-salme-tornino-pantheon-1.6201101">Messaggio Savoia: salme tornino Pantheon</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/papa-ferito-2017-con-opere-di-morte-1.6201095">
                    <img src="/image/policy:1.6201096:1514740949/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/papa-ferito-2017-con-opere-di-morte-1.6201095">Papa: ferito 2017 con opere di morte</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/monossido-carbonio-4-giovani-intossicati-colpa-della-caldaia-1.6201036">
                    <img src="/image/policy:1.6201037:1514738824/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/monossido-carbonio-4-giovani-intossicati-colpa-della-caldaia-1.6201036">Monossido carbonio, 4 giovani intossicati Colpa della caldaia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/mar%C3%B2-latorre-spera-2018-porti-innocenza-1.6200950">
                    <img src="/image/policy:1.6200951:1514733989/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/mar%C3%B2-latorre-spera-2018-porti-innocenza-1.6200950">Marò: Latorre,spera 2018 porti innocenza</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/corruzione-agente-dovr%C3%A0-risarcire-ps-1.6200922">
                    <img src="/image/policy:1.6200923:1514732090/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/corruzione-agente-dovr%C3%A0-risarcire-ps-1.6200922">Corruzione, agente dovrà risarcire Ps</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/%C3%A8-morta-sofia-la-bimba-simbolo-del-caso-stamina-1.6200884">
                    <img src="/image/policy:1.6200885:1514730863/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/%C3%A8-morta-sofia-la-bimba-simbolo-del-caso-stamina-1.6200884">È morta Sofia la bimba simbolo del caso Stamina</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/papa-genitori-non-proprietari-figli-1.6200860">
                    <img src="/image/policy:1.6200861:1514729352/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/papa-genitori-non-proprietari-figli-1.6200860">Papa: genitori non proprietari figli</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/ferito-durante-movida-un-fermato-1.6200854">
                    <img src="/image/policy:1.6200855:1514729288/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/ferito-durante-movida-un-fermato-1.6200854">Ferito durante movida, un fermato</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/papa-vicino-copti-dio-converta-violenti-1.6200848">
                    <img src="/image/policy:1.6200849:1514728465/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/papa-vicino-copti-dio-converta-violenti-1.6200848">Papa, vicino Copti,Dio converta violenti</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/botti-20enne-denunciato-per-cipolle-1.6200792">
                    <img src="/image/policy:1.6200793:1514726206/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/botti-20enne-denunciato-per-cipolle-1.6200792">Botti: 20enne denunciato per 'cipolle'</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/viminale-nel-2017-sbarchi-in-calo-del-34-24-per-cento-1.6200756">
                    <img src="/image/policy:1.6200757:1514724571/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/viminale-nel-2017-sbarchi-in-calo-del-34-24-per-cento-1.6200756">Viminale, nel 2017 sbarchi in calo del 34,24 per cento</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6200980.1514736391').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">31.12.2017</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/RIETI">
                                RIETI
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Dal%203%20gennaio%20ispezioni%20in%20Sae%20Amatrice">
                                Dal 3 gennaio ispezioni in Sae Amatrice
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Dal 3 gennaio ispezioni in Sae Amatrice
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/italia/1.6200981?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6200981:1514736391/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6200981:1514736391/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - RIETI, 31 DIC - Il Comune di Amatrice fa sapere, con
un avviso sul suo sito istituzionale, che da mercoledì 3 gennaio
verranno eseguiti i primi sopralluoghi in tutte le Soluzioni
abitative di emergenza (Sae) "al fine di verificare la
funzionalità delle stesse e delle opere di urbanizzazione
realizzate". "Il sopralluogo - fa sapere il Comune di Amatrice -
avverrà alla presenza di un rappresentante del Dipartimento
della Protezione Civile, di un rappresentante del Comune, di un
rappresentante del Cns, del direttore dei lavori e della ditta
che ha realizzato le opere di urbanizzazione per conto della
Regione". E' stato stilato anche un primo programma di
sopralluoghi. Il 3 saranno visitate le Sae dell'Area Zero, Area
Anpas, Area San Cipriano 2 (Trentino) e Area Sant'Angelo. Il 4
toccherà alle aree Collemagrone 1 e 2. "Sarà redatto un apposito
verbale - fa sapere ancora il Comune - in cui verranno indicati
gli eventuali malfunzionamenti, e la rispettiva competenza per
la rapida risoluzione".
          

          
                      <div class="v3_news-news-author">Y1Q-PD</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3706 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
      <span>Commenta</span>
      <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
    </div>
                                  <div id="comments_for_1.6200980">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6200980/comments?d=2.211,2.214,2.216,1.6200980">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato nella <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Privacy Policy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6200980',
      articlePath: '2.211,2.214,2.216,1.6200980',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.3707 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                
    

        
                          <!-- banner id: 7.123008 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/verona" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Verona
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958966:1514753016/image/meteo_spalla_are.png?$p=36ea413');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.123009 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3702 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3733 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
                </div>
</div>
                                <div id="ajax-placeholder-190918102-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/multimedia-7.123012?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-190918102-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-190918106-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/statistics-list-7.123014?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-190918106-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  <div class="v3_spalladx-box-content">
    <div class="v3_box-topic-header-banner">
        <h4 class="v3_box-title">OISE</h4>
    </div>
    <div class="v3_box-generic-container">
        <a href="/home/economia/oise/bilanci-oise">
            <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/sites/are/oise.jpg">
        </a>
    </div>
    <div class="v3_box-more-info">
        <a href="/home/economia/oise/bilanci-oise" class="v3_box-more-info-text">Vai allo speciale</a>
    </div>
</div>                              <div id="ajax-placeholder-190918108-1">
    <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/italia\/agenda-7.123007?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-190918108-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
      
    
<div class="v3_banner-wrapper-skyscrapers">
  <div class="v3_bannerE1">
          
                          <!-- Banner: 7.3666 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
            </div>
  <div class="v3_bannerF1">
    
  </div>
</div>
              </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.larena.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.larena.it/home/spazio-lettori/contatti/privacy-policy">Privacy policy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/">Pubblicità</a>
                        <a href="http://www.larena.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 00213960230 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
      
  <!-- Banner Manzoni PU: cookie non accettati -->

          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6200980&amp;d=/2.211/2.214/2.216';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
          
                              <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
                                    <script type="text/javascript" src="/polopoly_fs/3.544.1513602772!/social-auth.min.js"></script>
                                                                                      <script type="text/javascript" src="/polopoly_fs/3.120.1513602748!/Imager.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1513602832!/autosize.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1513602832!/comments.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1513602830!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1513602830!/SearchElement.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1513602758!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1513602758!/newsstand.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.141.1513602754!/poll.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1513602757!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1513602757!/map.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1513602820!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1513602820!/UserService.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.156.1513602760!/js/fotorama.js"></script>
                                                                                                              
    <script>
    (function ($) {
    new Athesis.SocialAuth({
      siteId: '2.211',
      oauth1LoggedinUrl: 'http://www.larena.it/?ot=com.atex.plugins.socialauth.core.oauth1.Loggedin.ot',
      cookiesAccepted:  false,
      facebookId: '106997385990042',
      facebookEnabled:  false,
      facebookScope: 'public_profile,email',
      facebookLocale: 'it_IT',
      googlePlusClientID: '',
      googlePlusEnabled:  false,
      googlePlusScope: 'profile email',
      googlePlusLocale: 'it',
      twitterEnabled:  false,
      linkedinEnabled:  false            ,registrationElementUrl: 'http:\/\/www.larena.it\/registrazione-utente-7.298?ot=it.athesis.pagelayout.lightbox.ot'
          });
  })(jQuery);
</script>

      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.larena.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
